<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Viperának álcázza magát a varangy, hogy ne támadják meg | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Először mutatták ki, hogy a kongói óriásvarangy Afrika legnagyobb és legveszélyesebb viperájának álcázza magát, hogy ne támadják meg – számolt be róla a Phys.org."/>
<link rel="canonical" href="https://www.kemma.hu/egyperces/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-1836837/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viperának álcázza magát a varangy, hogy ne támadják meg | DUOL" />
<meta property="og:description" content="Pedig akkora ez a béka, mint három sajtburger." />
<meta property="og:url" content="https://www.duol.hu/egyperces/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2019/10/+otf/1200x630/afrikaivarangy.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2019/10/+otf/1200x630/afrikaivarangy.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Először mutatták ki, hogy a kongói óriásvarangy Afrika legnagyobb és legveszélyesebb viperájának álcázza magát, hogy ne támadják meg – számolt be róla a Phys.org." />
<meta name="twitter:title" content="Viperának álcázza magát a varangy, hogy ne támadják meg | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2019/10/afrikaivarangy.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312487' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568623278' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1571221088' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496924'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496924'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457551'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3065853' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fegyperces%2Fviperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fegyperces%2Fviperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12feafcb-4311-47b9-b1a7-72cda679bed2", safari_web_id: "web.onesignal.auto.014ea808-90d0-46f9-a566-af81aa1c1278",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3065853 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://duol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/galeriak/">GALÉRIÁK</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/tunderszepek/lantos-nikolett/">Tündérszépek 2020</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            25°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/18.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Orsolya</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">21.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="http://duol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="/galeriak/">GALÉRIÁK</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/tunderszepek/lantos-nikolett/">Tündérszépek 2020</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/10/+otf/320x457/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/10/+otf/360x514/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/10/+otf/480x530/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/10/+otf/768x590/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/10/+otf/980x544/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/10/+otf/1399x571/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 1399w">
        
        <img src="https://www.duol.hu/wp-content/uploads/2019/10/+otf/1470x600/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.duol.hu/wp-content/uploads/2019/10/+otf/1470x600/9gd7PDGmdcEEp__3AFWsd8k5PVF9WRVJZX1NFQ2mM9OIlmRU2VwwCtuJoaZI40PySbE2+yO2d0lZrcj__T/afrikaivarangy.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Wikipedia</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                biztos, ami biztos            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 10. 21. 15:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/egyperces/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853/"
                       data-share-title="Viperának álcázza magát a varangy, hogy ne támadják meg" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/egyperces/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Viperának álcázza magát a varangy, hogy ne támadják meg        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3065853" class="post-3065853 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-afrika enews_article_tags-allatvilag enews_article_tags-beka enews_article_tags-mergezo enews_article_tags-varangy enews_article_tags-vipera enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Először mutatták ki, hogy a kongói óriásvarangy Afrika legnagyobb és legveszélyesebb viperájának álcázza magát, hogy ne támadják meg – számolt be róla a Phys.org.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.duol.hu/eletstilus/smoothie-mixert-erhetnek-a-tunderszepeknek-adott-szivek-3061350/" class="content" target="">
                Smoothie mixert érhetnek a Tündérszépeknek adott szívek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A kongói vagy kameruni óriásvarangy (Amietophrynus superciliaris), mely akkora, mint három sajtburger, mind megjelenésében, mind viselkedésében a rendkívül mérgező gaboni viperát (Bitis gabonica) utánozza – írták kutatók a Journal of Natural History friss számában.</p>
<blockquote><p>A gaboni viperának van a világon a leghosszabb méregfoga és több mérget termel, mint bármely más kígyó.</p></blockquote>
<p>„Tanulmányunk tíz év terepmunkán alapul, kutatóink olyan szerencsések voltak, hogy saját szemükkel figyelhették meg a varangy viselkedését. Meggyőződésünk, hogy</p>
<blockquote><p>a Bates-féle mimikri egy példájával állunk szemben, amikor egy ártalmatlan faj úgy tesz, mintha veszélyes, mérgező állat lenne,</p></blockquote>
<p>nem csak egyszerűen elbújik, a környezetébe olvad” – magyarázta Eli Greenbaum, az El Pasó-i Texasi Egyetem tudósa.</p>
<p>A feltételezést úgy lehetne tökéletesen bebizonyítani, ha kimutatnák, hogy az álca sikeresen téveszti meg a ragadozókat, ám a vadonban ez igen nehéz, mivel varanggyal is ritkán találkozni.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>„A tanulmány azonban sok bizonyítékot talált a hipotézis alátámasztására” – tette hozzá.</p>
<p>A kutatók összehasonlították a közép-afrikai esőerdőkben élő varangy külsejét a kontinens középső, keleti és déli részein elterjedt gaboni viperáéval. Vadon befogott és fogságban élő, valamint múzeumban őrzött egyedeket is megfigyeltek.</p>
<p>Megállapították, hogy</p>
<blockquote><p>a varangy testének színmintázata és alakja hasonló a vipera fejének színéhez és alakjához.</p></blockquote>
<p>Legszembetűnőbbek a barna pettyek és a barna csík a kétéltű hátán, a test háromszögalakja, a világos bőrszín és a barna foltok éles elkülönülése, valamint a varangyokhoz képest kivételesen sima bőr.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Just for the record, the triple cheeseburger comparison was my idea, and the adult toads are even larger than this!  Paper set to be published on Monday.<br />Giant African toad disguises itself as venomous Gaboon viper <a href="https://t.co/Y2yj6F3EHg">https://t.co/Y2yj6F3EHg</a></p>
<p>&mdash; Eli Greenbaum (@EliGreenbaumPhD) <a href="https://twitter.com/EliGreenbaumPhD/status/1184824195332501504?ref_src=twsrc%5Etfw">October 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A gaboni vipera harapása halálos lehet, ezért</p>
<blockquote><p>a varangyra leső ragadozók valószínűleg óvakodnak a rá nagyon hasonlító varangytól, nehogy végzetes hibát kövessenek el.</p></blockquote>
<p>Előfordul a természetben kizárólag a látványt utánzó mimikri, a kongói óriásvarangynál azonban a külső csak a megszemélyesítés egy része, a kétéltű a hüllő mozgását, hangját is másolja.</p>
<p>Ha a gaboni vipera fenyegetést érez, rendszerint lehajtja a fejét és hosszú, figyelmeztető sziszegést hallat, mielőtt támadna.</p>
<blockquote><p>A kongói varangy hasonló sziszegő hangot bocsát ki, ami olyan, mintha egy léggömbből lassan kiengednénk a levegőt</p></blockquote>
<p>&#8211; figyelte meg Chifundera Kusamba kongói herpetológus (a kétéltűek és a hüllők szakértője).</p>
<blockquote><p>A földrajzi elterjedés is alátámasztotta a hipotézist: úgy tűnik, a kongói óriásvarangy nem fordul elő arra, ahol nem él a gaboni vipera.</p></blockquote>
<p>A kutatók 11 földrajzi területet azonosítottak, amely mindkét fajnak az élőhelye.</p>
<p>Mindkét faj nagyjából ugyanakkor, 4-5 millió évvel ezelőtt fejlődött ki. Külső hasonlóságaik, viselkedésük, élőhelyeik egybeesése miatt valószínű, hogy evolúciójuk is együtt zajlott, ami további bizonyítéka a mimikri hipotézisének.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/afrika" rel="tag">afrika</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/allatvilag" rel="tag">állatvilág</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/beka" rel="tag">béka</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mergezo" rel="tag">mérgező</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/varangy" rel="tag">varangy</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vipera" rel="tag">vipera</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/badacsonytomaj/hireink/uj-evad-a-gasztrohegyen-126826/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Új évad a Gasztrohegyen" alt="Új évad a Gasztrohegyen" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3389265_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Új évad a Gasztrohegyen</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/spanyol_labdarugas/real-zidane-egyre-nagyobb-nyomas-alatt-mourinhoval-targyalnak-2728217?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="Real: Zidane egyre nagyobb nyomás alatt – Mourinhóval tárgyalnak? " alt="Real: Zidane egyre nagyobb nyomás alatt – Mourinhóval tárgyalnak? " src="https://zoe.mediaworks.hu/public/uploaded_pictures/3389227_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Real: Zidane egyre nagyobb nyomás alatt – Mourinhóval tárgyalnak? </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/kert/noveny-abc/5-csodanoveny-amelyek-telen-teraszod-diszei-lehetnek/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="5 csodanövény, amelyek télen is a teraszod díszei lehetnek" alt="5 csodanövény, amelyek télen is a teraszod díszei lehetnek" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6832_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 csodanövény, amelyek télen is a teraszod díszei lehetnek</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/penzugy/tozsde/a-4ig-kozremukodik-az-ingatlan-nyilvantartasi-rendszer-digitalis-atallasaban-1821810/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="A 4iG közreműködik az ingatlan-nyilvántartási rendszer digitális átállásában" alt="A 4iG közreműködik az ingatlan-nyilvántartási rendszer digitális átállásában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3389409_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A 4iG közreműködik az ingatlan-nyilvántartási rendszer digitális átállásában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/az-e-nal-napenergia-allatira-kenyelmes/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Az E.ON-nál a napenergia is állatira kényelmes" alt="Az E.ON-nál a napenergia is állatira kényelmes" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6813_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az E.ON-nál a napenergia is állatira kényelmes</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/az-5-legjobb-dieta-amivel-biztos-es-tartos-lehet-a-fogyas-57133?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Az 5 legjobb diéta, amivel biztos és tartós lehet a fogyás!" alt="Az 5 legjobb diéta, amivel biztos és tartós lehet a fogyás!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3389404_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az 5 legjobb diéta, amivel biztos és tartós lehet a fogyás!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/egyperces/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/09/programtipp.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/09/+otf/80x80/programtipp.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">Programok, rendezvények Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/helyi-kiemelt/elkepeszto-latvany-fogadta-a-rendoroket-egy-kozuti-ellenorzes-alkalmaval-3061221/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/09/rendorrendorsegejszakaiill.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/09/+otf/80x80/H3e2k6__90SQ+CdUyJ8__6yU5PVF9WRVJZX1NFQ0cKiq5996BzGbqAhtKvAdw9q0Gc2R45I3g09iCnDjCXRYeoQcJg2DtyPJ4q94bLORIh0E2fLsdYjK56fHkidg0=/rendorrendorsegejszakaiill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/helyi-kiemelt/elkepeszto-latvany-fogadta-a-rendoroket-egy-kozuti-ellenorzes-alkalmaval-3061221/">Elképesztő látvány fogadta a rendőröket egy közúti ellenőrzés alkalmával</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/vezeto-hirek/halalos-vasuti-baleset-tortent-nagyvenyimnel-3065325/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/735244938692280401390043051161946947584n-2.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/xG4CrbAt+rmSOEFJ1UATSE5PVF9WRVJZX1NFQyGygEe__iG5FDypMomGO58DvWjRVLgkAWs0ycK6MpR6WSI2__vj6FaGjlN1nYm4u5NPJiZkSeeq9eyDUKYrXbH4s=/735244938692280401390043051161946947584n-2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/vezeto-hirek/halalos-vasuti-baleset-tortent-nagyvenyimnel-3065325/">Halálos vasúti baleset történt Nagyvenyimnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/ket-korozott-ferfit-fogtak-dunaujvarosban-3059613/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/07/bilincs1400.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/07/+otf/80x80/swuhlBiKsHLXEH5oLVadvk5PVF9WRVJZX1NFQ3WjkHf2EYs2Vs6BhlT3r55mfXHihfRLewJKKzMcoa9wIgJQdr0OSqp3IsQvYda6qVhPdkJNeybWvFrKKLTqEr4=/bilincs1400.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/ket-korozott-ferfit-fogtak-dunaujvarosban-3059613/">Két körözött férfit fogtak Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/utolereses-baleset-tortent-a-6-oson-dunaujvarosnal-3062256/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/10/utlezaras2.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/10/+otf/80x80/jk7VXiYRX6d1zqjs5dH1jk5PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2GUDnC7y0yiW1U0AVz8EmMW__bW9IdV1RrVnzvmi8g2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/utolereses-baleset-tortent-a-6-oson-dunaujvarosnal-3062256/">Utóléréses baleset történt a 6-oson Dunaújvárosnál</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/az-oszi-termeszet-szepito-kincsei-naturkozmetikumok-hazilag-126705/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az őszi Balaton kincsei: natúrkozmetikumok házilag' class='title'>Az őszi Balaton kincsei: natúrkozmetikumok házilag</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/10-ezer-vendeg-a-lellei-murci-fesztivalon-127289/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='10 ezer vendég a lellei Murci Fesztiválon' class='title'>10 ezer vendég a lellei Murci Fesztiválon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.21.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/gyorfi-pal-kozonsegtalalkozoja-fonyodon-125428/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Győrfi Pál közönségtalálkozója Fonyódon' class='title'>Győrfi Pál közönségtalálkozója Fonyódon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.22.</span><span class='second'>22.00.</span><span class='third'>Balatonmáriafürdő</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonmariafurdo/programok/zoltan-erika-a-delta-retroban-123964/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zoltán Erika a Delta Retroban' class='title'>Zoltán Erika a Delta Retroban</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.23.</span><span class='second'>10.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/i-balaton-felvideki-oszi-bringatura-122997/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='I. Balaton-felvidéki őszi bringatúra' class='title'>I. Balaton-felvidéki őszi bringatúra</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.23.</span><span class='second'>10.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/kockajatszohaz-127075/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kockajátszóház' class='title'>Kockajátszóház</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/martin-garrix-kesziti-a-2020-as-eb-himnuszat-3065883/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/marting.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/LSnGAIOUrJOJ3ku0EuPoR05PVF9WRVJZX1NFQ6sTzqBqcyxceEx3NkGnQeNQUFhXTTU0OLQ0a6FDaUM2/marting.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                pörgés lesz                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/martin-garrix-kesziti-a-2020-as-eb-himnuszat-3065883/">Martin Garrix készíti a 2020-as Eb himnuszát</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">választás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/orban-viktor-a-kormany-minden-polgarmesterrel-es-kepviselo-testulettel-egyuttmukodik-amely-erre-kesz-3065895/">Orbán Viktor: a kormány minden polgármesterrel és képviselő-testülettel együttműködik, amely erre kész</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kormány folytathatja a munkáját, a legfontosabb kérdésekben megerősítést kapott – jelentette ki a miniszterelnök.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KOVÁCS ISTVÁN Munkás utcai lakos, a 26. ÁÉV művezetőj</b>e 87 éves korában elhunyt. Búcsúztatása 2019. október 24-én 11.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Amikor isten látta, hogy az út túl hosszú,  a domb túl meredek, a légzés túl nehéz lett, átölelt és azt mondta: gyere haza&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy DEBRECZENY SÁN</b>DOR 74 éves korában elhunyt. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> MAGYAR ANDRÁS</b> 78 éves korában elhunyt. Temetése 2019. október 25-én 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy<b> VESZPRÉMI LÁSZLÓNÉ Jucik</b>a 88. éves korában elhunyt. Búcsúztatása 2019. 10. 25-én 11 óra 30 perckor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik<b> KLÁG FERENC</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban együttérzéssel osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> TÓTH LÁSZLÓNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Ezúton szeretnénk köszönetet mondani mindazoknak, akik<b> CSAPÓNÉ BOGNÁR MÁRIÁT</b> utolsó útjára kísérték, sírjára virágot hoztak, és nem utolsósorban mindenkinek, aki fájdalmunkban osztozott. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> PÁNCZÉL LEVENTÉNÉ szül. Varga Mári</b>a életének 72. évében váratlanul elhunyt. Temetése 2019. október 18-án 13 órakor lesz a dunaújvárosi temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TÓTH LÁSZLÓNÉ volt Volános dolgoz</b>ó 78 éves korában elhunyt. Temetése 2019. október 14-én 11.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk<b> CSEH JÁNOS</b> temetésén részt vettek, sírjára virágot, koszorút helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> RAU IMRE</b> 90 éves korában elhunyt. Temetése 2019. október 21-én 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MÁRTON GERGELY</b> 85 éves korában elhunyt. Temetése 2019. október 17-én 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> GYENIS JÁNOS</b> 92 éves korában elhunyt. Temetése 2019. október 15-én 11 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KLÁG FERENC</b> 73 éves korában elhunyt. Temetése 2019. október 16-án 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették ,hogy<b> NYIRI GÉZA GYULA</b> 87 éves korában elhunyt. Temetése 2019. október 18-án 13 órakor lesz a dunaújvárosi altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SZŰCS KÁLMÁNNÉ Erzsike a Vasvári iskola pedagógu</b>sa életének 88. évében örökre megpihent. Temetése 2019. október 14-én 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSEH JÁNOS</b> 88 éves korában elhunyt. Temetése 2019. október 11-én, 11:30-kor  lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy SIMON LÁSZLÓ (Sód</b>eres) 76 éves korában elhunyt. Temetése 2019. október 9-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy KOVÁCS ISTVÁN  (Du</b>gó) dunaújvárosi lakos 50 éves korában elhunyt. Dunába szórásos temetése 2019. október 14-én 14.30-kor lesz a kisapostagi kikötőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy SIMON LÁSZLÓ (Sód</b>eres) 76 éves korában elhunyt. Temetése 2019. október 9-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/afrikaivarangy.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/dBLohiGO33WnJl+0oFVvTE5PVF9WRVJZX1NFQ2mM8f1k1h1ETClO+LtwapJ6wfCJeRi+i__6Tm0I0bW__zM+p6kKoS+btGyeCxX+RS0h8PsYNgURcsvHruUSknyms=/afrikaivarangy.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">biztos, ami biztos</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853/">Viperának álcázza magát a varangy, hogy ne támadják meg</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kultura/helyi-kultura/sara-sandorra-emlekeznek-3064617/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/sarasandormti.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/mvUjDX0PPavi1LBpG2tUkE5PVF9WRVJZX1NFQ6+ZgMEO5d62a6cxycjEyAm51lKyCaAlUSKpoMnzxrBwLBIZYh81EAizTby3g5G8VYnad9Cn+BHQbS6XLTAz2Qw=/sarasandormti.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">mmk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kultura/helyi-kultura/sara-sandorra-emlekeznek-3064617/">Sára Sándorra emlékeznek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Agárdy Csaba</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kultura/nemzetkozi-kultura/a-foldkozi-tenger-a-muveszek-szemszogebol-3065775/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/puntadelladogana.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/4+eO56DYsq__dmi1YNyLInU5PVF9WRVJZX1NFQ4Cm67IoQhRv+0+OrtwD__Zz65rc+R3UuZdLxiwTyUqfkEoFJGylQiL8J9l4jBmz13ZkV96JKXD9dy4rOJVvts10=/puntadelladogana.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Földköz a Nap útján</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kultura/nemzetkozi-kultura/a-foldkozi-tenger-a-muveszek-szemszogebol-3065775/">A Földközi-tenger a művészek szemszögéből</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/hazai-sport/hosszu-katinka-csapata-harmadik-lett-lewisville-ben-3065754/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/KAP20191021016.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/IERTfGeGt46egrM5Yvoow05PVF9WRVJZX1NFQwg8rJEt9YbS636Rpm8vVbAkBnNuCu339EkPTJHx__P3Lk6evN9vrSfhbdPj__nWCRn8SZwRMhUNE0s2AVxfGY7Hs=/KAP20191021016.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nemzetközi Úszóliga</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/hazai-sport/hosszu-katinka-csapata-harmadik-lett-lewisville-ben-3065754/">Hosszú Katinka csapata harmadik lett Lewisville-ben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kozelet/helyi-kozelet/folytatjak-azt-a-munkat-amit-korabban-elkezdtek-3064584/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/venyim.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/GA6NHYyYJgc7DFH4u6cPBE5PVF9WRVJZX1NFQ1erBGsWXaFgA1YT__EvHfvRE9Dt5ReEMV2fpibtPe4+f+dvuTZJVC4oQy7vqhHIrTT1RpOz5Vb__f6eMb2ju54G0=/venyim.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Köszönet jár a közösségért dolgozóknak, s bizalom a testületnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kozelet/helyi-kozelet/folytatjak-azt-a-munkat-amit-korabban-elkezdtek-3064584/">Folytatják azt a munkát, amit korábban elkezdtek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Török Tímea, Horváth László</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/helyi-kiemelt/egyedulallo-gyujtemenybol-allo-kiallitas-3065238/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/ZSE0052.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/__Hn4zvYb8juCOaT1C1rTXk5PVF9WRVJZX1NFQ4pdrgXJAvDXTE__M2d+ARz4B3tNemn803N4jGhQFwLwWIT8WQMIMmBKtPT1TeWUZFajiWrdif9qz4mMwLDenrSw=/ZSE0052.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nem kívánt fejlődés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/helyi-kiemelt/egyedulallo-gyujtemenybol-allo-kiallitas-3065238/">Egyedülálló gyűjteményből álló kiállítás</a>
                </div>
                                                    <span class="enews-article-offerer-author">Török Tímea</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="93bb3ae8cf">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279307'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146481'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a2fc59e0bb","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"51baee270c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3065853","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708165'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/egyperces\/viperanak-alcazza-magat-a-varangy-hogy-ne-tamadjak-meg-3065853\/","ajax_url":"https:\/\/www.duol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3065853","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457551'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>