<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sporttörténelmet írt az újvárosi „Gorilla” | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Dunaújváros Gorillaz csapatában immár tizedik éve pallérozódó Madarász Attilát nemrégiben hatalmas dicsőség érte, ugyanis pályára lépett a Magyar Amerikai Futball Válogatottban."/>
<link rel="canonical" href="https://www.duol.hu/vezeto-hirek/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sporttörténelmet írt az újvárosi „Gorilla” | DUOL" />
<meta property="og:description" content="A Dunaújváros Gorillaz csapatában immár tizedik éve pallérozódó Madarász Attilát nemrégiben hatalmas dicsőség érte, ugyanis pályára lépett a Magyar Amerikai Futball Válogatottban." />
<meta property="og:url" content="https://www.duol.hu/vezeto-hirek/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2019/11/+otf/1200x630/ZSE0925.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2019/11/+otf/1200x630/ZSE0925.jpg" />
<meta property="og:image:width" content="2362" />
<meta property="og:image:height" content="1575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Dunaújváros Gorillaz csapatában immár tizedik éve pallérozódó Madarász Attilát nemrégiben hatalmas dicsőség érte, ugyanis pályára lépett a Magyar Amerikai Futball Válogatottban." />
<meta name="twitter:title" content="Sporttörténelmet írt az újvárosi „Gorilla” | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2019/11/ZSE0925.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312487' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864600' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1571221088' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496924'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496924'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457551'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3084390' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fvezeto-hirek%2Fsporttortenelmet-irt-az-ujvarosi-gorilla-3084390%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fvezeto-hirek%2Fsporttortenelmet-irt-az-ujvarosi-gorilla-3084390%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12feafcb-4311-47b9-b1a7-72cda679bed2", safari_web_id: "web.onesignal.auto.014ea808-90d0-46f9-a566-af81aa1c1278",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3084390 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://duol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/galeriak/">GALÉRIÁK</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/gyermekmosoly">GYERMEKMOSOLY</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Károly</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="http://duol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="/galeriak/">GALÉRIÁK</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/gyermekmosoly">GYERMEKMOSOLY</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/320x457/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/360x514/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/480x530/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/768x590/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/980x544/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/1399x571/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 1399w">
        
        <img src="https://www.duol.hu/wp-content/uploads/2019/11/+otf/1470x600/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/1470x600/06SaPv1du4Zje7YpQU__zr05PVF9WRVJZX1NFQ1B3r33OcdXwdC11IHfslCTrOchgUDqoLB9lkLkmxKW0/ZSE0925.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Morva Dávid</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Madarász Attila portré            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 04. 20:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/vezeto-hirek/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390/"
                       data-share-title="Sporttörténelmet írt az újvárosi „Gorilla”" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/vezeto-hirek/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Sporttörténelmet írt az újvárosi „Gorilla”        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Morva Dávid</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3084390" class="post-3084390 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-amerikai-futball enews_article_tags-dak-acel-dunaujvaros-gorillaz enews_article_tags-madarasz-attila enews_article_tags-valogatott enews_article_columns-helyi-sport enews_article_columns-sport enews_article_columns-vezeto-hirek enews_region-dunaujvaros" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Dunaújváros Gorillaz csapatában immár tizedik éve pallérozódó Madarász Attilát nemrégiben hatalmas dicsőség érte, ugyanis pályára lépett a Magyar Amerikai Futball Válogatottban.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A címet olvasva egészen biztos vagyok benne, hogy akaratom ellenére sikerült zavarba hoznom a csaknem 190 centiméter magasra nőtt Madarász Attilát. Pedig a címben leírt állítás igaz, ugyanis ő az első olyan dunaújvárosi játékos, aki nemcsak meghívást kapott a Magyar Amerikai Futball Válogatott keretébe – bár belőlük sincs sokkal több, ugyanis a főhőst leszámítva a dunaújvárosiak közül, csupán a Tanács Pál és Hegedűs Dániel kettőst érte ez a megtiszteltetés – hanem tétmérkőzésen pályára is lépett a nemzeti csapatban, ezzel pedig, ha nem is az egyetemes sporttörténelembe, de a sportág dunaújvárosi történetébe biztosan beírta magát.</p>
<div class="aframe aframe-half float-left clearfix">
<p><strong>NÉVJEGY</strong><br />
Név – Madarász Attila<br />
Életkor – 27 év<br />
Magasság(cm)/súly(kg) -186/110<br />
Poszt – <a href="https://bowl.hu/poziciok" target="_blank" rel="nofollow noopener">Belső linebacker</a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
</div>
<h3><strong>Győztes debütálás a nemzeti csapatban</strong></h3>
<p>A sportág szerelmesei jól jegyezzék meg a dátumot: 2019.október 26. Madarász Attila ekkor játszott először -de reméljük nem utoljára- tétmérkőzésen a Magyar válogatottban. A szenvedő fél Belgium együttese volt, a mieink pedig ellentmondást nem tűrő játékkal 31-7-re múlták felül ellenfelüket (a mérkőzésről készült összefoglaló<strong> <a href="https://www.youtube.com/watch?v=NF_JkFDncos" target="_blank" rel="nofollow noopener">IDE KATTINTVA</a> </strong>érhető el). Az újvárosiak 27 éves játékosa így élte meg a bemutatkozást:<br />
&#8211; Nagyon jó mérkőzés volt, élveztem az egészet. Mint minden sportágnak, úgy az amerikai futballnak is az a csúcsa, ha valaki válogatott lehet. Nagy megtiszteltetés volt számomra, hogy felhúzhattam a címeres mezt. Egy hosszú folyamat eredményeként jutottam el idáig. A nyár végén volt egy „try out” <em>(a sportágban ezt a kifejezést a válogatóra, edzőtáborra vagy csapat-össztartásra használják)</em> ott kiválasztottak kilencven főt, amit előbb hetvenre, majd negyvenötre szűkített a válogatott szakmai stábja. A spanyolok ellen még nem kerültem be, a belgák ellen viszont már szereplehettem a válogatottban.</p>
<p><strong>Volt példa korábban arra, hogy újvárosi játékos szerepeljen a nemzeti csapatban? Azt tudom, hogy Grátz Vilmos, aki most a válogatottat irányítja, korábban itt is edzősködött.<br />
</strong>&#8211; Került már ki közülünk válogatott játékos, barátságos mérkőzéseken Hegedűs Dani és Tanács Pali is ilyen. Grátz Vilinek nagyon sokat köszönhetünk egyénileg és csapatszinten egyaránt. Hatalmas koponya a honi sportágban, az biztos, ha ő nincs, akkor a sikereink sincsenek vagy legalábbis nem úgy, mint ahogy azokat végül megéltük.</p>
<div id="attachment_3084513" class="wp-caption alignright wp-image-3084513 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-3084513 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/259w/ZSE1007.jpg 259w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/299w/ZSE1007.jpg 299w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/314w/ZSE1007.jpg 314w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/707w/ZSE1007.jpg 707w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/491w/ZSE1007.jpg 491w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/533w/ZSE1007.jpg 533w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/922w/ZSE1007.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Madarász Attila edzés közben Fotó: archív, Zsedrovits Enikő/Dunaújvárosi Hírlap</p></div>
<h3><strong>A kondibérlet miatt kezdte</strong></h3>
<p>Természetesen nem a válogatottban indult a pályafutása a Dunaújváros Gorillaz falemberének. Tíz évnyi kemény munka, rengeteg sérülés és megpróbáltatás eredménye az, hogy október utolsó napjaiban Madarász Attila pályára léphetett a válogatottban.<br />
&#8211; Még 2009-ben az akkori osztálytársam szólt nekem, illetve pár néhány másik srácnak, hogy van a városban amerikai foci és jár hozzá ingyenes kondibérlet. Emiatt már megérte elkezdeni, sőt igazából ez egy elég erős motivációs tényező volt. Aztán részt vettünk az első edzésen, onnantól viszont már nem a kondibérlet motivált, szerelem volt, már elsőre.</p>
<p><strong>Akkoriban azért már kezdett begyűrűzni magyarországra az NFL, a többi major sporttal egyetemben. Ez mennyire volt hatással arra, hogy az amerikai futball mellett tette le a voksát?<br />
</strong>&#8211; Semennyire. Nekem az első élményem ezzel a sporttal kapcsolatban tényleg a Dunaújváros Gorillaz, illetve azok az edzések voltak amelyeken részt vettem. Az NFL és az egyetemi bajnokság követése, csak utána következett.<br />
<strong>Na és azóta?</strong><br />
&#8211; A „nagydöntőt”, a Super Bowl-t természetesen igyekszem megnézni, annak ellenére, hogy európai-idő szerint a legkevésbé sem szurkolóbarát időpontban kezdődik. A csapaton belül szoktunk néha közös meccsnézést szervezni, sőt van olyan csapattársam, aki megszállottan minden meccset követ. Én azokat a mérkőzéseket nézem, amik érdekelnek, kedvenc csapatom pedig nincsen.<br />
<strong>Ha jól számolom, immár tíz éve, hogy űzi ezt a sportot. Milyen hullámhegyek-völgyek voltak a pályafutásában, milyen élményekkel gazdagodott a sportágban eltöltött évtized alatt?<br />
</strong>&#8211; Tíz év nagy idő, sok poszton játszottam már. Elkapóként kezdtem, voltam tight end, majd védőfalember, később belső <a href="https://bowl.hu/poziciok" target="_blank" rel="nofollow noopener">linebacker</a>. Kisebb-nagyobb sikereim minden poszton voltak, de végre megtaláltuk a helyemet, ennek örülök. A bajnoki címek megszerzése természetesen nagyon jó érzéssel tölt el. Megjárni az első osztályt szintén jó volt, a szereplésünk már kevésbé, annak ellenére, hogy megnyertük az első meccsünket. Nagyon nagy a szakadék az első és a másodosztály között. Tapasztalatszerzésnek azonban kiváló szezon volt.</p>
<div id="attachment_3084831" class="wp-caption aligncenter wp-image-3084831 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="wp-image-3084831 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2019/11/+otf/259w/ZSE0959.jpg 259w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/299w/ZSE0959.jpg 299w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/314w/ZSE0959.jpg 314w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/707w/ZSE0959.jpg 707w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/491w/ZSE0959.jpg 491w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/533w/ZSE0959.jpg 533w, https://www.duol.hu/wp-content/uploads/2019/11/+otf/922w/ZSE0959.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Edzésen sem alkuszik meg Fotós: Zsedrovits Enikő/Dunaújvárosi Hírlap</p></div>
<p><strong>Az amerikai futball nem egy szokványos sport. A folyamatos testi igénybevétel miatt talán nagyobb a sérülésveszély, mint más sportok esetében. Hogy fogadják ha kék-zöld foltokkal tér haza egy mérkőzés után, vagy a munkahelyen?<br />
</strong>&#8211; Voltak már sérüléseim természetesen, kisebb zúzódások, illetve egy komplett alkartörésem, ami miatt huzamosabb ideig a pálya szélére kényszerültem. A kérdésre válaszolva, a családom támogat – bár igazából nincs is más választásuk. Párkapcsolatom azoban romlott már meg emiatt, de ez sem tántorít el. Úgy gondolom -sportágtól függetlenül- ha valaki szeretne mozogni, akkor azért áldozatokat kell hozni.<br />
<strong>Ehhez kapcsolódva, mennyi időt szeretne még a sportban tölteni?</strong><br />
&#8211; Ha azt mondom, hogy szeretnék még húsz évig játszani az egy nagyon szép, de nem reális dolog. Korábban két cél volt, van előttem. Az egyik, hogy addig játszom míg, válogatott nem leszek, ez sikerült. A másik viszont, hogy szeretnék együtt pályára lépni az öcsémmel, aki most tizennégy éves, neki még legalább három éve van, míg a felnőttek között szerepelhet. Ezeket mindenképpen szeretném teljesíteni. Összességében szeretnék még legalább tíz évet játszani, de az egészségem majd eldönti, hogy ebből mennyi valósul meg.</p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/amerikai-futball" rel="tag">amerikai futball</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/dak-acel-dunaujvaros-gorillaz" rel="tag">DAK Acél Dunaújváros Gorillaz</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/madarasz-attila" rel="tag">Madarász Attila</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/valogatott" rel="tag">válogatott</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/digitalia/felnottoldalon-regisztraltak-millioinak-neve-kerult-napvilagra-3371247/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Felnőttoldalon regisztráltak millióinak neve került napvilágra" alt="Felnőttoldalon regisztráltak millióinak neve került napvilágra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3489286_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Felnőttoldalon regisztráltak millióinak neve került napvilágra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-termalviz-irany-zalakaros-3377550/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3392820_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/hihetetlenul-szines-novemberi-programokkal-var-siofok-128824/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Hihetetlenül színes novemberi programokkal vár Siófok!" alt="Hihetetlenül színes novemberi programokkal vár Siófok!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3485516_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hihetetlenül színes novemberi programokkal vár Siófok!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/szolgaltatas/szerelmi-viszony-miatt-kellett-levaltani-a-mcdonalds-vezeret-1845414/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Szerelmi viszony miatt kellett leváltani a McDonald’s vezérét" alt="Szerelmi viszony miatt kellett leváltani a McDonald’s vezérét" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3485722_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Szerelmi viszony miatt kellett leváltani a McDonald’s vezérét</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/eletmod/mikortol-sulyzozzon-a-gyerek-33225/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Mikortól súlyzózzon a gyerek?" alt="Mikortól súlyzózzon a gyerek?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3479393_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mikortól súlyzózzon a gyerek?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/tradicionalis-es-modern-egy-kulonleges-villahaz-kovagoorson/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Tradicionális és modern: egy különleges villaház Kővágóörsön" alt="Tradicionális és modern: egy különleges villaház Kővágóörsön" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6925_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Tradicionális és modern: egy különleges villaház Kővágóörsön</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/vezeto-hirek/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/09/programtipp.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/09/+otf/80x80/programtipp.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">Programok, rendezvények Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eltunes-miatt-keressuk-kaszala-alexandrat-3078738/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2018/12/lead23890.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2018/12/+otf/80x80/nwtN3KhCKGoaX06ob1YVk05PVF9WRVJZX1NFQ6DjEbI8__AYJH6w9iyRnsZJIS82GvOdcPlrGgOEqgu+s__m2wRookqnFIl9WG17lq9XuNh+hbst8ini2TDxwHcfc=/lead23890.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eltunes-miatt-keressuk-kaszala-alexandrat-3078738/">Eltűnés miatt keressük Kaszala Alexandrát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/aggaszto-hirek-erkeztek-letszamleepites-a-dunaferrnel-3079567/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/IMG1560.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/JKhkqSQGJE5Z4NWN7vQX305PVF9WRVJZX1NFQxAbV2CogqZOxaEw9eu5Tlf5+Dq5wByN6lV6k0XLOleU80YqhhfMY+s4dB0mbuVl2eKQYhtHI3g2uq8kZBca9VI=/IMG1560.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/aggaszto-hirek-erkeztek-letszamleepites-a-dunaferrnel-3079567/">Aggasztó hírek érkeztek: létszámleépítés a Dunaferrnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/loptak-raboltak-3078939/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/leadelfog438.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/ambY4KihzVs6u__YAijzf6k5PVF9WRVJZX1NFQ2tIcfZGWsqvnmPmqnLopo7TORNLOtQRLwhDR98cAflEdiJEtCdTOck7k6BArYKQInfLJSxxq5oa__kHMH8RkzNI=/leadelfog438.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/loptak-raboltak-3078939/">Loptak, raboltak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/ujraszabott-iranyitas-3078029/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/ZSE3758.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/9Lk15+tio5j6__nOjh1q__ak5PVF9WRVJZX1NFQ6LXPsIqLJ49JhUX0it6A9XPhD45f5K2rvomAiPUcGuCtpIwAi+ZOz1Gu8skwx70hltNLTNkgRFXn79mnqCx+tU=/ZSE3758.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/ujraszabott-iranyitas-3078029/">Újraszabott irányítás</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/pr/tied-2020-legjobb-magyar-slagere-elindult-a-jelentkezes-a-dal-2020-ra-3078630/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/10/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/10/+otf/163x163/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/78x78/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/75x75/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/62x62/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/80x80/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1354x1354/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/654x654/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/420x420/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/304x304/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/886x886/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1004x1004/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/777x777/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/1320x1320/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/637x637/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/409x409/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/296x296/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/863x863/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/978x978/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/752x752/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/466x466/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/295x295/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/210x210/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/635x635/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/722x722/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/556x556/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/934x934/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/329x329/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/314x314/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/274x274/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/74x74/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/10/+otf/71x71/5PAq0o4CSHCpvQqNgW9Zbk5PVF9WRVJZX1NFQw77LTGCpk9lJMlhWKtSoFH6DC8YT__t5bfOwKrAEwVvEG3xXhJJGhChM74NPYDAkMBh77HbpNo__RM6Yg6j89R8c=/PapaiJociADalszinpadanfotoMTVAKasznerNikolett.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/pr/tied-2020-legjobb-magyar-slagere-elindult-a-jelentkezes-a-dal-2020-ra-3078630/">Tied 2020 legjobb magyar slágere? – Elindult a jelentkezés a Dal 2020-ra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfuzfo/hireink/csokay-andras-idegsebesz-tartott-erdekes-eloadast-balatonfuzfon-128864/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csókay András idegsebész tartott érdekes előadást Balatonfűzfőn' class='title'>Csókay András idegsebész tartott érdekes előadást Balatonfűzfőn</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/gyumolcsos-finomsagok-a-kirandulasra-egy-kicsit-maskeppen-128822/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyümölcsös finomságok a kirándulásra' class='title'>Gyümölcsös finomságok a kirándulásra</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.05.</span><span class='second'>10.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/muzeumok-oszi-fesztivalja-megy-a-gozos-megy-a-gozos-121371/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Múzeumok Őszi Fesztiválja – Megy a gőzös, megy a gőzös' class='title'>Múzeumok Őszi Fesztiválja – Megy a gőzös, megy a gőzös</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.05.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/lelektolto-orak-szily-noraval-127070/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lélektöltő órák Szily Nórával' class='title'>Lélektöltő órák Szily Nórával</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.06.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/erelyi-lili-ada-konyvbemutatoja-fonyodon-125441/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erélyi Lili Ada könyvbemutatója Fonyódon' class='title'>Erélyi Lili Ada könyvbemutatója Fonyódon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.07.</span><span class='second'>10.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/xiii-helytorteneti-nap-116106/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XIII. Helytörténeti Nap' class='title'>XIII. Helytörténeti Nap</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/cindy-crawford-lanya-sem-tudja-mindig-hogy-o-vagy-edesanyja-van-egy-egy-foton-3085737/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/11/newyorkdivat18091247.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/11/+otf/163x163/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/78x78/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/75x75/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/62x62/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/80x80/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1354x1354/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/654x654/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/420x420/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/304x304/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/886x886/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1004x1004/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/777x777/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1320x1320/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/637x637/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/409x409/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/296x296/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/863x863/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/978x978/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/752x752/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/466x466/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/295x295/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/210x210/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/635x635/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/722x722/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/556x556/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/934x934/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/329x329/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/314x314/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/274x274/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/74x74/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/71x71/GD19fOjnETNjPq__qtmes4U5PVF9WRVJZX1NFQx6qfpSkyAAok+JTqatYcUNcPPPheqpNFeUlEI__UJeif/newyorkdivat18091247.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Zavarba ejtő hasonlóság                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/cindy-crawford-lanya-sem-tudja-mindig-hogy-o-vagy-edesanyja-van-egy-egy-foton-3085737/">Cindy Crawford lánya sem tudja mindig, hogy ő vagy édesanyja van-e egy-egy fotón</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nemzeti gyásznap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/schanda-tamas-senki-sem-vitathatja-el-tolunk-56-dicsoseget-3085812/">Schanda Tamás: senki sem vitathatja el tőlünk &#039;56 dicsőségét</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az 1956. október 23. és november 4. közötti dicsőséges két hét rólunk, magyarokról szólt.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetünket fejezzük ki Dr. Palaczki Aranka főorvos asszonynak és a II. belgyógyászat nővéreinek<b> MOLNÁR JÓZSEF</b> hosszan tartó betegsége során nyújtott lelkiismeretes munkájukért. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki Dr. Zseli József háziorvosnak<b> MOLNÁR JÓZSEF</b> hosszan tartó betegsége során nyújtott lelkiismeretes munkájáért. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik <b> MOLNÁR JÓZSEFET</b> utolsó útjára elkísérték, sírjára virágot, koszorút helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> VÁRI JÓZSEFNÉ (Margó) Nagykarácsony, Jókai Mór utca 30. szám alatti lak</b>os 63 éves korában 2019. október 28-án elhunyt. Temetése 2019. november 5-én 15.30-kor lesz a nagykarácsonyi temetőben katolikus szertartás szerint. Mirek és családja</div>
                            <div class="swiper-slide">&quot;Elmentetek tőlünk a csillagok felé, Aranyló csillagpor hull már lábaitok elé. Arcunkat könny mossa, mert nem vagytok már többé, De szívünkben emléketek élni fog örökké.&quot; Fájó szível emléke<b>zünk BOTOS ANITA (sz.: Ádám Anita) BOTOS LÁSZLÓ FÜRÉSZ</b> DÓ<b>RIKA és  </b>&quot;MARCIKA&quot; halálának 5. évfordulóján. Ádám Tibor és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSÁSZÁR GYÖRGYNÉ</b> 88 éves korában elhunyt. Temetése 2019. november 6-án 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ez az év is úgy tűnik el, Kérdezem, de mégse felel...&quot; Soha el nem múló szeretettel emlékezü<b>nk HETÉNYI ISTVÁNNÉ (Petróczi É</b>va) halálának 30. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KISZI JÓZSEFNÉ szül.: Csavajda Terézi</b>a 77 éves korában elhunyt. Hamvasztás utáni búcsúztatója 2019. november 7-én  13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> MATKOVICS JÁNOS</b> búcsúztatásán részt vettek, urnahelyénél a kegyelet virágait elhelyezték, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Már több mint húsz éve nincs köztünk az aranyszívű gyermek, testvér<b> LEHOCZKY ZSOLT</b> aki most lenne csupán 50 esztendős. Örökké tartó szeretettel és egyik versével emlékezik rá édesanyja, testvérei a családjaikkal. &quot;Fáj  a muszáj, az ítélet, a magány. Csend a lelkekben,  a lélek csendjében, fáradt ragyogás, az ősz kertjében.  Mesék kertje, mely halkan regél, egy régi tavaszt, hidegből születést az aranyló nyarat, rozsda őszt, a telet, a havat, meleg otthont, apró házat, apró asszonyt, Holdanyának egyetlen ékszerét, drága ragyogású, éjfekete hajú, nevető arcú gyermekét. (Lehoczky Zsolt)</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZTOJKA JÓZSEF Brazil (a Mechanika nyugdíjas</b>a) 80 éves korában elhunyt. Temetése 2019. október 29-én 14.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk, <b>hogy HAZ J</b>ÁNOS 2019. október 18-án, életének 81. évében örökre megpihent. Temetése 2019. november 4-én, 13 órakor lesz a dunaújvárosi római katolikus altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> SOLYMOSI ISTVÁN</b> búcsúztatásán részt vettek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyánk, nagymamánk, <b> ÖZV. VASS GYULÁNÉ Nagy Irén Év</b>a 82 éves korában örökre távozott közülünk.  2019. november 4-én, hétfőn 14.30-kor búcsúzunk tőle a Dunaújvárosi Kegyelet Kft. rendezvénytermében.  Kérjük, hogy kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha a sötéttől félek, világot gyújt a Lélek, Ha tévedéstől félek, kezem fogja a Lélek, Ha fáradtságtól félek, szárnyára vesz a Lélek, Ha a haláltól félek, életet ád a Lélek. Ha mindörökre élek, neked köszönöm, Lélek...&quot;  (Mentes Mihály) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették<b>, hogy MOLNÁR JÓZSEF nagyvenyim</b>i lakos 71 éves korában elhunyt. Temetése 2019. október 29-én 10 órakor lesz a nagyvenyimi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> DÉNES LAJOSNÉ</b> 86 éves korában elhunyt. Temetése 2019. november 8-án 13 órakor lesz a dunaújvárosi altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek, szeressétek egymást, mert én már nem leszek...&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy LÁSZLÓ GYULÁNÉ Év</b>a néni 79. éves korában elhunyt. Temetése 2019. október 28-án 13 órakor a perkátai temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CZIGLER ERNŐ</b> 43 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. október 30-án 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy GUTVEILER LÁSZLÓNÉ (Kati néni) dunaújvárosi</b> lakos 84 éves korában elhunyt. Temetése 2019. november 9-én 11.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> MENCZŐ JENŐNÉ Évike (az OFOTÉRT volt dolgozója</b>) 75 éves korában elhunyt. Temetése 2019. október 25-én, pénteken 14.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kultura/hazai-kultura/tortenelmi-dramaval-mutatkozik-be-becsben-az-udvari-kamaraszinhaz-3085734/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/11/TiszaIstvan.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/11/+otf/163x163/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/78x78/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/75x75/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/62x62/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/80x80/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1354x1354/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/654x654/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/420x420/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/304x304/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/886x886/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1004x1004/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/777x777/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1320x1320/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/637x637/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/409x409/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/296x296/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/863x863/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/978x978/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/752x752/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/466x466/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/295x295/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/210x210/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/635x635/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/722x722/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/556x556/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/934x934/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/329x329/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/314x314/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/274x274/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/74x74/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/71x71/QC__6jsRvCm4PeIpz2__Y58k5PVF9WRVJZX1NFQz__CmTVB7Z0x90hIcPT1no9CH37Yn+vSUwT2iPzaOFVPa6NjEfFJWKBKW+Lx5fhc7jkxJ__bjYMjetHxYqLhYwTA=/TiszaIstvan.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tizennyolc</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kultura/hazai-kultura/tortenelmi-dramaval-mutatkozik-be-becsben-az-udvari-kamaraszinhaz-3085734/">Történelmi drámával mutatkozik be Bécsben az Udvari Kamaraszínház (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/vezeto-hirek/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/11/ZSE0925.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/11/+otf/163x163/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/78x78/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/75x75/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/62x62/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/80x80/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1354x1354/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/654x654/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/420x420/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/304x304/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/886x886/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1004x1004/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/777x777/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1320x1320/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/637x637/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/409x409/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/296x296/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/863x863/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/978x978/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/752x752/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/466x466/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/295x295/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/210x210/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/635x635/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/722x722/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/556x556/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/934x934/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/329x329/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/314x314/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/274x274/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/74x74/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/71x71/Gt9n12jZxyDk3dmYRIGwcU5PVF9WRVJZX1NFQ1B3qmKPPt2Cbwg5bi70lySpKMR5QG+obwxv36F52__WU7bSoc08J1jfJoALyjwJRKPMcRWpSGDVaAutwSAoAexI=/ZSE0925.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Madarász Attila portré</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">59 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/vezeto-hirek/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390/">Sporttörténelmet írt az újvárosi „Gorilla”</a>
                </div>
                                                    <span class="enews-article-offerer-author">Morva Dávid</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/sokfele-kiadtak-a-masodfoku-figyelmeztetest-3085650/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/11/DMI20190529017.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/11/+otf/163x163/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/78x78/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/75x75/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/62x62/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/80x80/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1354x1354/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/654x654/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/420x420/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/304x304/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/886x886/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1004x1004/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/777x777/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1320x1320/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/637x637/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/409x409/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/296x296/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/863x863/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/978x978/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/752x752/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/466x466/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/295x295/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/210x210/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/635x635/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/722x722/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/556x556/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/934x934/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/329x329/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/314x314/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/274x274/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/74x74/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/71x71/sdlZcZAqiZBK2Fq3W__w1K05PVF9WRVJZX1NFQ8tCLmAnFqPC3yV8K8JTETiEj3Os9MId__qQX__4YzGGLk9ArkOLatz+v21YR9VR9ZxTAgzXz4Ot19Gm8lKoCgSsc=/DMI20190529017.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a sok eső miatt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/sokfele-kiadtak-a-masodfoku-figyelmeztetest-3085650/">Sokfelé kiadták a másodfokú figyelmeztetést</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/a-kannibalizmus-mentette-meg-a-hangyakat-egy-atombunkerben-3085644/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/11/shutterstock111060311.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/11/+otf/163x163/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/78x78/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/75x75/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/62x62/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/80x80/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1354x1354/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/654x654/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/420x420/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/304x304/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/886x886/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1004x1004/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/777x777/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1320x1320/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/637x637/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/409x409/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/296x296/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/863x863/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/978x978/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/752x752/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/466x466/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/295x295/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/210x210/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/635x635/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/722x722/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/556x556/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/934x934/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/329x329/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/314x314/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/274x274/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/74x74/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/71x71/jRl81XhBRPv1DjS9NplhvE5PVF9WRVJZX1NFQ2N+BdiomoFfplB1mtpDMiMJHPEVAf1akytdpZ4rxCbwaMXoRNtBjnHer5XwTHq3Iw__lLlDYlZ4QGx1dTI9QG__c=/shutterstock111060311.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tudomány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/a-kannibalizmus-mentette-meg-a-hangyakat-egy-atombunkerben-3085644/">A kannibalizmus mentette meg a hangyákat egy atombunkerben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/kemeny-megyei-rangadot-nyert-a-dunaferr-csapata-3085566/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/11/LI6374-1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/11/+otf/163x163/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/78x78/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/75x75/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/62x62/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/80x80/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1354x1354/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/654x654/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/420x420/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/304x304/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/886x886/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1004x1004/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/777x777/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1320x1320/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/637x637/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/409x409/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/296x296/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/863x863/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/978x978/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/752x752/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/466x466/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/295x295/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/210x210/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/635x635/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/722x722/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/556x556/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/934x934/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/329x329/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/314x314/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/274x274/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/74x74/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/71x71/NYTxOi7Ns79gXzqkyqHGjU5PVF9WRVJZX1NFQ1OLSAJPTNi93xgp5hAIzBSy5pXX__UbwOHeC6vZMImlTdMiGz1__1F08bqzJAEy5U56imO__tGARoiOAwWqcV+B+w=/LI6374-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kiváló játékkal győzték le Mészárosék a MÁV Előre gárdáját</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/kemeny-megyei-rangadot-nyert-a-dunaferr-csapata-3085566/">Kemény megyei rangadót nyert a Dunaferr csapata</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gróf András</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/szoljon-hat-ez-a-torna-ertuk-3085548/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/11/LI5518-1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/11/+otf/163x163/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/78x78/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/75x75/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/62x62/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/80x80/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1354x1354/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/654x654/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/420x420/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/304x304/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/886x886/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1004x1004/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/777x777/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/1320x1320/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/637x637/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/409x409/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/296x296/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/863x863/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/978x978/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/752x752/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/466x466/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/295x295/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/210x210/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/635x635/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/722x722/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/556x556/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/934x934/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/329x329/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/314x314/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/274x274/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/74x74/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/11/+otf/71x71/PkmgiqHlI2DeQdHNDs9wc05PVF9WRVJZX1NFQ1r2cJzoDBtL8pB25ny8V+Kgan__jZ38y3At__wa51J06hoI9puX6MlpDFxg5LKvycG2SWYNs6YhhLphGdIbCDirY=/LI5518-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ádám Anitára, Héger Ádámra, Komáromi Ádámra emlékeztek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/szoljon-hat-ez-a-torna-ertuk-3085548/">„Szóljon hát ez a torna értük”</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szabó Szabolcs</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="eb2c89170a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279307'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146481'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0a396e0830","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ff55c4d931","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3084390","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708165'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/vezeto-hirek\/sporttortenelmet-irt-az-ujvarosi-gorilla-3084390\/","ajax_url":"https:\/\/www.duol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3084390","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457551'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>