<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Akinek letelt a büntetése, indulhat a jövő évi olimpián | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tiszeker Ágnes szerint a Nemzetközi Doppingellenes Ügynökség (WADA) kódexének a rendelkezései alapján az a sportoló, akinek letelt a büntetése, el fog tudni indulni a 2021-re halasztott tokiói nyári olimpián."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://szon.hu/sport/nemzetkozi-sport/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3790617/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Akinek letelt a büntetése, indulhat a jövő évi olimpián | DUOL" />
<meta property="og:description" content="Tiszeker Ágnes szerint a Nemzetközi Doppingellenes Ügynökség (WADA) kódexének a rendelkezései alapján az a sportoló, akinek letelt a büntetése, el fog tudni indulni a 2021-re halasztott tokiói nyári olimpián." />
<meta property="og:url" content="https://www.duol.hu/sport/nemzetkozi-sport/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tiszeker Ágnes szerint a Nemzetközi Doppingellenes Ügynökség (WADA) kódexének a rendelkezései alapján az a sportoló, akinek letelt a büntetése, el fog tudni indulni a 2021-re halasztott tokiói nyári olimpián." />
<meta name="twitter:title" content="Akinek letelt a büntetése, indulhat a jövő évi olimpián | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2017/09/FBDUOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.duol.hu/sport/nemzetkozi-sport/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985/#webpage","url":"https://www.duol.hu/sport/nemzetkozi-sport/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985/","inLanguage":"hu","name":"Akinek letelt a b\u00fcntet\u00e9se, indulhat a j\u00f6v\u0151 \u00e9vi olimpi\u00e1n | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"datePublished":"2020-03-25T10:51:46+00:00","dateModified":"2020-03-25T10:51:46+00:00","description":"Tiszeker \u00c1gnes szerint a Nemzetk\u00f6zi Doppingellenes \u00dcgyn\u00f6ks\u00e9g (WADA) k\u00f3dex\u00e9nek a rendelkez\u00e9sei alapj\u00e1n az a sportol\u00f3, akinek letelt a b\u00fcntet\u00e9se, el fog tudni indulni a 2021-re halasztott toki\u00f3i ny\u00e1ri olimpi\u00e1n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944917' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176852' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864600' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1581339733' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496924'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457136'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457551'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3521985' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fsport%2Fnemzetkozi-sport%2Fakinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fsport%2Fnemzetkozi-sport%2Fakinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3521985 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">KORONAVÍRUS</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Galériák</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            2°
        </div>
        <div class="header-current-weather-min-temperature">
            -1°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Irén</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">25.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">KORONAVÍRUS</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/galeriak/">Galériák</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                dopping            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 03. 25. 11:51                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/sport/nemzetkozi-sport/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985/"
                       data-share-title="Akinek letelt a büntetése, indulhat a jövő évi olimpián" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/sport/nemzetkozi-sport/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Akinek letelt a büntetése, indulhat a jövő évi olimpián        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3521985" class="post-3521985 enews_article type-enews_article status-publish hentry enews_article_tags-dopping enews_article_tags-tokio-2020 enews_article_tags-wada enews_article_columns-nemzetkozi-sport enews_article_columns-sport mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Tiszeker Ágnes szerint a Nemzetközi Doppingellenes Ügynökség (WADA) kódexének a rendelkezései alapján az a sportoló, akinek letelt a büntetése, el fog tudni indulni a 2021-re halasztott tokiói nyári olimpián.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/valogatas/husveti-kalacs-receptek-382/" class="content" target="_blank">
                Készüljön velünk a húsvétra: húsvéti kalácsreceptek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A Magyar Antidopping Csoport (MACS) vezetője reagált Travis Tygartnak, az Egyesült Államok Doppingellenes Ügynöksége (USADA) vezérigazgatójának szavaira, aki keddi nyilatkozatában nehezményezte, hogy az olimpia jövő évre halasztásával megnyílik az ajtó azok előtt, akik doppingvétség miatt elvileg nem vehettek volna részt a játékokon.</p>
<blockquote><p>„A WADA kódexe nem olimpiában vagy olimpiai ciklusban határozza meg a büntetésnek a mértékét, hanem hónapokban vagy években, és még véletlenül sem tér ki arra, hogy ez érintse-e az olimpiát vagy sem</p></blockquote>
<p>&#8211; szögezte le a MACS első embere.</p>
<blockquote><p>”Tehát ha szigorúan a jogi részét nézem, akkor igen a válasz: akinek letelt a doppingbüntetése, az el fog tudni indulni.„</p></blockquote>
<p>Tiszeker Ágnes teljesen egyetért Tygart ama kijelentésével, hogy a most érvényben lévő jogszabályok alapján a bíróságok előtt megtámadhatók lennének azok a döntések, amelyekkel egy versenyengedélyét visszakapott sportolótól megtagadnák a 2021-es tokiói indulás jogát. A magyar szakember utalt rá, hogy a Nemzetközi Olimpiai Bizottság (NOB) egy korábbi szabályát, az úgynevezett Oszaka-szabályt a CAS, a lausanne-i sportdöntőbíróság korábban már ”elmeszelte, mert nem lehet kétszer büntetni valakit ugyanazért a vétségért„. ”Én ezzel teljesen egyetértek„ – mondta.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Tygart szerint a doppingellenes szabályokat visszamenőleges hatállyal nem lehetne megváltoztatni, a 2021 januárjában hatályba lépő friss WADA-kódexben viszont már lehetne alkalmazni a tiltásokat.</p>
<p>”Ezzel viszont nem értek egyet. Ugyanis a szöveget 2019 novemberében fogadta el a WADA közgyűlése, tehát nem lehet változtatni rajta új közgyűlési döntés nélkül.„</p>
<p>Tiszeker Ágnes kitért rá: a <a href="https://www.duol.hu/sport/nemzetkozi-sport/hivatalos-elhalasztottak-a-tokioi-olimpiat-3520713/">NOB keddi döntése</a>, amely szerint a 2020-as olimpia legkésőbb 2021 júliusáig kerül megrendezésre, nehézséget jelent, mert nem tudni, hogy pontosan mikor lesz.</p>
<blockquote><p>”Egyáltalán nem biztos, hogy éppen egy évvel tolják el, itt még zajlik az alkudozás a szponzorokkal, a szervező bizottsággal, hogy melyik lenne a legalkalmasabb időpont. A legnagyobb gond, hogy a 2021-es olimpia ütközik a nemzetközi atlétikai szövetség világbajnokságával, amit az Egyesült Államokban rendeznek.</p></blockquote>
<p>Na most, hogy a világ legnézettebb sporteseménye meg a harmadik legnézettebbje vetélkedik egymással néhány hónap különbséggel, biztos, hogy komoly nehézséget fog okozni„ – fogalmazott Tiszeker Ágnes.</p>
<p>Forrás: MTI</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dopping" rel="tag">dopping</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tokio-2020" rel="tag">Tokió 2020</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/wada" rel="tag">WADA</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyermekporno-felvetelek-szazait-foglaltak-le-balatonfureden-4298064?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Gyermekpornó-felvételek százait foglalták le Balatonfüreden" alt="Gyermekpornó-felvételek százait foglalták le Balatonfüreden"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4298064_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyermekpornó-felvételek százait foglalták le Balatonfüreden</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/ezekkel-az-etelekkel-megelozheto-az-idoskori-elbutulast-hal-tojas-magvak-zoldsegek-55355/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="5 ÉTEL, AMIVEL MEGELŐZHETŐ AZ ELBUTULÁS" alt="5 ÉTEL, AMIVEL MEGELŐZHETŐ AZ ELBUTULÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8031_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">5 ÉTEL, AMIVEL MEGELŐZHETŐ AZ ELBUTULÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/eletmod/tavaszi-nagytakaritas-virus-idejen-ezekre-figyeljunk-oda/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Tavaszi nagytakarítás vírus idején: ezekre figyeljünk oda!" alt="Tavaszi nagytakarítás vírus idején: ezekre figyeljünk oda!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8036_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tavaszi nagytakarítás vírus idején: ezekre figyeljünk oda!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/jokai-bableves-eredeti.recept/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="JÓKAI-BABLEVES" alt="JÓKAI-BABLEVES"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8032_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">JÓKAI-BABLEVES</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/olcso-es-villamgyors-levesek-amikbol-mindenki-ketszer-szed-58499/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="9 OLCSÓ ÉS VILLÁMGYORS LEVES, AMIBŐL MINDENKI KÉTSZER SZED" alt="9 OLCSÓ ÉS VILLÁMGYORS LEVES, AMIBŐL MINDENKI KÉTSZER SZED"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8030_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">9 OLCSÓ ÉS VILLÁMGYORS LEVES, AMIBŐL MINDENKI KÉTSZER SZED</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/jo-hir-a-vasarloknak-nem-kacsa-az-olcso-csirkemell-4299047?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Jó hír a vásárlóknak: nem kacsa az olcsó csirkemell" alt="Jó hír a vásárlóknak: nem kacsa az olcsó csirkemell"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4299047_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jó hír a vásárlóknak: nem kacsa az olcsó csirkemell</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/sport/nemzetkozi-sport/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-03-25 11:49:24">13 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/valsaghelyzeti-munkacsoport-alakult-a-vetomag-szovetsegnel-4300050?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Válsághelyzeti munkacsoport alakult a Vetőmag Szövetségnél' class='title'>Válsághelyzeti munkacsoport alakult a Vetőmag Szövetségnél<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-03-25 12:44:40">-2514 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tovabbi-energetikai-es-elelmiszeripari-cegeknel-jelent-meg-a-honvedseg-4299833?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='További energetikai és élelmiszeripari cégeknél jelent meg a honvédség' class='title'>További energetikai és élelmiszeripari cégeknél jelent meg a honvédség<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-03-25 11:35:02">27 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egymillio-csemetet-ultet-a-megyeben-4299798?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egymillió csemetét ültet a megyében' class='title'>Egymillió csemetét ültet a megyében<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-03-25 11:30:03">32 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/aprilis-vegeig-meghosszabbitjak-a-fotok-gyujteset-jaszfenyszarun-4299788?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Április végéig meghosszabbítják a fotók gyűjtését Jászfényszarun' class='title'>Április végéig meghosszabbítják a fotók gyűjtését Jászfényszarun<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-03-25 11:30:58">31 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-andrea-kft-ismertebb-neven-az-asti-immar-28-eve-foglalkozik-baba-es-gyermekruha-gyartassal-4299799?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az Andrea Kft. ismertebb néven az Asti, immár 28 éve foglalkozik baba- és gyermekruha gyártással' class='title'>Az Andrea Kft. ismertebb néven az Asti, immár 28 éve foglalkozik baba- és gyermekruha gyártással<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-03-25 11:34:15">28 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ildiko-vegre-szabadulhat-a-tiroli-vesztegzarbol-4299548?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ildikó végre szabadulhat a tiroli vesztegzárból' class='title'>Ildikó végre szabadulhat a tiroli vesztegzárból<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-03-25 10:16:40">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/megjelent-a-virus-dunaujvarosban-is-3513015/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/03/ZSE7678.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/03/+otf/80x80/vNE+CeKJdblplh9Yh6__tYE5PVF9WRVJZX1NFQ+P30XhvstbcvhwQqcWV0sytUB4__4Nu1ROSrW8n0eMiKEEK1Zf7wKSP+CQlwt__uTzzfHxsAApfNwG0h7Kuv68__E=/ZSE7678.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/megjelent-a-virus-dunaujvarosban-is-3513015/">Megjelent a vírus Dunaújvárosban is</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/ures-utcak-dunaujvarosban-3516519/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/03/889D202A98B7AC410DA3A767C25BA896-scaled.jpeg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/03/+otf/80x80/BElgOq7p7MpdL24EEg59+U5PVF9WRVJZX1NFQ__SeUFyN3POURGH6jMUKmMP__sGLkxwtUg0ty8Ipa7DuIyu9KDAaU99+CBGKN8__bbrppsw5Nn9jSve0sG67XVXoQ=/889D202A98B7AC410DA3A767C25BA896-scaled.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/ures-utcak-dunaujvarosban-3516519/">Üres utcák Dunaújvárosban! – Olvasói fotók – Frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/helyi-kiemelt/veszelyhelyzet-7-napja-a-lezaras-3-napja-3512256/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/09/09SomogyiBalazs050214c1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/09/+otf/80x80/s0nFyTR9YfVAzVOe90DIek5PVF9WRVJZX1NFQ8OXfCbiBKxvf4pL6R____1YeEdqemWKtWGu5I6eONEV0KdGJ__6dUYzVvzMWfR3RYd7lH5CSKJN__lnjh2PlrA1oHM=/09SomogyiBalazs050214c1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/helyi-kiemelt/veszelyhelyzet-7-napja-a-lezaras-3-napja-3512256/">Veszélyhelyzet 7. napja, a lezárás 3. napja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/ujabb-fertozott-beteg-3518253/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/03/ZSE7931.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/03/+otf/80x80/uGkwdpDVy4uQfQiSmFprk05PVF9WRVJZX1NFQ7a3VdTOx681uYOmqaDGx2tW2KnJPAX23deMP+jV0F__Si0238sY8k0x9bziK3y1KG19QfSMN5+OZ0m9JS3nGIo8=/ZSE7931.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/ujabb-fertozott-beteg-3518253/">Újabb fertőzött beteg</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/gazdasag/helyi-gazdasag/az-ajtok-zarodnak-3510456/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/vasarlo.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/qRln5at+C1XodnzhiHQVlU5PVF9WRVJZX1NFQ2H__xyu8d711uaQyatygjb1Nr1uMCe+2x5ItKZbh3kXXXDizUGPZNRpbPT3MASDPq6yKmn1PtfqW__zKWX5__lNl0=/vasarlo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/gazdasag/helyi-gazdasag/az-ajtok-zarodnak-3510456/">Az ajtók záródnak</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/havazasra-ebredtunk-siofokon-a-hetvegere-20-fok-varhato-147203/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Havazásra ébredtünk Siófokon, a hétvégére 20 fok várható' class='title'>Havazásra ébredtünk Siófokon, a hétvégére 20 fok várható</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/fel-kell-keszulni-a-csalokra-tobb-helyen-is-beprobalkozott-a-vakcinat-kinalo-siofoki-no-147023/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fel kell készülni a csalókra – Több helyen próbálkozott a vakcinát kínáló nő' class='title'>Fel kell készülni a csalókra – Több helyen próbálkozott a vakcinát kínáló nő</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.03.25.</span><span class='second'>14.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/hevizi-to-tt-tura-4-144301/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Hévízi-tó TT túra' class='title'>ELMARAD-Hévízi-tó TT túra</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.03.25.</span><span class='second'>14.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/gyorssegely-veradas-a-hableanyban-146646/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyorssegély! / Véradás a Hableányban' class='title'>Gyorssegély! / Véradás a Hableányban</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.03.25.</span><span class='second'>16.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/muzeumi-seta-hevizen-146949/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ONLINE- Múzeumi séta Hévízen' class='title'>ONLINE- Múzeumi séta Hévízen</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.03.25.</span><span class='second'>20.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/online-coma-chill-digitalis-carson-coma-koncert-147250/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ONLINE – Coma & Chill – Digitális Carson Coma Koncert' class='title'>ONLINE – Coma & Chill – Digitális Carson Coma Koncert</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/kozelet/helyi-kozelet/hirek-perkatarol-3520947/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/03/image06.jpeg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/03/+otf/163x163/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 163w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/78x78/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 78w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/75x75/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 75w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/62x62/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 62w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/80x80/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 80w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1354x1354/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 1354w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/654x654/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 654w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/420x420/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 420w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/304x304/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 304w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/886x886/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 886w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1004x1004/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 1004w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/777x777/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 777w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1320x1320/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 1320w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/637x637/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 637w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/409x409/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 409w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/296x296/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 296w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/863x863/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 863w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/978x978/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 978w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/752x752/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 752w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/466x466/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 466w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/295x295/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 295w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/210x210/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 210w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/635x635/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 635w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/722x722/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 722w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/556x556/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 556w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/934x934/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 934w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/329x329/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 329w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/314x314/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 314w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/274x274/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 274w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/74x74/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 74w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/71x71/19l2RWS08dQtjiJS4nxZOE5PVF9WRVJZX1NFQxGGYebvWsoANOj5BrX0bxx6jkrZdc5o6aK1fzcm7QPF/image06.jpeg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                fontos lehet                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/kozelet/helyi-kozelet/hirek-perkatarol-3520947/">Hírek Perkátáról</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">pozitív lett a tesztje</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/elkapta-a-koronavirust-karoly-herceg-3522078/">Elkapta a koronavírust Károly herceg</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Clarence House közleménye szerint a 71 esztendős trónörökös tünetei enyhék.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> CZIMMERMANN ISTVÁNNÉ </b> 85 éves korában elhunyt. Temetése 2020. március 25-én szerdán, 15 órakor lesz a kulcsi katolikus temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy 2020. március 19-én<b> ID. VERES-KOVÁCS PÁL</b> örökre megpihent. Temetése 2020. március 31-én 13 órakor a Dunaújvárosi temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Nem múlnak el, Kik szívünkben élnek, Hiába szállnak Árnyak, álmok, évek. Fájó szívvel emlékezü<b>nk SZTANÓ JÓZS</b>EF halálánal 20. évfordulójá<b>n és SZTANÓ JÓZS</b>EFNÉ szül. Czeilinger Anna halálának 21. évfordulóján. Szerető családja.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> VINCZELÉR IMRÉNÉ</b> 85 éves korában elhunyt. Temetése 2020. március 25-én 14.30-kor lesz a dunaújvárosi köztemetőben. Kérünk mindenkit egy szál vörös rózsával rója le tiszteletét. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> VIZI GÁBOR</b> 71 éves korában elhunyt. Temetése 2020. március 18-án 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Akit szeretünk, Bennünk él tovább...&quot;  Szomorú szívvel és lélekkel értesítjük mindazokat, akik tisztelték és szerették, hogy<b>  GYENES MIKLÓS</b>  82. életévében megtért őseihez.  Gyászolják leányai, unokái, veje, testvére és családja, volt felesége és családja.  Nyugodjék békében!</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> NOVATH GÁBORNÉ szül. Szemes Erika Ann</b>a 51 éves korában váratlanul elhunyt. Drága halottunktól szűk családi körben veszünk végső búcsút. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Egész életeden át szívesen dolgozva éltél Most bánatot ránk hagyva, csendesen elmentél. Örök álom zárta le drága szemed, Megpihenni tért két dolgos kezed</i>.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy SMUTZER MIHÁ</b>LYNÉ 89 éves korában elhunyt. Temetése 2020. március 19-én 11.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide"><i>Ha emlegettek köztetek leszek, de fáj ha látom könnyetek, ha rám gondoltok mosolyogjatok, mert én már Istennél vagyo</i>k. Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, <b>hogy FERKELT J</b>ÁNOS 71 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. március 20-án 11.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk<b> FERKELT JÁNOS</b> búcsúztatásán részt vettek, sírjára virágot, koszorút helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> BENEDEK ISTVÁN</b> 74 éves korában elhunyt. Búcsúztatása 2020. március 18-án 11.30-kor lesz a dunaújvárosi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy<b> SCHMEISL FERENC</b> 73. éves korában elhunyt. Hamvasztás utáni búcsúztatásának helyes időpontja: 2020. március 21-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><i>Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égr</i>e. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy NAGY GYULÁNÉ szül. Fodor M</b>argit életének 80. évében elhunyt. Búcsúztatása 2020. március 19-én 11.30-kor lesz a Krisztus Király templom altemplomában. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FÜLEKI JÓZSEFNÉ</b> 89 éves korában elhunyt. Temetése 2020. március 20-án 11.30-kor lesz a dunaújvárosi római katolikus altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TOLNAI ZOLTÁN a Profilüzem volt dolgozój</b>a 80 éves korában elhunyt. Hamvasztás utáni búcsúztatója 2020. március 20-án 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Már nincs holnap, Csak ennyi volt az élet, Sirassatok csendesen, mert én a szívetekben élek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy PÁLFI </b>BÉLA 57 éves korában elhunyt. Temetése 2020. március 20-án 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZILÁGYI ISTVÁNNÉ Kató néni</b>  84 éves korában elhunyt. Búcsúztatása 2020. március 21-én 11.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> BAJUSZ GYULÁNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki a Szent Pantaleon Kórház ápolási osztályán dolgozó ápolóknak és Dr. Németh József főorvos úrnak<b> HINGYI VERONIKA</b> lelkiismeretes ápolásáért. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> HINGYI VERONIKA</b> 88 éves korában elhunyt. Búcsúztatása szűk családi körben megtörtént a dunaújvárosi temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/idris-elba-a-kapcsolatok-es-az-emberiseg-probaja-a-jarvany-3522057/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock1130998424-scaled-e1585129419432.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/fA87ahcY0AMfY5tGIGUs+U5PVF9WRVJZX1NFQ8VVBCy8XwZvrwhgMwZR1Tv6NAphUka0ls89h65CLXLfzImxL2b4ENKz+0pl6dN62fv1AmRiNzGv61R0Xf9OeHA=/shutterstock1130998424-scaled-e1585129419432.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Üzenet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/idris-elba-a-kapcsolatok-es-az-emberiseg-probaja-a-jarvany-3522057/">Idris Elba: a kapcsolatok és az emberiség próbája a járvány</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/a-virus-elleni-vedoeszkozokre-szerveznek-gyujtest-karpataljan-video-3522033/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/karpatalja.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/L4CLi7ovJtMfdaf916J5GE5PVF9WRVJZX1NFQ9ep3bCiUZ0qGQOSjV0QPU2mMYtcwDJLwJ+bxG4froNumOmWkngb2nIK4dc__E1AKC1wcJl__JMD4ujRI0owgffDE=/karpatalja.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">minden segítség számít</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/a-virus-elleni-vedoeszkozokre-szerveznek-gyujtest-karpataljan-video-3522033/">A vírus elleni védőeszközökre szerveznek gyűjtést Kárpátalján (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kozelet/helyi-kozelet/a-virus-ami-megol-ami-szepen-csendben-leigazza-a-vilagot-3520407/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/03/kowtow17493581920.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/03/+otf/163x163/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/78x78/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/75x75/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/62x62/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/80x80/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1354x1354/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/654x654/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/420x420/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/304x304/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/886x886/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1004x1004/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/777x777/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1320x1320/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/637x637/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/409x409/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/296x296/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/863x863/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/978x978/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/752x752/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/466x466/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/295x295/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/210x210/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/635x635/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/722x722/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/556x556/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/934x934/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/329x329/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/314x314/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/274x274/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/74x74/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/71x71/0Z8JX3Q6BfU7N+fiueh3d05PVF9WRVJZX1NFQxokT2ZYp4Hyn7j1ZbsAg0ltL0w6nMl4mB0ypF8QIBguYNvJmJ7__VumHPaghvSaBGyTOodU5eaLLidwPepwvEFw=/kowtow17493581920.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">életkép</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kozelet/helyi-kozelet/a-virus-ami-megol-ami-szepen-csendben-leigazza-a-vilagot-3520407/">A vírus, ami megöl, ami szépen, csendben leigázza a világot...</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vank Kata</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/ellatasi-zavar-nem-de-aremelkedes-varhato-a-fustolt-husok-piacan-3521883/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DPECS20110420006-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/Dk7A5XZDtUYgqg1dsOzeQk5PVF9WRVJZX1NFQ8wMsxKpXCoRU5kEt0nqKxwqsYdo6ZYGpjpzzQ7V3ZzTWlfpeC574DVUkN8kOWVgsvkn7ci1UgBqhDOCA6EjJiQ=/DPECS20110420006-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">húsvét</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/ellatasi-zavar-nem-de-aremelkedes-varhato-a-fustolt-husok-piacan-3521883/">Ellátási zavar nem, de áremelkedés várható a füstölt húsok piacán</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/kertesz-leszek-es-gyumolcsfat-is-nevelek-3520470/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/03/ZSE7122.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/03/+otf/163x163/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/78x78/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/75x75/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/62x62/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/80x80/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1354x1354/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/654x654/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/420x420/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/304x304/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/886x886/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1004x1004/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/777x777/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1320x1320/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/637x637/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/409x409/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/296x296/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/863x863/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/978x978/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/752x752/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/466x466/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/295x295/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/210x210/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/635x635/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/722x722/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/556x556/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/934x934/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/329x329/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/314x314/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/274x274/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/74x74/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/71x71/5soUNdVEdh9T7DxKkFWImk5PVF9WRVJZX1NFQy9hiUmoBWFbCPdgrmZinywOAojDTPM4ZW8xTPAEUow8tmg+H3EoI1oozS9dabv1W2CCgLu__Zg6GqLeHJnwBKQI=/ZSE7122.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hasznos tippek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/kertesz-leszek-es-gyumolcsfat-is-nevelek-3520470/">Kertész leszek, és gyümölcsfát (is) nevelek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Török Tímea</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/te-hasznaltal-mar-elektromos-mukorom-csiszologepet-3521766/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/03/personshandwithpinkmanicure939835-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/03/+otf/163x163/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/78x78/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/75x75/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/62x62/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/80x80/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1354x1354/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/654x654/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/420x420/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/304x304/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/886x886/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1004x1004/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/777x777/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/1320x1320/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/637x637/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/409x409/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/296x296/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/863x863/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/978x978/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/752x752/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/466x466/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/295x295/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/210x210/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/635x635/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/722x722/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/556x556/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/934x934/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/329x329/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/314x314/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/274x274/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/74x74/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/03/+otf/71x71/3qPSKDXX+IK71g8xWO5RNE5PVF9WRVJZX1NFQ2xBLHrTL6LE3jDqgtXGkmwkKV42HSGOkFo8wGButQ4chus4Y09gEsObWoA__3hqkJYjLWEWXtpPxwauzKrj8qj8=/personshandwithpinkmanicure939835-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/te-hasznaltal-mar-elektromos-mukorom-csiszologepet-3521766/">Te használtál már elektromos műköröm csiszológépet?</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="264843dc5b">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279307'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165634'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5b41c855f0","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"435b681db6","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3521985","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708165'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/sport\/nemzetkozi-sport\/akinek-letelt-a-buntetese-indulhat-a-jovo-evi-olimpian-3521985\/","ajax_url":"https:\/\/www.duol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3521985","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457551'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>