<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nagyon várt első, hivatalos verseny | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Először szerveztek hivatalos kajak-kenu versenyt a napokban Szekszárdon. Az eseményen a legkisebbek egy, az U14-es versenyzők négy, a többiek pedig hét kilométert teljesítettek Sióagárd és Szekszárd között. A Sión közel 500 versenyző küzdött a győzelemért, közte a Dunaferr SE versenyzői, akik remekül kezdték meg az idei versenyszezont."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nagyon várt első, hivatalos verseny | DUOL" />
<meta property="og:description" content="Először szerveztek hivatalos kajak-kenu versenyt a napokban Szekszárdon." />
<meta property="og:url" content="https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1200x630/Hg8uzf0OoEI42hPVCLgNTk5PVF9WRVJZX1NFQ2e06mWgbfiglLDhCzbSpPqMgj8zyzFAy2uIRy+GmjOXe3u+FAV1c5ThgmU70RtgcotJ1FuTXIUzHnrwEvcWEOM=/DH14ZSE2790.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1200x630/Hg8uzf0OoEI42hPVCLgNTk5PVF9WRVJZX1NFQ2e06mWgbfiglLDhCzbSpPqMgj8zyzFAy2uIRy+GmjOXe3u+FAV1c5ThgmU70RtgcotJ1FuTXIUzHnrwEvcWEOM=/DH14ZSE2790.jpg" />
<meta property="og:image:width" content="2362" />
<meta property="og:image:height" content="1575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Először szerveztek hivatalos kajak-kenu versenyt a napokban Szekszárdon. Az eseményen a legkisebbek egy, az U14-es versenyzők négy, a többiek pedig hét kilométert teljesítettek Sióagárd és Szekszárd között. A Sión közel 500 versenyző küzdött a győzelemért, közte a Dunaferr SE versenyzői, akik remekül kezdték meg az idei versenyszezont." />
<meta name="twitter:title" content="Nagyon várt első, hivatalos verseny | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2020/06/DH14ZSE2790.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/#primaryimage","url":"https://www.duol.hu/wp-content/uploads/2020/06/DH14ZSE2790.jpg","width":2362,"height":1575},{"@type":"WebPage","@id":"https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/#webpage","url":"https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/","inLanguage":"hu","name":"Nagyon v\u00e1rt els\u0151, hivatalos verseny | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/#primaryimage"},"datePublished":"2020-06-28T17:30:59+00:00","dateModified":"2020-06-28T17:30:59+00:00","description":"El\u0151sz\u00f6r szerveztek hivatalos kajak-kenu versenyt a napokban Szeksz\u00e1rdon. Az esem\u00e9nyen a legkisebbek egy, az U14-es versenyz\u0151k n\u00e9gy, a t\u00f6bbiek pedig h\u00e9t kilom\u00e9tert teljes\u00edtettek Si\u00f3ag\u00e1rd \u00e9s Szeksz\u00e1rd k\u00f6z\u00f6tt. A Si\u00f3n k\u00f6zel 500 versenyz\u0151 k\u00fczd\u00f6tt a gy\u0151zelem\u00e9rt, k\u00f6zte a Dunaferr SE versenyz\u0151i, akik remek\u00fcl kezdt\u00e9k meg az idei versenyszezont."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669314' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1592812871' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755256'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3683792' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fsport%2Fhelyi-sport%2Fnagyon-vart-elso-hivatalos-verseny-3683792%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fsport%2Fhelyi-sport%2Fnagyon-vart-elso-hivatalos-verseny-3683792%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12feafcb-4311-47b9-b1a7-72cda679bed2",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3683792 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4748245" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            29°
        </div>
        <div class="header-current-weather-max-temperature">
            33°
        </div>
        <div class="header-current-weather-min-temperature">
            19°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Irén</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">28.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/237625" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/szinotos/">Színötös</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/320x457/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/360x514/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/480x530/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/768x590/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/980x544/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1399x571/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 1399w">
        
        <img src="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1470x600/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1470x600/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Zsedrovits Enikő / Dunaújvárosi Hírlap</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Gallai Péter</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                A Sió Kupán remekül kezdték a Dunaferr sportolói az idei szezont            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 06. 28. 19:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/"
                       data-share-title="Nagyon várt első, hivatalos verseny" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Nagyon várt első, hivatalos verseny        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Gallai Péter</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3683792" class="post-3683792 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-dunaferr-se enews_article_tags-kajak-kenu enews_article_tags-sport enews_article_columns-helyi-sport enews_article_columns-sport enews_region-dunaujvaros" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Először szerveztek hivatalos kajak-kenu versenyt a napokban Szekszárdon. Az eseményen a legkisebbek egy, az U14-es versenyzők négy, a többiek pedig hét kilométert teljesítettek Sióagárd és Szekszárd között. A Sión közel 500 versenyző küzdött a győzelemért, közte a Dunaferr SE versenyzői, akik remekül kezdték meg az idei versenyszezont.
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.  
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A koronavírus-járványt követő korlátozások és leállások utáni első verseny különlegességét az adta, hogy két település, Sióagárd és Szekszárd között zajlott, ami itthon szokatlan lebonyolítási forma. Sióagárdon egy vadregényes félszigeten, a vízről kellett beszállni, a befutót pedig a szekszárdi klub vízitelepénél jelölték ki, ahol több mint ezren szurkoltak a célba érkezőknek.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498936" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvbhelmgtwb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5498927" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_3683780" class="wp-caption aligncenter size-large wp-image-3683780 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3683780" class="size-large wp-image-3683780 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/259w/DH14ZSE2790.jpg 259w, https://www.duol.hu/wp-content/uploads/2020/06/+otf/299w/DH14ZSE2790.jpg 299w, https://www.duol.hu/wp-content/uploads/2020/06/+otf/314w/DH14ZSE2790.jpg 314w, https://www.duol.hu/wp-content/uploads/2020/06/+otf/707w/DH14ZSE2790.jpg 707w, https://www.duol.hu/wp-content/uploads/2020/06/+otf/491w/DH14ZSE2790.jpg 491w, https://www.duol.hu/wp-content/uploads/2020/06/+otf/533w/DH14ZSE2790.jpg 533w, https://www.duol.hu/wp-content/uploads/2020/06/+otf/922w/DH14ZSE2790.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3683780" class="wp-caption-text">A decemberi évzárón is jutalmazott Horváth Laura ezúttal K-1 ifjúsági<br />hét kilométeren szerzett ezüstérmet<br />Fotó: Zsedrovits Enikő / Dunaújvárosi Hírlap</p></div>
<p>– Ez volt az első idei verseny, már a gyerekek és a szülők is ki voltak éhezve, szerintem azért jöttek ennyien – idézte a szövetség honlapja a szekszárdiak elnökét, Jámbor Attilát, aki megnyerte a szabadidős kategóriát.</p>
<p>– Akik most eveztek itt először, azt mondták, hogy a Sió jól versenyezhető, mégis trükkös a kanyaroktól, és attól, hogy folyik egy kicsit. Örülök, hogy ennyien itt voltak, köszönöm a kollégáim és a minket segítő helyi szülők munkáját – tette hozzá.</p>
<p><strong>A Sió Kupán részt vett dunaújvárosi sportolók eredményei</strong></p>
<p>PC-2 4000 méter U14-es korosztály: 1. Kiss Levente–Tóth Bence. PC-2 4000 méter U14: 2. Slihoczki Dániel–Varga Gábor. PC-2 4000 méter U12: 1. Csernák Attila–Györkő Huba. K1 felnőtt női 7 km: 6. Mányi Zsófia. K1 serdülő női 7 kilométer: 8. Árva Gréta. K1 ifjúsági női 7 kilométer: 2. Horváth Laura, 5. Bucsi Blanka.</p>
<p>C1 serdülő fiú 7 kilométer: 3. Kovács Áron. MK-1 U11 fiú 4000 méter: 12. Éberhardt Martin MK-1 U11 lány 4000 m: 2. Katona Sára. MK-1 U12 fiú 4000 méter: 7. Kobzos Keán. MK-1 U12 lány 4000 méter: 4. Kovács Boglárka, 6. Mohács Karolina.</p>
<p>K-1 U13 lány 4000 méter 7. Dolezsál Zsófia. K-1 U14 fiú 4000 méter: 14. Katona Benedek, 21. Tóth Norbert.</p>
<div class="aframe">
<h3 style="text-align: left;"><strong>Két világbajnokkal</strong></h3>
<p>A kupán két felnőtt maraton világbajnok, Czéllai-Vörös Zsófia, és Boros Adrián is rajthoz állt. – Nagyon jó volt újra versenyezni, a tavaly novemberi vb óta nem tudtam magam sehol megméretni – mondta Boros. A jelenlegi legjobb magyar férfi maraton kajakos a 2019-es vb-n és Eb-n párosban második lett a dunaferres Máthé Krisztiánnal.</p>
</div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498937" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulmoifrdlwn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dunaferr-se" rel="tag">Dunaferr SE</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kajak-kenu" rel="tag">Kajak-kenu</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sport" rel="tag">sport</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498938" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupdfrbxjmav" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5498928" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/85/DUOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/10-gyumolcsos-kevert-suti-amely-feldobja-a-napoda-2793232?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="10 GYÜMÖLCSÖS KEVERT SÜTI, AMELY FELDOBJA A NAPODA" alt="10 GYÜMÖLCSÖS KEVERT SÜTI, AMELY FELDOBJA A NAPODA"
                                         src="https://zoe.mediaworks.hu/">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 GYÜMÖLCSÖS KEVERT SÜTI, AMELY FELDOBJA A NAPODA</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/novak-katalin-ne-legyenek-hatranyban-akik-gyermeket-vallalnak-4574772?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Novák Katalin: ne legyenek hátrányban, akik gyermeket vállalnak!" alt="Novák Katalin: ne legyenek hátrányban, akik gyermeket vállalnak!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4574772_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Novák Katalin: ne legyenek hátrányban, akik gyermeket vállalnak!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/270/aHR0cDovL3d3dy5taW5kbWVnZXR0ZS5odS9ncmlsbC1ueWFycy1zYXNsaWstaHVzLWtvbGJhc3otY3NldmFwY3NpY3NhLXpvbGRzZWctcmVjZXB0LTUxMTE2Lw%3D%3D?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="13 őrületesen jó grillrecept" alt="13 őrületesen jó grillrecept"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/85_resized.jpg?avcount=1593368523">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">13 őrületesen jó grillrecept</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/terminator-olga-meg-a-csicska-sajto-4574618?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Terminátor Olga, meg a csicska sajtó" alt="Terminátor Olga, meg a csicska sajtó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4574618_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Terminátor Olga, meg a csicska sajtó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-bertamogatasi-program-munkaeropiaci-fordulatot-hozhat-4572587?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A bértámogatási program munkaerőpiaci fordulatot hozhat" alt="A bértámogatási program munkaerőpiaci fordulatot hozhat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4572587_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A bértámogatási program munkaerőpiaci fordulatot hozhat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/jon-a-feher-szalag-4566332?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Jön a Fehér Szalag!" alt="Jön a Fehér Szalag!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4566332_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jön a Fehér Szalag!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-jarvany-utani-kilabalashoz-vezeto-ut-igencsak-gorongyos-lehet-4572627?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A járvány utáni kilábaláshoz vezető út igencsak göröngyös lehet" alt="A járvány utáni kilábaláshoz vezető út igencsak göröngyös lehet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4572627_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A járvány utáni kilábaláshoz vezető út igencsak göröngyös lehet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/duda-keves-kezzelfoghato-eredmennyel-terhetett-haza-amerikabol-4572629?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Duda kevés kézzelfogható eredménnyel térhetett haza Amerikából" alt="Duda kevés kézzelfogható eredménnyel térhetett haza Amerikából"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4572629_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Duda kevés kézzelfogható eredménnyel térhetett haza Amerikából</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498939" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumemhfudrvq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="zone_mobile_4755461" class="goAdverticum"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498940" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="5498929" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-feljutas-utan-bejelentette-visszavonulasat-a-legendas-nemet-csatar-4575761?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A feljutás után bejelentette visszavonulását a legendás német csatár' class='title'>A feljutás után bejelentette visszavonulását a legendás német csatár<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-06-28 19:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vfb-stuttgart-valoszinuleg-visszavonul-mario-gomez-4575806?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='VfB Stuttgart: valószínűleg visszavonul Mario Gomez' class='title'>VfB Stuttgart: valószínűleg visszavonul Mario Gomez<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-06-28 19:26:50">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/la-liga-konnyen-nyert-a-valencia-ellen-a-villarreal-4575729?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='La Liga: könnyen nyert a Valencia ellen a Villarreal' class='title'>La Liga: könnyen nyert a Valencia ellen a Villarreal<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-06-28 18:56:23">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/viharokkal-csap-le-a-hidegfront-heves-megyere-hetfon-4575804?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Viharokkal csap le a hidegfront Heves megyére hétfőn' class='title'>Viharokkal csap le a hidegfront Heves megyére hétfőn<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-06-28 19:06:37">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/pecsen-volt-az-ev-eddigi-legmelegebb-napja-4575802?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pécsen volt az év eddigi legmelegebb napja' class='title'>Pécsen volt az év eddigi legmelegebb napja<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-06-28 19:01:04">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bob-dylan-uj-albuma-a-brit-listavezeto-4575661?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bob Dylan új albuma a brit listavezető' class='title'>Bob Dylan új albuma a brit listavezető<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-06-28 17:59:34">43 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/felgyujtalak-meghalsz-uvoltotte-a-no-aki-tobb-embert-benzinnel-locsolt-le-szekesfehervaron-4575759?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„Felgyújtalak, meghalsz” – üvöltötte a nő, aki több embert benzinnel locsolt le Székesfehérváron' class='title'>„Felgyújtalak, meghalsz” – üvöltötte a nő, aki több embert benzinnel locsolt le Székesfehérváron<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-06-28 19:00:26">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-6-os-fouton-dunafoldvaron-3682523/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DHLI4342-1-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/yiwaWyuoRKL4f4+Lm7dIqU5PVF9WRVJZX1NFQ6zxNKEenJUqhzNHkc0ElzYX5dZH38N+t5yk8n4lwRlmTt8O8Rr9gCSCQNHsM4ubdUkFjxn2zZqgrTIkoFE6fZE=/DHLI4342-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-6-os-fouton-dunafoldvaron-3682523/">Halálos baleset történt a 6-os főúton Dunaföldváron – galériával</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/toplistas-korozott-szemelyek-3672998/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/korozes.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/AvWnw8IkoZ9ScK1mKKvOhU5PVF9WRVJZX1NFQzZ62OXFZGR2jiX3rty+hh2SKVlfKut6VC+nSa5fNTBsRnmCF4O7uYU9yIAFmbPf5cu4YFsaU6qung8NRFqZFOs=/korozes.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/toplistas-korozott-szemelyek-3672998/">Toplistás körözött személyek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/sport/helyi-sport/nem-oregek-nem-kopaszok-es-a-hangerot-meg-nagyon-birjak-3669827/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DH16kezis6.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/luF+q1akGUizOlqSL__8is05PVF9WRVJZX1NFQ198aAzCIWU7HTZXJYcRlappxolNqbhHuxciSsTBsEPOL9xS8OsqSYiNoqcUlI3czgQnKEw5RFIgmvjaChjUWhk=/DH16kezis6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/sport/helyi-sport/nem-oregek-nem-kopaszok-es-a-hangerot-meg-nagyon-birjak-3669827/">Nem öregek, nem kopaszok és a hangerőt még nagyon bírják</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/az-elveszett-es-megtalalt-penz-3674927/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DHIMG20200623122452-scaled-e1592977727833.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/nBlE5bnAihTRGxNw0n6Go05PVF9WRVJZX1NFQ8jH1FjjpIvgmt3jc7nVbLKYGFIy__+Jp0DvyAeKRzTb3Hrttrl1RQrK+GjAzG7AWpMbMmcnjyEOyp3gX11IEvUU=/DHIMG20200623122452-scaled-e1592977727833.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/az-elveszett-es-megtalalt-penz-3674927/">Az elveszett és megtalált pénz</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/baleset-tortent-nagyvenyimnel-3679937/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/baleset-2.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/bkp6dREU+hi__RgFBt8Ys9U5PVF9WRVJZX1NFQ53Z4IJ1843G0QoT6rnMe8mL9MCkjG1H0HVjia5x63Miq8B7jgqaSnBB34__SkeF1xNz__+evXDwitEJ9NVFgYT+M=/baleset-2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/baleset-tortent-nagyvenyimnel-3679937/">Baleset történt Nagyvenyimnél</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varatlanul-jol-alakul-iden-a-golyatermes-156145/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Váratlanul jól alakul idén a „gólyatermés”' class='title'>Váratlanul jól alakul idén a „gólyatermés”</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/hireink/a-marha-es-a-ponty-is-a-radpusztai-bogracsban-vegzi-majd-156031/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A marha és a ponty is a rádpusztai bográcsban végzi majd' class='title'>A marha és a ponty is a rádpusztai bográcsban végzi majd</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/uj-medvekifuto-es-haz-var-a-veszpremi-allatkertben-156161/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Új medvekifutó és -ház vár a Veszprémi Állatkertben' class='title'>Új medvekifutó és -ház vár a Veszprémi Állatkertben</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/korhu-piknik-a-hajdani-majorsagban-ujjaeled-a-fenekpusztai-kiskastely-156119/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Korhű piknik a hajdani majorságban – újjáéled a fenékpusztai kiskastély' class='title'>Korhű piknik a hajdani majorságban – újjáéled a fenékpusztai kiskastély</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="5498930" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DH14ZSE2790.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/163x163/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/78x78/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/75x75/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/62x62/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1354x1354/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/654x654/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/420x420/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/304x304/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/886x886/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1004x1004/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/777x777/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1320x1320/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/637x637/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/409x409/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/296x296/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/863x863/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/978x978/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/752x752/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/466x466/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/295x295/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/210x210/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/635x635/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/722x722/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/556x556/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/934x934/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/329x329/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/314x314/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/274x274/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/74x74/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/71x71/xMtr81__E17ngZ6Qxe4XIw05PVF9WRVJZX1NFQ2e073rhIvDSj5WtRW__Kp__rOkCklhj1PwzqGHG__uijrCaDLhUzhJT7TP90sN6i8RAw==/DH14ZSE2790.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                A Sió Kupán remekül kezdték a Dunaferr sportolói az idei szezont                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/sport/helyi-sport/nagyon-vart-elso-hivatalos-verseny-3683792/">Nagyon várt első, hivatalos verseny</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">voks</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/magas-a-reszveteli-arany-a-lengyel-elnokvalasztason-3683822/">Magas a részvételi arány a lengyel elnökválasztáson</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A 2015-ös elnökválasztáson ilyenkor 34,4 százalékos, a tavaly őszi parlamenti választáson pedig 45,9 százalékos volt a részvételi arány.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="5498931" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> REINITZ ZOLTÁNNÉ</b> 83 éves korában elhunyt. Temetése 2020. június 30-án 11 óra 30 perckor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide"><b>GRÁCZER FERENCNÉT,  mindenki Babi nénijét, </b> a dánieltelepi iskola volt igazgatóját  86 év után az angyalok ölelik. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Némán elkísérnéd a felhőkön át, De az ég kapuját nem lépheted át. Engedd el, mennie kell, Hiszen Ő a földnél jobbat érdemel. Most nem éred el, De majd újra átölel, ha eljő a pe</i>rc.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették<b>, hogy PÓSCH </b>GYÖRGY 47 éves korában, tragikus hirtelenséggel elhunyt.  Végső búcsúztatója 2020. július 3-án 14.30-kor lesz a dunaújvárosi köztemetőben.  A gyászol<i>ó </i>család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> HOSSZÚ JÓZSEF (a Dunaújvárosi Építők tekecsapatának volt sportolója</b>) életének 72. évében elhunyt. Búcsúztatása 2020. június 29-én 11 óra 30 perckor lesz a dunaújvárosi kompkikötőben. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KEMÉNY ILLÉS</b> életének 66. évében elhunyt. Búcsúztatása 2020. június 30-án 10 órakor lesz a dunaújvárosi temetőben. Kérjük, kegyeletüket egy szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> LÁNGINÉ TÜNDE</b> hosszan tartó betegség után 57 éves korában elhunyt. Temetése 2020. július 10-én 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> HEFFLER TIBORNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> DR. CSONTOS PÁLNÉ szül.: Póda Iboly</b>a 76 éves korában elhunyt. Temetése 2020. június 26-án 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">"Elcsitult a szív, mely értünk dobogott, 
Elpihent a kéz, mely értünk dolgozott,
Lelkünkben élni fogsz, míg szívünk dobog.
De te számunkra nem leszel halott,
Élni fogsz, mint a csillagok..."
Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VERES-KOVÁCS PÁLNÉ
(szül.: Halla Erzsébet)
82 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. június 25-én 11.30-kor lesz a dunaújvárosi temetőben.
A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy
SZOKOLAI FERENCNÉ
72 éves korában elhunyt. Temetése 2020. június 25-én 13 órakor lesz a nagyvenyimi temetőben.
A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZOKOLAI FERENCNÉ</b> 72 éves korában elhunyt. Temetése 2020. június 25-én 13 órakor lesz a dunaújvárosi temetőben. A gyászoló cslád</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Elpihent a kéz, mely értünk dolgozott, Lelkünkben élni fogsz, míg szívünk dobog De te számunkra nem leszel halott, Élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy VERES-KOVÁCS PÁLNÉ (szül.: Halla Erz</b>sébet) 82 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. június 25-én 11.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> SZABÓ JÓZSEFNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KRAUSZ JÁNOSNÉ 64 éves korában elhunyt. Temetése 2020. június 24-én 11.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy OLÁH KÁROLYNÉ 78 éves korában elhunyt. Temetése 2020. június 19-én 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HEFFLER TIBORNÉ 75 éves korában elhunyt. Temetése 2020. június 19-én 14.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">„Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani…” Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HAJDU FERENCNÉ Magdi néni életének 86. évében elhunyt. Búcsúztatása 2020. június 19-én 13 órakor lesz a Krisztus király templom altemplomában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ISZTIMÉRY RÓZA 86 éves korában elhunyt. Temetése 2020. június 23-án 11.30-kor lesz a dunaújvárosi római katolikus altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> ifj. TAKÁCS GYÖRGY</b> 52 éves korában elhunyt. Búcsúztatója 2020. június 20-án, szombaton 14 órakor lesz a mezőfalvi temetőben. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk <b> MACULA MIHÁLYNÉ </b> temetésén részt vettek, sírjára virágot, koszorút helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5498932" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/nb-i-es-maradt-a-paks-3683774/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DH14202006271027at-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/163x163/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/78x78/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/75x75/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/62x62/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1354x1354/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/654x654/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/420x420/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/304x304/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/886x886/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1004x1004/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/777x777/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1320x1320/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/637x637/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/409x409/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/296x296/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/863x863/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/978x978/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/752x752/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/466x466/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/295x295/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/210x210/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/635x635/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/722x722/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/556x556/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/934x934/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/329x329/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/314x314/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/274x274/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/74x74/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/71x71/uiZZUpVDDj0ogLbmd3q51k5PVF9WRVJZX1NFQzbyDj4svU+nuZ22QQuDrgX2YzM59rP3ztj45l0KNZ29BSTgpvKInbofHTlAVFEvJy1ceHRJ5PMkSkeU0iRtd1g=/DH14202006271027at-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kiesett a Debrecen, szurkolóik pályára rohantak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/nb-i-es-maradt-a-paks-3683774/">NB I-es maradt a Paks</a>
                </div>
                                                    <span class="enews-article-offerer-author">DH</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-kell-aggodniuk-az-erdogazdaknak-3671348/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/wood42489971920.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/163x163/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/78x78/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/75x75/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/62x62/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1354x1354/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/654x654/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/420x420/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/304x304/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/886x886/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1004x1004/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/777x777/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1320x1320/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/637x637/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/409x409/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/296x296/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/863x863/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/978x978/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/752x752/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/466x466/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/295x295/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/210x210/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/635x635/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/722x722/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/556x556/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/934x934/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/329x329/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/314x314/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/274x274/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/74x74/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/71x71/7pj4ljyPA7njcE0OBXPyE05PVF9WRVJZX1NFQ85s0wOjXXlc__L5vFQ6k0__oYQz1gVbMCZz0UGcJVeI5qo__KB+o3otP7cOMyeBlRjNXVSg9bKmpoh7meqRnqeMfQ=/wood42489971920.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítünk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-kell-aggodniuk-az-erdogazdaknak-3671348/">Nem kell aggódniuk az erdőgazdáknak</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/a-szovetseg-dijazta-a-legjobb-rajzokat-3683594/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DH16CsekeBalazs.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/163x163/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/78x78/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/75x75/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/62x62/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1354x1354/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/654x654/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/420x420/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/304x304/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/886x886/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1004x1004/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/777x777/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1320x1320/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/637x637/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/409x409/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/296x296/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/863x863/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/978x978/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/752x752/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/466x466/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/295x295/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/210x210/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/635x635/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/722x722/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/556x556/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/934x934/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/329x329/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/314x314/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/274x274/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/74x74/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/71x71/RUrPSKm8__8aPyB9DYKi4MU5PVF9WRVJZX1NFQ80wBuSF01eYvqTTuCX3393opuvUg1h2IcU3fgr3uc08yM629OuCwwxt3iCwbwHi__ndi8Lt1OjmQ6rhQ9uptkDA=/DH16CsekeBalazs.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Dunaújvárosi és környékbeli gyerekek is a dobogón</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/a-szovetseg-dijazta-a-legjobb-rajzokat-3683594/">A szövetség díjazta a legjobb rajzokat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horog László</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498933" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/eloszor-talaltak-muanyagszemcseket-a-deli-sarkvidek-szarazfoldjen-3683606/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock780582412-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/Gt8897yQjgftI72YMbjJuE5PVF9WRVJZX1NFQ6GjTHtMzagjQJ8o6biSFScgFG3EfAmiEcbRE7n0PGD3MTDEgQq0gWIrEF84TfZoVhP7s3WftNIM+yFoFW+TNSc=/shutterstock780582412-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tanulmány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/eloszor-talaltak-muanyagszemcseket-a-deli-sarkvidek-szarazfoldjen-3683606/">Először találtak műanyagszemcséket a Déli-sarkvidék szárazföldjén</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/hatvan-csapattal-indulhat-az-nb-iii-as-osztaly-3683552/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DHE0568-1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/163x163/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/78x78/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/75x75/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/62x62/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1354x1354/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/654x654/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/420x420/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/304x304/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/886x886/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1004x1004/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/777x777/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1320x1320/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/637x637/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/409x409/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/296x296/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/863x863/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/978x978/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/752x752/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/466x466/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/295x295/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/210x210/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/635x635/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/722x722/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/556x556/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/934x934/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/329x329/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/314x314/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/274x274/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/74x74/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/71x71/6456UNrvlq68cLnqwodD7E5PVF9WRVJZX1NFQ0zUV0hXzr5om13VmLaI__iCbhavgaBOjAtX+hZHI3+sSuEoxQCVI1s20XoO70gu6+66YCXhBXW0oVZH98xGsy9I=/DHE0568-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A DPASE augusztus 2-án játszhat az új szezonban</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/hatvan-csapattal-indulhat-az-nb-iii-as-osztaly-3683552/">Hatvan csapattal indulhat az NB III-as osztály</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gallai Péter</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/rovid-utazasra-sem-szabad-elindulni-biztositas-nelkul-3683516/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock451764658-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/8UPGIZUbr5uX2Uz9NydqN05PVF9WRVJZX1NFQ__+8nmSxi06SKANrdsT+kYxHlZkBqLBO9R09tBSP+c__46YlGAci__qopEmkRUDM1Knp1dzGxs1__J16Fmlo84F__+I=/shutterstock451764658-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nyaralás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/rovid-utazasra-sem-szabad-elindulni-biztositas-nelkul-3683516/">Rövid utazásra sem szabad elindulni biztosítás nélkül</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#a8ccc1cfc1dcc9c4c1dbc4c9d8e8c5cdccc1c9dfc7dac3db86c0dd"><span class="__cf_email__" data-cfemail="2c48454b45584d40455f404d5c6c414948454d5b435e475f024459">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565527'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ed3a0f4e9b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e398c4e8aa","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3683792","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/sport\/helyi-sport\/nagyon-vart-elso-hivatalos-verseny-3683792\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3683792","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/duolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>