<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sós Csaba három, négy érmet és legalább egy aranyat vár az úszóktól | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A szövetségi kapitány szerint nem illúzió, hanem realitás, hogy Hosszú Katinka aranyérmet nyerjen 400 méter vegyesen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-7774793/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sós Csaba három, négy érmet és legalább egy aranyat vár az úszóktól | DUOL" />
<meta property="og:description" content="A szövetségi kapitány szerint nem illúzió, hanem realitás, hogy Hosszú Katinka aranyérmet nyerjen 400 méter vegyesen." />
<meta property="og:url" content="https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1200x630/RHj2cFy1ro4stSFzE57C705PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fT2I9lnkIMYjoP2ZuBby__dQlc3NCcYx49ADQNcmxdgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1200x630/RHj2cFy1ro4stSFzE57C705PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fT2I9lnkIMYjoP2ZuBby__dQlc3NCcYx49ADQNcmxdgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1069" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A szövetségi kapitány szerint nem illúzió, hanem realitás, hogy Hosszú Katinka aranyérmet nyerjen 400 méter vegyesen." />
<meta name="twitter:title" content="Sós Csaba három, négy érmet és legalább egy aranyat vár az úszóktól | DUOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6952646HosszuKTokio.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6952646HosszuKTokio.jpg","width":1500,"height":1069},{"@type":"WebPage","@id":"https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/#webpage","url":"https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/","inLanguage":"hu","name":"S\u00f3s Csaba h\u00e1rom, n\u00e9gy \u00e9rmet \u00e9s legal\u00e1bb egy aranyat v\u00e1r az \u00fasz\u00f3kt\u00f3l | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/#primaryimage"},"datePublished":"2021-07-22T11:23:59+00:00","dateModified":"2021-07-22T11:24:05+00:00","description":"A sz\u00f6vets\u00e9gi kapit\u00e1ny szerint nem ill\u00fazi\u00f3, hanem realit\u00e1s, hogy Hossz\u00fa Katinka arany\u00e9rmet nyerjen 400 m\u00e9ter vegyesen."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461114' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669314' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151662' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1625662574' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521884' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477165'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954491'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014464'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=4526408' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fsport%2F_tokyo2020%2Fsos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fsport%2F_tokyo2020%2Fsos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4526408 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-4466648/">Férfiak fókuszban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak">Képgalériák</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            27°
        </div>
        <div class="header-current-weather-min-temperature">
            13°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Magdolna</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">22.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/251729" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/dossziek/dunaferr/">Dunaferr</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-4466648/">Férfiak fókuszban</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/galeriak">Képgalériák</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/320x457/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/360x514/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/480x530/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/768x590/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/980x544/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1399x571/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1470x600/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1470x600/udZft6Z2Sj3__7Swigbt8tU5PVF9WRVJZX1NFQ6GrALdSLpPFGz7haW5NFh9dXXQq3XcQeZKvJnFxKpyH/6952646HosszuKTokio.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Kovács Tamás</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                az esély megvan            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 07. 22. 13:23                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/"
                       data-share-title="Sós Csaba három, négy érmet és legalább egy aranyat vár az úszóktól" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Sós Csaba három, négy érmet és legalább egy aranyat vár az úszóktól        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4526408" class="post-4526408 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-sos-csaba-szovetsegi-kapitany enews_article_tags-tokioi-olimpia enews_article_tags-uszas enews_article_columns-_tokyo2020 enews_article_columns-sport mw_dossier-olimpia-2020" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A szövetségi kapitány szerint nem illúzió, hanem realitás, hogy Hosszú Katinka aranyérmet nyerjen 400 méter vegyesen.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.duol.hu/orszag-vilag/gyermekekkel-vonulnak-a-pride-on-a-baloldali-politikusok-4525328/" class="content" target="">
                Gyermekekkel vonulnak a Pride-on az ellenzéki politikusok
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Sós Csaba szövetségi kapitány három-négy érmet és legalább egy aranyát vár az úszóktól a pénteken rajtoló tokiói olimpián.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>„Van hét-nyolc éremesélyünk, ennek a felét érdemes bevállalni. Hárman, Hosszú Katinka, Milák Kristóf és Kapás Boglárka pedig aranyesélyesként indulnak, de legalább egy legyen meg. A dobogóra odaérhet még Kenderesi Tamás és Verrasztó Dávid például” – mondta az MTI-nek a szakvezető, aki szerint olimpián különösen nehéz jósolni, mert történnek „csodák”.</p>
<p>Az előző, riói játékok legeredményesebb magyar versenyzőjéről, Hosszú Katinkáról elmondta, hogy „a külső jelek jók”, mert a 32 éves úszó teste úgy néz ki, mint amikor csúcsformában volt.</p>
<p>Sós Csaba elárulta, ugyanúgy tíz nappal a versenyek kezdete előtt utaztak ki Japánba, mint két éve az öt arannyal rendkívül sikeres, dél-koreai Kvangdzsúban rendezett vb esetében, mert akkor ez „bejött”. Szerinte az átállás senki számára sem lehet kifogás majd az ötkarikás játékokon, mert Korijama tökéletes akklimatizációs helyszín volt.</p>
<p>„Nem illúzió, hanem realitás, hogy Hosszú aranyérmet nyerjen 400 méter vegyesen. Az elmúlt két évben senki nem úszott 4:32 perc alatt rajta kívül, ebbe már a 2019-es, kvangdzsui világbajnokság is beletartozik. Éppen ezért az talán kijelenthető, hogy nem kell világcsúcs a győzelemhez, talán 4:30, 4:31 perces idő is elég lehet. Persze, előfordulhat, hogy jobb kell, de ennek nincs előjele” – mondta Sós, aki hozzátette, bár az amerikai válogatón négyen is jobb időt értek el, mint Hosszú 4:34.76 perces teljesítménye, amellyel a májusi Európa-bajnokságon diadalmaskodott, ugyanakkor mindegyikük egy másodpercnél kisebb különbséggel volt gyorsabb, ezért úgy számol, hogy inkább a kínai rivális lehet veszélyes a háromszoros olimpiai bajnok magyarra.</p>
<p>A férfi 400 méter verseny kapcsán pedig arról beszélt, hogy Verrasztó Dávidnak jó esélye lehet éremre, csak jusson döntőbe, amit korábban nem sikerült elérnie.</p>
<p>„Ha döntőbe kerül, akkor ott parádés lesz, ebben biztos vagyok” – jelentette ki Sós, aki szerint a 32 éves versenyző nagyon bíztató időt ért el a Sette Colli viadalon, ugyanakkor megjegyezte, mivel vélhetően ez lesz az utolsó olimpiája a háromszoros Európa-bajnoknak, így nem gondolja, hogy kisebb nyomás lenne rajta, mint korábban, amikor esélyesként szerepelt az ötkarikás játékokon.</p>
<p>Az olimpia után visszavonuló, a japán fővárosban 200 méter vegyesen induló Cseh László kapcsán arról beszélt, hogy neki magával szemben van elvárása, ez pedig a fináléba jutás, amellyel pontot tenne egy csodálatos pályafutás végére.</p>
<p>Az olimpia úszóversenyei rögtön az első hivatalos napon, szombaton elrajtolnak.</p>
<p style="text-align: right;"><em>Borítókép: Hosszú Katinka úszó edzést tart a Tokiói Vizes Központban 2021. július 20-án. A világméretű koronavírus-járvány miatt 2021-re halasztott 2020-as tokiói nyári olimpia július 23-án kezdődik.</em></p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Olimpia 2020</span>
                                    <a href="https://www.duol.hu/sport/_tokyo2020/guinea-nem-vesz-reszt-a-jatekokon-4526015/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Guinea nem vesz részt a játékokon</span>
                        </div>
                    </a>
                                                        <a href="https://www.duol.hu/sport/_tokyo2020/jo-hangulatban-erkeztek-meg-az-olimpia-helyszinere-a-magyar-sportlovok-4525556/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Jó hangulatban érkeztek meg az olimpia helyszínére a magyar sportlövők</span>
                        </div>
                    </a>
                                                        <a href="https://www.duol.hu/sport/hazai-sport/karantenba-kerult-egy-magyar-sportolo-tokioban-4524245/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Karanténba került egy magyar sportoló Tokióban</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/olimpia-2020/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/sos-csaba-szovetsegi-kapitany" rel="tag">Sós Csaba szövetségi kapitány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tokioi-olimpia" rel="tag">tokiói olimpia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/uszas" rel="tag">úszás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1134-1153-1140-1154-1152/DUOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3417/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC9rYXJhY3NvbnktZ2VyZ2VseS1rYW1wYW55bHVmaWphLWxlaGV0LWEtZGl6ZWxhdXRvay1raXRpbHRhc2FuYWstdGVydmUtMTAwOTk5NzAvP3V0bV9zb3VyY2U9ZHVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Karácsony Gergely kampánylufija lehet a dízelautók kitiltásának terve" alt="Karácsony Gergely kampánylufija lehet a dízelautók kitiltásának terve"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1134_resized.jpg?avcount=1626952927">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsony Gergely kampánylufija lehet a dízelautók kitiltásának terve</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3474/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC9jc2VoLWthdGFsaW4tZWd5cmUtbmFneW9iYi1iYWpiYW4tdmFuLTEwMTExNzQ4Lz91dG1fc291cmNlPWR1b2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Cseh Katalin egyre nagyobb bajban van" alt="Cseh Katalin egyre nagyobb bajban van"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1153_resized.jpg?avcount=1626952927">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Cseh Katalin egyre nagyobb bajban van</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3435/aHR0cHM6Ly91bmlsaWZlLmh1L3BvbnRoYXRhcm9rLTIwMjEvMjAyMTA3MTktLXBvbnQtb3R0LXBhcnRpLmh0bWw%2FdXRtX3NvdXJjZT1kdW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAzX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Jönnek a ponthatárok! Élőben közvetítünk a Pont Ott Partiról!" alt="Jönnek a ponthatárok! Élőben közvetítünk a Pont Ott Partiról!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1140_resized.jpg?avcount=1626952927">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jönnek a ponthatárok! Élőben közvetítünk a Pont Ott Partiról!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/poszt-trauma/a-pegasus-elszabadult-10107056/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A Pegasus elszabadult" alt="A Pegasus elszabadult"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9689624_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Pegasus elszabadult</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/foto/galeria/20210722-brit-meteorologiai-szolgalat-kiadta-tortenete-elso-hosegriasztasat-nagybritanniara.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A brit meteorológiai szolgálat kiadta története első hőségriasztását Nagy-Britanniára -képek" alt="A brit meteorológiai szolgálat kiadta története első hőségriasztását Nagy-Britanniára -képek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9710275_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A brit meteorológiai szolgálat kiadta története első hőségriasztását Nagy-Britanniára -képek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3477/aHR0cDovL3d3dy5sYWthc2t1bHR1cmEuaHUva2VydC9ncmlsbC1iZXJlbmRlemVzLz91dG1fc291cmNlPWR1b2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDZfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Így alakíthatsz ki tökéletes grillezőhelyet" alt="Így alakíthatsz ki tökéletes grillezőhelyet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1154_resized.jpg?avcount=1626952927">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így alakíthatsz ki tökéletes grillezőhelyet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/augusztusban-falunap-lesz-nagyvenyimen-4524017/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Augusztusban falunap lesz Nagyvenyimen" alt="Augusztusban falunap lesz Nagyvenyimen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9692596_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Augusztusban falunap lesz Nagyvenyimen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210722-mnb-euro-magyarorszagi-bevezetes.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Megszólalt az MNB az euró bevezetéséről: erre kell figyelnie Magyarországnak" alt="Megszólalt az MNB az euró bevezetéséről: erre kell figyelnie Magyarországnak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9710273_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megszólalt az MNB az euró bevezetéséről: erre kell figyelnie Magyarországnak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3471/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIxMDcwNy1wbXN0b2wtc3plbnZlZHN6LXZlemVzcy1tZW5zdHJ1YWNpb3MtbmFwbG90Lmh0bWw%2FdXRtX3NvdXJjZT1kdW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="PMS-től szenvedsz? Vezess menstruációs naplót!" alt="PMS-től szenvedsz? Vezess menstruációs naplót!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1152_resized.jpg?avcount=1626952927">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">PMS-től szenvedsz? Vezess menstruációs naplót!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kek-hirek/hazai-kek-hirek/most-jott-szornyu-baleset-tortent-a-3-as-szamu-fouton-4525361/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Most jött: szörnyű baleset történt a 3-as számű főúton" alt="Most jött: szörnyű baleset történt a 3-as számű főúton"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9707567_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Most jött: szörnyű baleset történt a 3-as számű főúton</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/tetozott-es-matol-mar-jelentos-apadas-varhato-4525598/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Tetőzött és mától már jelentős apadás várható" alt="Tetőzött és mától már jelentős apadás várható"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9709030_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tetőzött és mától már jelentős apadás várható</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/csupa-csoda-harom-ev-ota-4523666/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Csupa csoda három év óta" alt="Csupa csoda három év óta"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9695040_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Csupa csoda három év óta</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498924" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267735" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/kulfold/holtan-talaltak-ra-a-csinos-diaklanyra-egy-mezon-100-kesszuras-boritotta-a-testet-2952000/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Holtan találtak rá a csinos diáklányra egy mezőn, 100 késszúrás borította a testét' class='title'>Holtan találtak rá a csinos diáklányra egy mezőn, 100 késszúrás borította a testét<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-07-22 11:50:16">21 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/kozelet/helyi-kozelet/ujabb-eloadasok-varnak-rank-a-kecskemeti-planetariumban-4089140/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb előadások várnak ránk a kecskeméti Planetáriumban' class='title'>Újabb előadások várnak ránk a kecskeméti Planetáriumban<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-07-22 13:00:10">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kek-hirek/helyi-kek-hirek/auto-es-teherauto-karambolozott-az-1-es-fouton-4085435/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Autó és teherautó karambolozott az 1-es főúton' class='title'>Autó és teherautó karambolozott az 1-es főúton<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-07-22 12:32:22">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/sport/helyi-sport/sajat-magat-akarja-felulmulni-tokioban-a-fiatal-pecsi-uszo-3959273/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Saját magát akarja felülmúlni Tokióban a fiatal pécsi úszó' class='title'>Saját magát akarja felülmúlni Tokióban a fiatal pécsi úszó<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-07-22 11:30:13">20 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/megrengetheti-a-devizapiacot-az-ekb-dontese-133509/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megrengetheti a devizapiacot az EKB döntése' class='title'>Megrengetheti a devizapiacot az EKB döntése<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-07-22 11:45:49">4 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/spurs-kek-alapon-vegyulnek-a-szinek-ime-az-uj-vendegmez-2839643?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Spurs: kék alapon vegyülnek a színek – íme, az új vendégmez!' class='title'>Spurs: kék alapon vegyülnek a színek – íme, az új vendégmez!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-07-22 12:42:14">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-ausztriabol-igazolt-magyar-tamadot-a-zalaegerszeg-2839627?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: Ausztriából igazolt magyar támadót a Zalaegerszeg' class='title'>NB I: Ausztriából igazolt magyar támadót a Zalaegerszeg<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-07-22 12:11:42">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/10/+otf/80x80/dz9wu7__jQxNPFH__L7Ulrh05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfppGbX6nLabYoHkqfDZiQfiZ7wAq1SAU9wQdmhCXG1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">Programok, rendezvények Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/a-legfrissebb-koronavirus-informaciok-fejer-megyebol-4-4036069/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/07/6765786shutterstock1852862008-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/07/+otf/80x80/__x8OEV++syy8VeqDOGN3i05PVF9WRVJZX1NFQ79UwxJtCWNLT2XigVo2Q7aJ95gmC17rUR65htxc4g7e3bRwYFlYzWPJs0bmfno2iNKXzIiUDcSsdfOkX3pfbPs=/6765786shutterstock1852862008-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/a-legfrissebb-koronavirus-informaciok-fejer-megyebol-4-4036069/">A legfrissebb koronavírus információk Fejér megyéből</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/nemzetkozi-kek-hirek/7-eves-kisfiut-zuzott-halalra-egy-lift-a-csaladi-nyaralason-4508024/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6418384shutterstock723673636-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/c2FWx__d8Xd6MFB8KN0DrKk5PVF9WRVJZX1NFQ6t8p+uendJ7qY3Ci9laEA3xLxVg9pMjPxIDRwfolU8coBYFU2PenwMhKundLH3mX2GwbcGBFaXnJI1hEtZw6nw=/6418384shutterstock723673636-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/nemzetkozi-kek-hirek/7-eves-kisfiut-zuzott-halalra-egy-lift-a-csaladi-nyaralason-4508024/">7 éves kisfiút zúzott halálra egy lift a családi nyaraláson</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/helyi-kiemelt/golyahir-ujabb-csoppsegekkel-gazdagodtunk-65-4518605/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/03/7002092a20200101FejermegyeujszulotteMeszecsovBarbarafgfmh2-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/03/+otf/80x80/hLzymjnrS7Xxg5Ey7wRtIk5PVF9WRVJZX1NFQ__izAbxA1l96gDC4YEypY4KPRJiCEnykzkcelHDGWvFFRcXbYczNYX68e3SIHv9cxUz4X49GdepJ51q67D4lV+4=/7002092a20200101FejermegyeujszulotteMeszecsovBarbarafgfmh2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/helyi-kiemelt/golyahir-ujabb-csoppsegekkel-gazdagodtunk-65-4518605/">Gólyahír – újabb csöppségekkel gazdagodtunk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/turazna-mutatunk-remek-utvonalakat-54-4512056/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/05/0314349shutterstock598982330-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/05/+otf/80x80/RY5E94qq9OmT31__ugiZ81k5PVF9WRVJZX1NFQztfKW0NFrsKY3GrkdzpF2dgiwkSJ9wGExtYGWbSLFwoOozBfKukMegrEEPbr6G901SImU5+b4yCA7zlWqNtcE4=/0314349shutterstock598982330-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/turazna-mutatunk-remek-utvonalakat-54-4512056/">Túrázna? Mutatunk remek útvonalakat!</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.duol.hu/pr/kiemelkedo-jovedelemmel-csalogatjak-a-cegek-a-vegzos-mernokoket-4519718/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/07/6711451aepuletbanki-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/07/+otf/80x80/miO826V4qbX3+rC6XVnwXU5PVF9WRVJZX1NFQ9F4echiiBstGycFtHPdP6__hKr2Re9d__SSBhoTDjvr+DlWnfVsyhZtwKV4wRq6zcj9HbvDHW__NhMgwHIY0GZoxk=/6711451aepuletbanki-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2021/07/+otf/210x210/miO826V4qbX3+rC6XVnwXU5PVF9WRVJZX1NFQ9F4echiiBstGycFtHPdP6__hKr2Re9d__SSBhoTDjvr+DlWnfVsyhZtwKV4wRq6zcj9HbvDHW__NhMgwHIY0GZoxk=/6711451aepuletbanki-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.duol.hu/pr/kiemelkedo-jovedelemmel-csalogatjak-a-cegek-a-vegzos-mernokoket-4519718/" class="title">Kiemelkedő jövedelemmel csalogatják a cégek a végzős mérnököket!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tobb-mint-hatszazezren-utaztak-a-balatonhoz-es-a-to-korul-a-szezon-elso-honapjaban-vonattal-200637/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Több mint hatszázezren utaztak a Balatonhoz és a tó körül a szezon első hónapjában vonattal' class='title'>Több mint hatszázezren utaztak a Balatonhoz és a tó körül a szezon első hónapjában vonattal</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nok-a-fedelzeten-vegyes-csapatok-a-kekszalagon-is-200838/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nők a fedélzeten – vegyes csapatok a Kékszalagon is' class='title'>Nők a fedélzeten – vegyes csapatok a Kékszalagon is</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hihetetlen-felvetelek-a-balatonrol-200755/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hihetetlen felvételek a Balatonról' class='title'>Hihetetlen felvételek a Balatonról</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/elrajtolt-a-kekszalag-200831/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elrajtolt a Kékszalag' class='title'>Elrajtolt a Kékszalag</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/tobb-mint-50-szabadstrand-a-balaton-korul-ha-eddig-nem-talaltad-most-odavezetunk-200825/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Több mint 50 szabadstrand a Balaton körül – ha eddig nem találtad, most odavezetünk' class='title'>Több mint 50 szabadstrand a Balaton körül – ha eddig nem találtad, most odavezetünk</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ujabb-csucshetvege-a-balatonon-tobb-mint-40-elkepeszto-program-200708/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újabb csúcshétvége a Balatonon – több mint 40 elképesztő program' class='title'>Újabb csúcshétvége a Balatonon – több mint 40 elképesztő program</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-4526480/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6953964TalmacsiG.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                korán kezdhető                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-4526480/">Támogatási rendszert hoznak létre a tehetséges autó- és motorversenyzőknek</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">konferencia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">14 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/kultura/hazai-kultura/a-hunyadiak-felmutattak-mindazt-ami-az-arpadokat-naggya-tette-4526147/">A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Hunyadiak felmutatták mindazt, ami az Árpádokat naggyá tette, olyan alapelveket őriztek, mint a szuverenitás, az integritás, az autonómiák támogatása és a hit – mondta az emberi erőforrások minisztere csütörtökön Budapesten.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Szomorúan adjuk hírül mindazoknak, akiknek kedves emlékeik vannak szerettünkről, hogy a férj, apa, após, nagyapa, dédnagyapa, barát és munkatárs KOÓS BÉLA hosszú betegség után, életének 90. évében elhunyt. Hamvait szűk családi körben helyezzük nyugalomba. A család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FARKAS EDÉNÉ RAJCSÁNYI VALÉRIA életének 82. évében elhunyt. Temetése 2021. július 23-án 14 órakor lesz a mezőfalvi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették hogy, SIBA ISTVÁN életének 82. évében elhunyt. Temetése  2021. július 23-n 14 óra 30 perckor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy N<b>ASZLADI FERENCNÉ </b>80 éves korában elhunyt. Búcsúztatása szűk családi körben 2021. július 16-án megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik drága szerettünk H<b>ORVÁTH ISTVÁN </b>temetésén megjelentek. Részvétükkel, virágaikkal fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy S<b>ZIKSZAI ANDRÁSNÉ sz. Brád Erzsébet é</b>letének 86. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. július 23-án 8 óra 30 perckor lesz a dunaújvárosi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy S<b>ZIGETHY PÁL 7</b>5 éves korában elhunyt. Temetése 2021. július 20-án 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre!   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy K<b>OVÁCSNÉ SUDÁR MAGDOLNA (a Hild József Építőipari Szakközépiskola nyugdíjas pedagógusa) 7</b>3 éves korában elhunyt. Temetése 2021. július 23-án lesz 11.30-kor a mezőfalvi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">2021. július 10-én, 96 éves korában elhunyt <b>BENE KÁROLY, a Dunaferr iskola nyugalmazott igazgatója. A</b> gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy B<b>ALOGH ANDRÁS </b>e<b>gykori Vasmű u. 5. szám alatti lakos </b>68 éves korában elhunyt. Temetése 2021. július 28-án 11.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapánk H<b>ORVÁTH ISTVÁN (volt nagyvenyimi cukrász) </b>74 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. július 16-án 17.30 órakor lesz a mezőfalvi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Megrendülten tudatjuk, hogy R<b>ODEK ZOLTÁN </b>2021. július 6-án 62 éves korában örökre megpihent. Búcsúzunk: Ildi, Andi, Csaba és Friti</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy G<b>YÖRÖK JÁNOS MHSZ-oktató </b>életének 78. évében elhunyt. Temetése 2021. július 12-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy B<b>AGI FERENCNÉ sz.: Lóth Ágnes 6</b>0 éves korában elhunyt. Temetése 2021. július 9-én 12.30-kor lesz a nagyvenyimi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; A gyászoló családja tudatja mindazokkal, akik ismerték és szerették, hogy H<b>AJDU MIHÁLYNÉ Gondán Erzsébet (a városi tanács megalakulásától nyugdíjazásáig a hivatal dolgozója)  </b>2021. június 25-én, életének 92. évében elhunyt. Drága halottunkat 2021. július 12-én 9 órakor polgári szertartás szerint kísérjük utolsó útjára a lajosmizsei temetőben. Emlékét szívünkben őrizzük!</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy T<b>ALLÓSI DEZSŐ </b>84 éves korában elhunyt. Temetése 2021. július 12-én 14.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik édesanyánk, S<b>IMON JÁNOSNÉ </b>temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapám, nagyapánk, dédnagyapánk NÉMETH LAJOS a Dunagép Kft egyik alapítója életének 83. évében rövid betegség után  elhunyt. Örök nyugalomra helyezése 2021. július 06-án 11 óra 30 perckor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HOSCHEK LAJOS 88 éves korában elhunyt. Temetése 2021. július 7-én 10 órakor lesz a kisapostagi yacht kikőtőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy STIENER JÁNOS 64 éves korában elhunyt. Temetése 2021. július 9-én 14.30-kor lesz a dunaújvárosi római katolikus altemplomban. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6952646HosszuKTokio.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/UTYonxzvx__uH3fXLgAEyAU5PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fTngzzSIQOoDoP2ZuBby__dQlc3NCVawIzW28VeWVcgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/UTYonxzvx__uH3fXLgAEyAU5PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fTngzzSIQOoDoP2ZuBby__dQlc3NCVawIzW28VeWVcgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/UTYonxzvx__uH3fXLgAEyAU5PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fTngzzSIQOoDoP2ZuBby__dQlc3NCVawIzW28VeWVcgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/UTYonxzvx__uH3fXLgAEyAU5PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fTngzzSIQOoDoP2ZuBby__dQlc3NCVawIzW28VeWVcgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/UTYonxzvx__uH3fXLgAEyAU5PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fTngzzSIQOoDoP2ZuBby__dQlc3NCVawIzW28VeWVcgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/UTYonxzvx__uH3fXLgAEyAU5PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fTngzzSIQOoDoP2ZuBby__dQlc3NCVawIzW28VeWVcgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/UTYonxzvx__uH3fXLgAEyAU5PVF9WRVJZX1NFQ6GrBagTYZu3AButJzdVFR8fTngzzSIQOoDoP2ZuBby__dQlc3NCVawIzW28VeWVcgULHmU8gonYb7Cm9mT7sb8A=/6952646HosszuKTokio.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">az esély megvan</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/_tokyo2020/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408/">Sós Csaba három, négy érmet és legalább egy aranyat vár az úszóktól</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/digitalia/gyorsabbak-a-dronok-ha-pilota-helyett-egy-uj-algoritmus-iranyitja-oket-4526189/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6949124dron.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/y__9qnXaeCnBV9qnyJUAmdE5PVF9WRVJZX1NFQ9HnSfq34hkMAfUU4YAf__K39IOKATyDYOAuZK1FFtmKKR6IjK7C8Y__gszitnMTlXbnUrBZnBx+oTQhaHBfHpvCI=/6949124dron.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/y__9qnXaeCnBV9qnyJUAmdE5PVF9WRVJZX1NFQ9HnSfq34hkMAfUU4YAf__K39IOKATyDYOAuZK1FFtmKKR6IjK7C8Y__gszitnMTlXbnUrBZnBx+oTQhaHBfHpvCI=/6949124dron.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/y__9qnXaeCnBV9qnyJUAmdE5PVF9WRVJZX1NFQ9HnSfq34hkMAfUU4YAf__K39IOKATyDYOAuZK1FFtmKKR6IjK7C8Y__gszitnMTlXbnUrBZnBx+oTQhaHBfHpvCI=/6949124dron.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/y__9qnXaeCnBV9qnyJUAmdE5PVF9WRVJZX1NFQ9HnSfq34hkMAfUU4YAf__K39IOKATyDYOAuZK1FFtmKKR6IjK7C8Y__gszitnMTlXbnUrBZnBx+oTQhaHBfHpvCI=/6949124dron.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/y__9qnXaeCnBV9qnyJUAmdE5PVF9WRVJZX1NFQ9HnSfq34hkMAfUU4YAf__K39IOKATyDYOAuZK1FFtmKKR6IjK7C8Y__gszitnMTlXbnUrBZnBx+oTQhaHBfHpvCI=/6949124dron.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/y__9qnXaeCnBV9qnyJUAmdE5PVF9WRVJZX1NFQ9HnSfq34hkMAfUU4YAf__K39IOKATyDYOAuZK1FFtmKKR6IjK7C8Y__gszitnMTlXbnUrBZnBx+oTQhaHBfHpvCI=/6949124dron.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/y__9qnXaeCnBV9qnyJUAmdE5PVF9WRVJZX1NFQ9HnSfq34hkMAfUU4YAf__K39IOKATyDYOAuZK1FFtmKKR6IjK7C8Y__gszitnMTlXbnUrBZnBx+oTQhaHBfHpvCI=/6949124dron.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fontos fejlesztés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/digitalia/gyorsabbak-a-dronok-ha-pilota-helyett-egy-uj-algoritmus-iranyitja-oket-4526189/">Gyorsabbak a drónok, ha pilóta helyett egy új algoritmus irányítja őket</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/mar-juliusban-allergias-tuneteket-okozhat-a-parlagfu-4526309/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6951096shutterstock1044743326-scaled-e1626951136279.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/bSsUNvzgB1yzmGnTGNW5U05PVF9WRVJZX1NFQ+YRWBewI7L6At6MwtFiGMUb__f5a9agjQoDLj9G8M4K8nphbWh2WqpdOJRx0ATjohLjG8ltBYz+YAyl5fh0741w=/6951096shutterstock1044743326-scaled-e1626951136279.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/bSsUNvzgB1yzmGnTGNW5U05PVF9WRVJZX1NFQ+YRWBewI7L6At6MwtFiGMUb__f5a9agjQoDLj9G8M4K8nphbWh2WqpdOJRx0ATjohLjG8ltBYz+YAyl5fh0741w=/6951096shutterstock1044743326-scaled-e1626951136279.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/bSsUNvzgB1yzmGnTGNW5U05PVF9WRVJZX1NFQ+YRWBewI7L6At6MwtFiGMUb__f5a9agjQoDLj9G8M4K8nphbWh2WqpdOJRx0ATjohLjG8ltBYz+YAyl5fh0741w=/6951096shutterstock1044743326-scaled-e1626951136279.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/bSsUNvzgB1yzmGnTGNW5U05PVF9WRVJZX1NFQ+YRWBewI7L6At6MwtFiGMUb__f5a9agjQoDLj9G8M4K8nphbWh2WqpdOJRx0ATjohLjG8ltBYz+YAyl5fh0741w=/6951096shutterstock1044743326-scaled-e1626951136279.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/bSsUNvzgB1yzmGnTGNW5U05PVF9WRVJZX1NFQ+YRWBewI7L6At6MwtFiGMUb__f5a9agjQoDLj9G8M4K8nphbWh2WqpdOJRx0ATjohLjG8ltBYz+YAyl5fh0741w=/6951096shutterstock1044743326-scaled-e1626951136279.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/bSsUNvzgB1yzmGnTGNW5U05PVF9WRVJZX1NFQ+YRWBewI7L6At6MwtFiGMUb__f5a9agjQoDLj9G8M4K8nphbWh2WqpdOJRx0ATjohLjG8ltBYz+YAyl5fh0741w=/6951096shutterstock1044743326-scaled-e1626951136279.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/bSsUNvzgB1yzmGnTGNW5U05PVF9WRVJZX1NFQ+YRWBewI7L6At6MwtFiGMUb__f5a9agjQoDLj9G8M4K8nphbWh2WqpdOJRx0ATjohLjG8ltBYz+YAyl5fh0741w=/6951096shutterstock1044743326-scaled-e1626951136279.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Figyelem!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/mar-juliusban-allergias-tuneteket-okozhat-a-parlagfu-4526309/">Már júliusban allergiás tüneteket okozhat a parlagfű</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/ne-varjunk-oszig-a-kemenysepressel-4526162/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DEBRE20140618008-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/Va26xcmMQu0GnvsmurgF405PVF9WRVJZX1NFQ4rrjzV5Pt5tS__Zcbu8dQu5OcVduly1anAz__57yFpF4anRDyG8h68hWYIEkAS6lGYKBLSM36uICASIwHTsD3GB8=/DEBRE20140618008-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/Va26xcmMQu0GnvsmurgF405PVF9WRVJZX1NFQ4rrjzV5Pt5tS__Zcbu8dQu5OcVduly1anAz__57yFpF4anRDyG8h68hWYIEkAS6lGYKBLSM36uICASIwHTsD3GB8=/DEBRE20140618008-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/Va26xcmMQu0GnvsmurgF405PVF9WRVJZX1NFQ4rrjzV5Pt5tS__Zcbu8dQu5OcVduly1anAz__57yFpF4anRDyG8h68hWYIEkAS6lGYKBLSM36uICASIwHTsD3GB8=/DEBRE20140618008-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/Va26xcmMQu0GnvsmurgF405PVF9WRVJZX1NFQ4rrjzV5Pt5tS__Zcbu8dQu5OcVduly1anAz__57yFpF4anRDyG8h68hWYIEkAS6lGYKBLSM36uICASIwHTsD3GB8=/DEBRE20140618008-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/Va26xcmMQu0GnvsmurgF405PVF9WRVJZX1NFQ4rrjzV5Pt5tS__Zcbu8dQu5OcVduly1anAz__57yFpF4anRDyG8h68hWYIEkAS6lGYKBLSM36uICASIwHTsD3GB8=/DEBRE20140618008-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/Va26xcmMQu0GnvsmurgF405PVF9WRVJZX1NFQ4rrjzV5Pt5tS__Zcbu8dQu5OcVduly1anAz__57yFpF4anRDyG8h68hWYIEkAS6lGYKBLSM36uICASIwHTsD3GB8=/DEBRE20140618008-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/Va26xcmMQu0GnvsmurgF405PVF9WRVJZX1NFQ4rrjzV5Pt5tS__Zcbu8dQu5OcVduly1anAz__57yFpF4anRDyG8h68hWYIEkAS6lGYKBLSM36uICASIwHTsD3GB8=/DEBRE20140618008-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közlemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">49 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/ne-varjunk-oszig-a-kemenysepressel-4526162/">Ne várjunk őszig a kéménysepréssel</a>
                </div>
                                                    <span class="enews-article-offerer-author">FMKI</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/tamogatja-az-euro-bevezeteset-a-magyar-nemzeti-bank-4526273/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6950653DBZOL20201216008-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/p3GNSdrQZ+L__qizzq__k__XE5PVF9WRVJZX1NFQzRkGrS9kSryUOxyIegAQa95vH__bfgOaXt0Li+sh9ceoEI93CsWzV8lj9JEq1oQNRsbK0VW2+Ido2ZtTJXDUv5E=/6950653DBZOL20201216008-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/p3GNSdrQZ+L__qizzq__k__XE5PVF9WRVJZX1NFQzRkGrS9kSryUOxyIegAQa95vH__bfgOaXt0Li+sh9ceoEI93CsWzV8lj9JEq1oQNRsbK0VW2+Ido2ZtTJXDUv5E=/6950653DBZOL20201216008-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/p3GNSdrQZ+L__qizzq__k__XE5PVF9WRVJZX1NFQzRkGrS9kSryUOxyIegAQa95vH__bfgOaXt0Li+sh9ceoEI93CsWzV8lj9JEq1oQNRsbK0VW2+Ido2ZtTJXDUv5E=/6950653DBZOL20201216008-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/p3GNSdrQZ+L__qizzq__k__XE5PVF9WRVJZX1NFQzRkGrS9kSryUOxyIegAQa95vH__bfgOaXt0Li+sh9ceoEI93CsWzV8lj9JEq1oQNRsbK0VW2+Ido2ZtTJXDUv5E=/6950653DBZOL20201216008-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/p3GNSdrQZ+L__qizzq__k__XE5PVF9WRVJZX1NFQzRkGrS9kSryUOxyIegAQa95vH__bfgOaXt0Li+sh9ceoEI93CsWzV8lj9JEq1oQNRsbK0VW2+Ido2ZtTJXDUv5E=/6950653DBZOL20201216008-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/p3GNSdrQZ+L__qizzq__k__XE5PVF9WRVJZX1NFQzRkGrS9kSryUOxyIegAQa95vH__bfgOaXt0Li+sh9ceoEI93CsWzV8lj9JEq1oQNRsbK0VW2+Ido2ZtTJXDUv5E=/6950653DBZOL20201216008-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/p3GNSdrQZ+L__qizzq__k__XE5PVF9WRVJZX1NFQzRkGrS9kSryUOxyIegAQa95vH__bfgOaXt0Li+sh9ceoEI93CsWzV8lj9JEq1oQNRsbK0VW2+Ido2ZtTJXDUv5E=/6950653DBZOL20201216008-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">eszköz, nem cél</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/tamogatja-az-euro-bevezeteset-a-magyar-nemzeti-bank-4526273/">Támogatja az euró bevezetését a Magyar Nemzeti Bank</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kultura/nemzetkozi-kultura/hetvenot-eves-a-francia-sanzon-egyik-legnagyobb-alakja-4526126/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6948113Mirelle.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/Vr5IMkymF4T+N__GkPeGYMU5PVF9WRVJZX1NFQ47opvVDZdc73TaPintfSzzeun5X+b6VmjGnz9ZJ3PrnQ20JqdAEGnZSD6Io8+YDCAbswKWYWC1pzfqt7K3d7Q8=/6948113Mirelle.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/Vr5IMkymF4T+N__GkPeGYMU5PVF9WRVJZX1NFQ47opvVDZdc73TaPintfSzzeun5X+b6VmjGnz9ZJ3PrnQ20JqdAEGnZSD6Io8+YDCAbswKWYWC1pzfqt7K3d7Q8=/6948113Mirelle.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/Vr5IMkymF4T+N__GkPeGYMU5PVF9WRVJZX1NFQ47opvVDZdc73TaPintfSzzeun5X+b6VmjGnz9ZJ3PrnQ20JqdAEGnZSD6Io8+YDCAbswKWYWC1pzfqt7K3d7Q8=/6948113Mirelle.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/Vr5IMkymF4T+N__GkPeGYMU5PVF9WRVJZX1NFQ47opvVDZdc73TaPintfSzzeun5X+b6VmjGnz9ZJ3PrnQ20JqdAEGnZSD6Io8+YDCAbswKWYWC1pzfqt7K3d7Q8=/6948113Mirelle.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/Vr5IMkymF4T+N__GkPeGYMU5PVF9WRVJZX1NFQ47opvVDZdc73TaPintfSzzeun5X+b6VmjGnz9ZJ3PrnQ20JqdAEGnZSD6Io8+YDCAbswKWYWC1pzfqt7K3d7Q8=/6948113Mirelle.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/Vr5IMkymF4T+N__GkPeGYMU5PVF9WRVJZX1NFQ47opvVDZdc73TaPintfSzzeun5X+b6VmjGnz9ZJ3PrnQ20JqdAEGnZSD6Io8+YDCAbswKWYWC1pzfqt7K3d7Q8=/6948113Mirelle.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/Vr5IMkymF4T+N__GkPeGYMU5PVF9WRVJZX1NFQ47opvVDZdc73TaPintfSzzeun5X+b6VmjGnz9ZJ3PrnQ20JqdAEGnZSD6Io8+YDCAbswKWYWC1pzfqt7K3d7Q8=/6948113Mirelle.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">születésnap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kultura/nemzetkozi-kultura/hetvenot-eves-a-francia-sanzon-egyik-legnagyobb-alakja-4526126/">Hetvenöt éves a francia sanzon egyik legnagyobb alakja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3859045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3859045"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#96f2fff1ffe2f7faffe5faf7e6d6fbf3f2fff7e1f9e4fde5b8fee3"><span class="__cf_email__" data-cfemail="2b4f424c425f4a474258474a5b6b464e4f424a5c4459405805435e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141061'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193961'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2d45dc34ce","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"748dd13363","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4526408","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/sport\/_tokyo2020\/sos-csaba-harom-negy-ermet-es-legalabb-egy-aranyat-var-az-uszoktol-4526408\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4526408","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>