<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc? | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kevesen gondolták volna, hogy Gyurcsány Ferenc a kudarcos kormányzása és csúfos bukása után ismét nyeregben érezheti majd magát a baloldalon. Arról kérdezték az elemzőket, hogy ez miként történhetett meg. A 2022-es választáson arra készül a volt kormányfő, hogy újra hatalmat szerezzen az ország fölött."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-5267111/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc? | DUOL" />
<meta property="og:description" content="Trükkös hatalomtechnika: arra megy ki a játék, hogy a baloldali szavazókat is megtévesszék." />
<meta property="og:url" content="https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/0vMigS4SLFtAacEMx5vJ__E5PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRotFrluja1iT279B1JvaFlYrsfRfQtzTKBYDlXXf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/0vMigS4SLFtAacEMx5vJ__E5PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRotFrluja1iT279B1JvaFlYrsfRfQtzTKBYDlXXf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kevesen gondolták volna, hogy Gyurcsány Ferenc a kudarcos kormányzása és csúfos bukása után ismét nyeregben érezheti majd magát a baloldalon. Arról kérdezték az elemzőket, hogy ez miként történhetett meg. A 2022-es választáson arra készül a volt kormányfő, hogy újra hatalmat szerezzen az ország fölött." />
<meta name="twitter:title" content="Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc? | DUOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0989565DMOHA20210829005-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0989565DMOHA20210829005-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/#webpage","url":"https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/","inLanguage":"hu","name":"Tr\u00fckk\u00f6s hatalomtechnika: mit keres m\u00e9g itt Gyurcs\u00e1ny Ferenc? | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/#primaryimage"},"datePublished":"2021-09-07T04:41:00+00:00","dateModified":"2021-09-07T05:08:32+00:00","description":"Kevesen gondolt\u00e1k volna, hogy Gyurcs\u00e1ny Ferenc a kudarcos korm\u00e1nyz\u00e1sa \u00e9s cs\u00fafos buk\u00e1sa ut\u00e1n ism\u00e9t nyeregben \u00e9rezheti majd mag\u00e1t a baloldalon. Arr\u00f3l k\u00e9rdezt\u00e9k az elemz\u0151ket, hogy ez mik\u00e9nt t\u00f6rt\u00e9nhetett meg. A 2022-es v\u00e1laszt\u00e1son arra k\u00e9sz\u00fcl a volt korm\u00e1nyf\u0151, hogy \u00fajra hatalmat szerezzen az orsz\u00e1g f\u00f6l\u00f6tt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461114' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669314' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151662' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1630678349' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521884' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477165'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954491'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014464'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=4625153' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2Fmit-keres-meg-itt-gyurcsany-ferenc-4625153%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2Fmit-keres-meg-itt-gyurcsany-ferenc-4625153%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4625153 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak">Képgalériák</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            26°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Regina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/253161" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/dunaferr/">Dunaferr</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/galeriak">Képgalériák</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/320x457/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/360x514/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/480x530/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/768x590/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/980x544/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1399x571/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/82YqCm__ErpEeR6eEeoVfC05PVF9WRVJZX1NFQ9aooxFDWt3ZEIfTGpOZaXMEVJ1S5lW7IgeFyu1ui6Oj/0989565DMOHA20210829005-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Mohai Balázs</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nyeregben            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 09. 07. 06:41                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/"
                       data-share-title="Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc?" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc?        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4625153" class="post-4625153 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-baloldal enews_article_tags-dk enews_article_tags-dobrev-klara enews_article_tags-elovalasztas enews_article_tags-gyurcsany-ferenc enews_article_tags-karacsony-gergely enews_article_tags-magyar-nemzet enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Kevesen gondolták volna, hogy Gyurcsány Ferenc a kudarcos kormányzása és csúfos bukása után ismét nyeregben érezheti majd magát a baloldalon. Arról kérdezték az elemzőket, hogy ez miként történhetett meg. A 2022-es választáson arra készül a volt kormányfő, hogy újra hatalmat szerezzen az ország fölött. 
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/" class="content" target="">
                Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc?
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Szűk hét hónap múlva Magyarországon ismét országgyűlési választások lesznek. A balliberális oldalon zajlik az előválasztási bohózat. Bárki lesz a miniszterelnök-jelöltjük, az nyilvánvaló, hogy Gyurcsány Ferenc, a Demokratikus Koa­líció (DK) elnöke osztja a lapokat. A <a href="https://magyarnemzet.hu/belfold/2021/09/mit-keres-meg-itt-gyurcsany-ferenc?utm_source=factiva_f&amp;utm_medium=referral&amp;utm_campaign=hiraggregator" target="_blank" rel="noopener noreferrer">Magyar Nemzet</a> arra kereste a választ, hogyan történhet meg az, hogy csúfos, kudarcos kormányzása után 2022-ben az lesz a tét: visszatér-e a hatalomba a volt miniszterelnök.</p>
<p>„Amikor 2009-ben Gyurcsány Ferenc lemondott a kormányfői pozícióról és megbukott, akkor az elemzők, de egy átlag választópolgár is azt hitte, hogy ezzel véget ért a politikai pályafutása. A támogatottsága rendkívül alacsony volt a szavazók és a szocialista párt körében is. Hatalmas volt az elutasítottsága” – idézte vissza a korábbi időszakot a Magyar Nemzetnek Deák Dániel. A XXI. Század Intézet vezető elemzője kiemelte: senki nem gondolta, hogy ezek után most is porondon lesz, ráadásul évek óta ő a balliberális oldal vezetője.</p>
<h3>Baloldali intellektuális válság</h3>
<p>„Ez arra vezethető vissza, hogy Gyurcsány Ferenc kihasználja azt az intellektuális válságot, ami eluralkodott a balliberális térfélen. A kilencvenes években olyan miniszterelnök-jelölttel tudtak nekifutni a választásoknak, mint Horn Gyula, aki négy nyelven beszélt és komoly nemzetközi kapcsolatrendszere volt. Ehhez képest most ­várhatóan olyan jelölttel állnak elő, aki egyetlenegy idegen nyelvet sem beszél, ráadásul egyes képes beszámolók szerint még a saját nevének leírása is gondot okoz neki. Karácsony Gergely mellett azonban gondolhatunk Fekete-Győr Andrásra is, aki hatalmas baklövéseket követ el a különféle interjúkban” – hangsúlyozta a politológus. Összességében látszik: a balliberális oldalon nincsen előremutató gondolat, nincsen olyan szereplő, akinek lenne országvezetési víziója, hosszabb távú stratégiája. Ezt a kiüresedést hajtja a saját malmára Gyurcsány Ferenc, aki már az ötödik és hatodik lépést is látja előre.</p>
<blockquote class="quote"><p>„Ezzel együtt a bukott kormányfőnek sincsenek mély gondolatai az országról. Fontos kérdésekben pillanatok alatt megváltoztatja az álláspontját, ha a politikai érdekei úgy kívánják. Ez pusztán hatalomtechnika. Csak ebben ügyes.</p></blockquote>
<p>Láthattuk, hogy 2011-ben kilépett az MSZP-ből, majd létrehozta a saját pártját, amiről senki nem gondolta, hogy életképes lesz. Ehhez képest nyolc év alatt a Demokratikus Koa­líció lett a balliberális oldal vezető ereje” – magyarázta az elemző. Az elmúlt hónapok eseményei már azt mutatják, hogy ügyes hatalomtechnikusként elérte: ­várhatóan a DK-nak lesz a legnagyobb frakciója azon a térfélen 2022-ben. Fordult a helyzet, már nem más pártok viszik be az Országgyűlésbe Gyurcsányékat, hanem nekik köszönheti majd a frakcióját az LMP, az MSZP és a többi kisebb párt. A volt kormányfő kegyén múlik, hogy ki mennyi helyet kap a közös választási listán.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<h3>Bábok a kirakatban</h3>
<blockquote class="quote"><p>„Gyurcsány Ferenc problémája ugyanakkor, hogy még mindig elutasított a szavazók körében, még a balliberális oldal táborában is sokan vannak, akik nem voksolnának arra a listára, amelyet ő vezet. Ezért tesz ki más politikusokat a kirakatba, rajtuk keresztül igyekszik visszaszerezni a korábbi befolyását az országra.</p></blockquote>
<p>Neki tökéletes báb erre Karácsony Gergely, aki mögött nincs erős párt, így függ a DK-tól és a többi balliberális párttól. Ezt tökéletesen megmutatja a fővárosi helyzet is. Karácsony Gergely Gyurcsány Ferenc politikai foglya, aki azért megy bele mindebbe, mert megígérték neki a miniszterelnöki ­pozíciót. Karácsony zuglói polgármesterként főpolgármester, budapesti városvezetőből pedig kormányfő szeretne lenni. Így csábították el” – mondta Deák Dániel. Az elemző arra is felhívta a figyelmet, hogy mindebből következik: egy esetleges hatalomváltás esetén azonnal létrejönne az a helyzet, amit 2002 után láthattunk. Akkor Gyurcsány bármikor megbuktathatta volna Medgyessy Pétert, mint ahogy 2004-ben meg is tette.</p>
<p>„Most még annál is könnyebb lenne a dolga, mert Karácsony Gergely mögött nincs politikai erő, így adott esetben egyszerűen tudná saját magát vagy a feleségét, Dobrev Klárát a miniszterelnöki székbe ültetni” – tette hozzá a szakértő.</p>
<p>Mindezek után adódik a kérdés: mennyire vannak tisztában azzal a balliberális oldal választói, hogy bárki is lesz ott a miniszterelnök-jelölt, ha arra a közös listára voksolnak, akkor Gyurcsány Ferencet segítik vissza a hatalomba.</p>
<h3>Megy a ködösítés</h3>
<p>„Ez jelenleg nem mindenkinek egyértelmű, a túloldalon ugyanis pont ezt akarják elhomályosítani. A DK is titkolja, hogy a Fidesz váltópártjának szerepébe kíván felnőni, amit Gyurcsány Ferenc vezet. Ezért ködösítenek. A volt kormányfő azt akarja elérni, ami 2006-ban nem sikerült az MSZP-vel. Akkor ledarálta a liberális koalíciós társat, átvette az SZDSZ témáit, a szavazóbázisát. <a href="https://magyarnemzet.hu/gazdasag/2021/09/hazudozas-utan-a-sokkolo-valosag-2" target="_blank" rel="noopener noreferrer">Jöttek azonban a megszorítások</a>, az őszödi beszéd, majd a 2006-os véres események a rendőri erőszakkal. Ezek tették népszerűtlenné és hiteltelenné. Tizenöt év szívós munkájával azonban mára elérte, hogy ő tudja létrehozni a Fidesz lehetséges váltópártját” – mondta a lapnak Kiszelly Zoltán, a Századvég Alapítvány igazgatója. Jelezte: a Jobbik és a Momentum azért ment bele a játékba, mert azt remélik, hogy a baloldali összefogáson belül a DK nem nyeli le őket, és megerősödhetnek. A Jobbik megpróbálta korábban önállóan legyőzni a Fideszt, nem sikerült.</p>
<blockquote class="quote"><p>„Brüsszelben és Soros György köreiben azonban rájöttek arra, hogy ha a Jobbik külön méreti meg magát a választásokon, akkor elvisz húsz százalékot. Ez pedig hiányzik az összefogásból.</p></blockquote>
<p>A Momentum is azt gondolta, amit Bajnai Gordon vagy Botka László 2016–2017-ben, hogy Gyurcsány nélkül is lehet nyerni. Akkor még nem akartak a DK elnökével szövetkezni, mert tudták: ha kidobod az ajtón, visszajön az ablakon” – magyarázta a politológus. „Bajnai Gordon az Együtt nevű mozgalommal akart magának hátországot teremteni, ahogy most Karácsony próbálja a 99 Mozgalommal, de ez utóbbi az előbbihez képest is harmatgyenge. Gyurcsány Ferenc viszont a teljes összefogás követelésével megnyerte az oldal törzsszavazóit. Ezzel elérte, hogy a baloldalon belül nem alakult ki a DK-val szemben egy ellenpólus. A Momentum volt a legveszélyesebb, mert új pártként robbant be. Fekete-Győrék ott hibázták el, hogy nem azt mondták: akinek elege van a Gyurcsány–Orbán-párharcból, az szavazzon rájuk. A DK elnöke ezt megakadályozta, és bevitte a Momentumot az összefogásba, ahol majd ledarálja a kisebb pártokat” – tette hozzá Kiszelly Zoltán.</p>
<p style="text-align: right;"><em>Borítókép: Gyurcsány Ferenc, a párt elnöke, volt szocialista miniszterelnök beszédet mond a Demokratikus Koalíció (DK) XI. kongresszusán és ellenzéki előválasztási kampánynyitó rendezvényén a Kongresszusi Központban 2021. augusztus 29-én</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/baloldal" rel="tag">baloldal</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/dk" rel="tag">dk</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/dobrev-klara" rel="tag">Dobrev Klára</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/elovalasztas" rel="tag">előválasztás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyurcsany-ferenc" rel="tag">Gyurcsány Ferenc</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/karacsony-gergely" rel="tag">karácsony gergely</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-nemzet" rel="tag">Magyar nemzet</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1433-1430/DUOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4314/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwOTA2LXN6ZW1ldHRlbmdlci1tb2Nzb2stZXMtZmVrYWxpYS1ib3JpdGphLWJ1ZGFwZXN0LWVneWlrLWxlZ3JlZ2ViYmktZ3lhbG9nb3MtYWx1bGphcm9qYXQuaHRtbD91dG1fc291cmNlPWR1b2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Szeméttengerben és fekáliában úszik Budapest egyik aluljárója" alt="Szeméttengerben és fekáliában úszik Budapest egyik aluljárója"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1433_resized.jpg?avcount=1630992129">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szeméttengerben és fekáliában úszik Budapest egyik aluljárója</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/nagyvilag/20210906-egy-afgan-orvos-szerint-elhibazott-volt-a-bidenfele-kivonulas.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A Biden-kormány nem engedi kimenteni az Afganisztánban maradt amerikaiakat" alt="A Biden-kormány nem engedi kimenteni az Afganisztánban maradt amerikaiakat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10655389_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Biden-kormány nem engedi kimenteni az Afganisztánban maradt amerikaiakat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/osszehangolt-lejarato-kampany-homofob-es-rasszista-kartyaval?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Összehangolt lejárató kampány homofób és rasszista kártyával" alt="Összehangolt lejárató kampány homofób és rasszista kártyával"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10661322_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Összehangolt lejárató kampány homofób és rasszista kártyával</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/2021/09/meg-ma-is-visszhangzik-a-magyar-golorom?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Még ma is visszhangzik a magyar gólöröm" alt="Még ma is visszhangzik a magyar gólöröm"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10659615_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Még ma is visszhangzik a magyar gólöröm</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/nagyvilag/20210906-delon-belmondo.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Sírva búcsúzik Alain Delon barátjától, Belmondótól - szívszorító videó" alt="Sírva búcsúzik Alain Delon barátjától, Belmondótól - szívszorító videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10660239_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sírva búcsúzik Alain Delon barátjától, Belmondótól - szívszorító videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4305/aHR0cHM6Ly93d3cuemFvbC5odS9wci9wb2hhcm1lbnRlcy12ZXJzZW5ueWVsLXZhci1hLTE0LWludGVyc3BvcnQta2VzenRoZWx5aS1raWxvbWV0ZXJlay01NTU2MzQxLz91dG1fc291cmNlPWR1b2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDZfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Pohármentes versennyel vár a 14. Intersport Keszthelyi Kilométerek" alt="Pohármentes versennyel vár a 14. Intersport Keszthelyi Kilométerek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1430_resized.jpg?avcount=1630992129">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pohármentes versennyel vár a 14. Intersport Keszthelyi Kilométerek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/iskolai-etkeztetessel-kapcsolatos-valtozasok-baracson-4624655/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Iskolai étkeztetéssel kapcsolatos változások Baracson" alt="Iskolai étkeztetéssel kapcsolatos változások Baracson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10659341_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Iskolai étkeztetéssel kapcsolatos változások Baracson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sportslife.hu/timeout/20210905-szuperhos-a-nemet-harmadosztalyban.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sportslife.hu</div>
                                <div class="item-image">
                                    <img title="Social kosár: Szuperhős a német harmadosztályban" alt="Social kosár: Szuperhős a német harmadosztályban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10650363_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Social kosár: Szuperhős a német harmadosztályban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/2021/09/talan-rossi-sem-tudja-hogy-mire-kepes-a-valogatott?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Talán Rossi sem tudja, hogy mire képes a válogatott" alt="Talán Rossi sem tudja, hogy mire képes a válogatott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10647293_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Talán Rossi sem tudja, hogy mire képes a válogatott</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/sport/helyi-sport/egyre-jobban-hodit-a-padbol-itt-is-szeretnenek-palyat-epiteni-4624595/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Egyre jobban hódít a padbol, itt is szeretnének pályát építeni" alt="Egyre jobban hódít a padbol, itt is szeretnének pályát építeni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10660252_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egyre jobban hódít a padbol, itt is szeretnének pályát építeni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/motorosok-felvonulasa-perkatan-es-a-kornyeken-4623371/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Motorosok felvonulása Perkátán és környékén" alt="Motorosok felvonulása Perkátán és környékén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10654112_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Motorosok felvonulása Perkátán és környékén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/elorelatok-a-dunaujvarosi-szulok-a-tanszereket-illetoen-4623575/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Előrelátók a dunaújvárosi szülők a tanszereket illetően" alt="Előrelátók a dunaújvárosi szülők a tanszereket illetően"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10651155_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Előrelátók a dunaújvárosi szülők a tanszereket illetően</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498924" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267735" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/kolombusz-szobrat-oslakos-nokere-cserelik-az-usa-ban-4331965/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kolombusz szobrát őslakos nőkére cserélik az USA-ban' class='title'>Kolombusz szobrát őslakos nőkére cserélik az USA-ban<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-09-07 06:30:47">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/napilap/2021-09-07-melleklet-4188563/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.09.07. + melléklet' class='title'>2021.09.07. + melléklet<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-09-07 06:00:40">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/napilap/2021-09-07-melleklet-4623863/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.09.07. + melléklet' class='title'>2021.09.07. + melléklet<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-09-07 06:00:45">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/napilap/2021-09-07-melleklet-5253098/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.09.07. + melléklet' class='title'>2021.09.07. + melléklet<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-09-07 06:00:49">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2021/09/mar-keddtol-ingyenesek-a-kezelesek-a-robert-karoly-meddosegi-centrumban?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Már keddtől ingyenesek a kezelések a Róbert Károly Meddőségi Centrumban' class='title'>Már keddtől ingyenesek a kezelések a Róbert Károly Meddőségi Centrumban<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-09-07 06:19:00">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/agy-szex-orgazmus-leszakad/240633?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szexbalesetek elkerülésére talált megoldást a magyar cég, ez a legnépszerűbb termékük - 18+' class='title'>Szexbalesetek elkerülésére talált megoldást a magyar cég, ez a legnépszerűbb termékük - 18+<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-09-07 06:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/ordas-nagy-a-kupleraj-a-blahan-megjelent-a-ripost7-legujabb-szama-2996134/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ordas nagy a kupleráj a Blahán – Megjelent a Ripost7 legújabb száma' class='title'>Ordas nagy a kupleráj a Blahán – Megjelent a Ripost7 legújabb száma<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-09-07 06:00:18">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/10/+otf/80x80/dz9wu7__jQxNPFH__L7Ulrh05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfppGbX6nLabYoHkqfDZiQfiZ7wAq1SAU9wQdmhCXG1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">Programok, rendezvények Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/hazai-kek-hirek/borzalmas-baleset-a-6-oson-senki-sem-allt-meg-segiteni-nyilatkozta-a-szemtanu-4614197/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/04935090482930DSC01346.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/UmvJfn__mJ+QbApSSte5XMU5PVF9WRVJZX1NFQ__PajUlJzWi85pQFVUiP6NHFkOPVAYLcMB7FJl__0Kn7bap8HvGi65nh+2zAJ81Vh+uOnTDyEOlkwjZfXztFVRfQ=/04935090482930DSC01346.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/hazai-kek-hirek/borzalmas-baleset-a-6-oson-senki-sem-allt-meg-segiteni-nyilatkozta-a-szemtanu-4614197/">Borzalmas baleset a 6-oson: senki sem állt meg segíteni, nyilatkozta a szemtanú</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/22-fovel-nott-a-fertozottek-szama-4036069/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9258675DROTI20210817013-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/qw__JgA3e__N1J__bBIezGQhk5PVF9WRVJZX1NFQw6S0qbVIEJ4OTgvcVA9gYARbA6hbQnVrQAjE88ZB9vS+HSnyaoZuW3qp32SdJcsLav43s8oBFXQCulVDH7tHco=/9258675DROTI20210817013-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/22-fovel-nott-a-fertozottek-szama-4036069/">22 fővel nőtt a fertőzöttek száma a megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-71-4614440/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6071242babau.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/+5CmNEwFyFXNrwRY4AmvyE5PVF9WRVJZX1NFQ5IcL7MY7ycyx5UqJb6YM8__4EQfGcLhEBF7WEPmZg3u1VLM2OZQBrR__Utqr09EDYhQ3BJkDRPd1jAWQLsdiHVvM=/6071242babau.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-71-4614440/">Gólyahír – újabb csöppségekkel gazdagodtunk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-72-4623293/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6071242babau.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/+5CmNEwFyFXNrwRY4AmvyE5PVF9WRVJZX1NFQ5IcL7MY7ycyx5UqJb6YM8__4EQfGcLhEBF7WEPmZg3u1VLM2OZQBrR__Utqr09EDYhQ3BJkDRPd1jAWQLsdiHVvM=/6071242babau.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-72-4623293/">Gólyahír – újabb csöppségekkel gazdagodtunk</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/pr/rekord-nezoszam-az-uj-helyszinen-megrendezett-mvm-zenergia-koncerten-4623665/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0504999MVMZENERGIA20214-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/pr/rekord-nezoszam-az-uj-helyszinen-megrendezett-mvm-zenergia-koncerten-4623665/">Rekord nézőszám az új helyszínen megrendezett MVM ZENERGIA koncerten</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszepezd/hireink/iden-a-horgaszat-all-a-balatonszepezdi-falunap-kozeppontjaban-210052/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Idén a horgászat áll a Balatonszepezdi Falunap középpontjában' class='title'>Idén a horgászat áll a Balatonszepezdi Falunap középpontjában</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hasznald-ki-ezt-a-nyarias-idojarast-210061/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Használd ki ezt a nyárias időjárást!' class='title'>Használd ki ezt a nyárias időjárást!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/kviz-legendas-balatoni-hajok-209601/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz: Legendás balatoni hajók' class='title'>Kvíz: Legendás balatoni hajók</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/lenyugozte-a-tihanyi-kozonseget-a-vilaghiru-korus-209913/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lenyűgözte a tihanyi közönséget a világhírű kórus' class='title'>Lenyűgözte a tihanyi közönséget a világhírű kórus</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kulcsrakesz-haz-koltozesre-kesz-otthon-megfelelo-arcedulaval-209957/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kulcsrakész ház – költözésre kész otthon, megfelelő árcédulával' class='title'>Kulcsrakész ház – költözésre kész otthon, megfelelő árcédulával</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/kulonleges-vadak-es-ritkasagok-lathatok-a-keszthelyi-vadaszati-muzeumban-209687/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Különleges vadak és ritkaságok láthatók a keszthelyi Vadászati Múzeumban' class='title'>Különleges vadak és ritkaságok láthatók a keszthelyi Vadászati Múzeumban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/bulvar-celeb/hazai-bulvar-celeb/schobert-norbi-nem-harcolok-tovabb-4625069/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/097166520181016schobertnorbertnorbirubintreka.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/o6bGHzBcKSPuafdoMuivWE5PVF9WRVJZX1NFQ68L+jNcR3jP8b1iuFSYIQ__xM3Mkr7TKotWpXwh58EL3/097166520181016schobertnorbertnorbirubintreka.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/o6bGHzBcKSPuafdoMuivWE5PVF9WRVJZX1NFQ68L+jNcR3jP8b1iuFSYIQ__xM3Mkr7TKotWpXwh58EL3/097166520181016schobertnorbertnorbirubintreka.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/o6bGHzBcKSPuafdoMuivWE5PVF9WRVJZX1NFQ68L+jNcR3jP8b1iuFSYIQ__xM3Mkr7TKotWpXwh58EL3/097166520181016schobertnorbertnorbirubintreka.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/o6bGHzBcKSPuafdoMuivWE5PVF9WRVJZX1NFQ68L+jNcR3jP8b1iuFSYIQ__xM3Mkr7TKotWpXwh58EL3/097166520181016schobertnorbertnorbirubintreka.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/o6bGHzBcKSPuafdoMuivWE5PVF9WRVJZX1NFQ68L+jNcR3jP8b1iuFSYIQ__xM3Mkr7TKotWpXwh58EL3/097166520181016schobertnorbertnorbirubintreka.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/o6bGHzBcKSPuafdoMuivWE5PVF9WRVJZX1NFQ68L+jNcR3jP8b1iuFSYIQ__xM3Mkr7TKotWpXwh58EL3/097166520181016schobertnorbertnorbirubintreka.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/o6bGHzBcKSPuafdoMuivWE5PVF9WRVJZX1NFQ68L+jNcR3jP8b1iuFSYIQ__xM3Mkr7TKotWpXwh58EL3/097166520181016schobertnorbertnorbirubintreka.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                új fejezet                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/bulvar-celeb/hazai-bulvar-celeb/schobert-norbi-nem-harcolok-tovabb-4625069/">Schobert Norbi: Nem harcolok tovább</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">baráti kapcsolat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/jo-velemennyel-vannak-hazankrol-a-szerbek-4625201/">Jó véleménnyel vannak hazánkról a szerbek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A pozitív megítélés hátterében pedig nagyrészt a kiváló államközi viszony szerbiai közvéleményben való lecsapódása áll.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetünket fejezzük ki a Dunasori Árpád-házi Szent Erzsébet Idősek Otthona összes dolgozójának  <b>PALOTAI JÁNOSNÉ </b>lelkiismeretes, odaadó ápolásáért. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>PALOTAI JÁNOSNÉ  (sz.: Hegedűs Irén) </b>életének 86. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. szeptember 10-én 10 órakor lesz a dunaújvárosi temető ravatalozójában.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  <b>FERENCI TIBORNÉ </b>temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>MÉZES LAJOS </b>életének 95. évében elhunyt. Temetése 2021. szeptember 8-án 14.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mindazokkal, akik ismerték és szerették őt tudatjuk, hogy <b>CSIKAI BERTALAN  a (Dunaferr  Zrt - nyugdíjas kovácsmestere)  </b>74 éves korában elhunyt.  Hamvasztás után, kérésének megfelelően, szűk családi körben köszönünk el tőle.    A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk a rokonoknak, barátoknak, ismerősöknek és mindazoknak, akik <b>CSÓTI MIHÁLYNÉ  </b>hamvasztás utáni búcsúztatásán részt vettek, urnahelyénél a kegyelet virágait elhelyezték, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  <b>VIRÁG ISTVÁN daruszentmiklósi lakos </b>temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, Nem haltál meg, csak álmodni mentél.&quot; Soha el nem múló fájdalommal emlékezünk <b>BOZÓ FERENCNÉ Kocsis Borbála Tünde </b>halálának 10. évfordulóján. Szerető férje, fiai és szülei</div>
                            <div class="swiper-slide">Köszönetet mondunk a rokonoknak, ismerősöknek, a mentőállomás dolgozóinak, volt munkatársaknak, szomszédoknak és mindazoknak, akik <b>SCHIRMER LAJOS </b>temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban bármely módon osztoztak.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik  <b>NAGY SZILÁRD </b>tmetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdlaommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>FÜR KÁROLY </b>életének 86. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. szeptember 3-án 11 óra 30 perckor lesz a dunaújvárosi kompkikötőnél.  Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>PILLÁR FERENC </b>73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. szeptember 6-án 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>FERENCI TIBORNÉ </b>75 éves korában elhunyt. Temetése 2021. szeptember 3-án 14.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Szeretett édesapánk <b>DR. KÁCSOR FERENC </b>búcsúztatóval egybekötött temetése 2021. augusztus 30-án 11.30-kor lesz a Dunaújvárosi Kegyelet Kft. rendezvénytermében.  Kérünk mindekit, hogy csak egy szál virággal rója le kegyeletét. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, de mint a büszke fák, ledőltem. Most szívemből kérem tőletek, szeressétek egymást, mert én már nem leszek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>CSÓTI MIHÁLYNÉ </b>66 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 27-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet Dr. Perghe Sándor háziorvosnak és asszisztensének <b>MÉSZÁROS ZOLTÁNNÉ </b>kezelésében nyújtott segítségükért és emberségükért. Gyermekei és családjuk</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyánk, Manyi mamánk, <b>MÉSZÁROS ZOLTÁNNÉ (szül.: Eötvös Margit) az ISD Dunaferr Zrt. beruházási osztály volt dolgozója </b>69 éves korában rövid, türelemmel viselt betegségben elhunyt.  Kérjük, hogy szerettünktől egy szál virággal, vagy kedves gondolattal búcsúzzanak. Búcsúztatása 2021. augusztus 28-án 10 órakor a dunaújvárosi temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk a Szent Pantaleon Kórház belgyógyászati osztály orvosainak és dolgozóinak <b>SCHIRMER LAJOS </b>gondos, lelkiimeretes ápolásáért. Gyászoló rokonai</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, hogy <b>SCHIRMER LAJOS (nyugdíjas mentőtiszt, Hajnal utca 11.,  volt rácalmási lakos) </b>74 éves korában elhunyt. Temetése 2021. augusztus 27-én 11 órakor lesz a rácalmási temetőben.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>VIRÁG ISTVÁN daruszentmiklósi lakos  </b>63 éves korában elhunyt.  Temetése 2021. augusztus 27-én 10 órakor lesz a daruszentmiklósi temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/velemeny/huszonot-evvel-kesobb-szinten-varjuk-a-katolikus-egyhazfot-4624892/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5213838DMTI20210307002-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/ZdNFKakloSkAVBoeU6BSZ05PVF9WRVJZX1NFQ4m5NhotqVns9j8MPPCu+yW__CDo8IcOkJc5UpISsDi5PDJgP9uNyb3__L4__d1aer1jlawGBO+y8DSAZvT5cmhpSI=/5213838DMTI20210307002-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/ZdNFKakloSkAVBoeU6BSZ05PVF9WRVJZX1NFQ4m5NhotqVns9j8MPPCu+yW__CDo8IcOkJc5UpISsDi5PDJgP9uNyb3__L4__d1aer1jlawGBO+y8DSAZvT5cmhpSI=/5213838DMTI20210307002-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/ZdNFKakloSkAVBoeU6BSZ05PVF9WRVJZX1NFQ4m5NhotqVns9j8MPPCu+yW__CDo8IcOkJc5UpISsDi5PDJgP9uNyb3__L4__d1aer1jlawGBO+y8DSAZvT5cmhpSI=/5213838DMTI20210307002-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/ZdNFKakloSkAVBoeU6BSZ05PVF9WRVJZX1NFQ4m5NhotqVns9j8MPPCu+yW__CDo8IcOkJc5UpISsDi5PDJgP9uNyb3__L4__d1aer1jlawGBO+y8DSAZvT5cmhpSI=/5213838DMTI20210307002-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/ZdNFKakloSkAVBoeU6BSZ05PVF9WRVJZX1NFQ4m5NhotqVns9j8MPPCu+yW__CDo8IcOkJc5UpISsDi5PDJgP9uNyb3__L4__d1aer1jlawGBO+y8DSAZvT5cmhpSI=/5213838DMTI20210307002-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/ZdNFKakloSkAVBoeU6BSZ05PVF9WRVJZX1NFQ4m5NhotqVns9j8MPPCu+yW__CDo8IcOkJc5UpISsDi5PDJgP9uNyb3__L4__d1aer1jlawGBO+y8DSAZvT5cmhpSI=/5213838DMTI20210307002-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/ZdNFKakloSkAVBoeU6BSZ05PVF9WRVJZX1NFQ4m5NhotqVns9j8MPPCu+yW__CDo8IcOkJc5UpISsDi5PDJgP9uNyb3__L4__d1aer1jlawGBO+y8DSAZvT5cmhpSI=/5213838DMTI20210307002-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jó reggelt!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/velemeny/huszonot-evvel-kesobb-szinten-varjuk-a-katolikus-egyhazfot-4624892/">Huszonöt évvel később szintén várjuk a katolikus egyházfőt</a>
                </div>
                                                    <span class="enews-article-offerer-author">Brousil Csaba</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/helyi-kiemelt/kiadtak-a-permetezesi-engedelyt-a-dioburok-furolegy-ellen-2-4625192/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/12/7672269DHDiofalevel.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/12/+otf/80x80/RKD47G8JV9PL6tLsQzJ9__k5PVF9WRVJZX1NFQ8n8gkdwNhDtPABrBEEOvRVRmMizBq8ympcepfX93h7lQ4EYkfWUjOypEsxGF8v0QePzuvjVzHdZD9Gfsvc3jtQ=/7672269DHDiofalevel.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/210x210/RKD47G8JV9PL6tLsQzJ9__k5PVF9WRVJZX1NFQ8n8gkdwNhDtPABrBEEOvRVRmMizBq8ympcepfX93h7lQ4EYkfWUjOypEsxGF8v0QePzuvjVzHdZD9Gfsvc3jtQ=/7672269DHDiofalevel.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/314x314/RKD47G8JV9PL6tLsQzJ9__k5PVF9WRVJZX1NFQ8n8gkdwNhDtPABrBEEOvRVRmMizBq8ympcepfX93h7lQ4EYkfWUjOypEsxGF8v0QePzuvjVzHdZD9Gfsvc3jtQ=/7672269DHDiofalevel.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/556x556/RKD47G8JV9PL6tLsQzJ9__k5PVF9WRVJZX1NFQ8n8gkdwNhDtPABrBEEOvRVRmMizBq8ympcepfX93h7lQ4EYkfWUjOypEsxGF8v0QePzuvjVzHdZD9Gfsvc3jtQ=/7672269DHDiofalevel.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/752x752/RKD47G8JV9PL6tLsQzJ9__k5PVF9WRVJZX1NFQ8n8gkdwNhDtPABrBEEOvRVRmMizBq8ympcepfX93h7lQ4EYkfWUjOypEsxGF8v0QePzuvjVzHdZD9Gfsvc3jtQ=/7672269DHDiofalevel.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/1004x1004/RKD47G8JV9PL6tLsQzJ9__k5PVF9WRVJZX1NFQ8n8gkdwNhDtPABrBEEOvRVRmMizBq8ympcepfX93h7lQ4EYkfWUjOypEsxGF8v0QePzuvjVzHdZD9Gfsvc3jtQ=/7672269DHDiofalevel.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/1354x1354/RKD47G8JV9PL6tLsQzJ9__k5PVF9WRVJZX1NFQ8n8gkdwNhDtPABrBEEOvRVRmMizBq8ympcepfX93h7lQ4EYkfWUjOypEsxGF8v0QePzuvjVzHdZD9Gfsvc3jtQ=/7672269DHDiofalevel.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">növényvédelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/helyi-kiemelt/kiadtak-a-permetezesi-engedelyt-a-dioburok-furolegy-ellen-2-4625192/">Kiadták a permetezési engedélyt a dióburok-fúrólégy ellen</a>
                </div>
                                                    <span class="enews-article-offerer-author">Mauthner Ilona/TEOL</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/bulvar-celeb/hazai-bulvar-celeb/kariko-katalin-csezytol-rendel-ruhat-a-nobel-dij-atadora-4625024/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/09618610861337KarikoCsezy1Instagram.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/FR4kwOyuy1__5ysWT+0z1qU5PVF9WRVJZX1NFQ+Tu4da8Au9nDwVSAfOf92e+iac0L+q29OTYRzmbTHq0xsWegt1jzf__+7Lb5NEZrpI1DJ2sQQ9Dv0tl7dKVQFaA=/09618610861337KarikoCsezy1Instagram.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/FR4kwOyuy1__5ysWT+0z1qU5PVF9WRVJZX1NFQ+Tu4da8Au9nDwVSAfOf92e+iac0L+q29OTYRzmbTHq0xsWegt1jzf__+7Lb5NEZrpI1DJ2sQQ9Dv0tl7dKVQFaA=/09618610861337KarikoCsezy1Instagram.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/FR4kwOyuy1__5ysWT+0z1qU5PVF9WRVJZX1NFQ+Tu4da8Au9nDwVSAfOf92e+iac0L+q29OTYRzmbTHq0xsWegt1jzf__+7Lb5NEZrpI1DJ2sQQ9Dv0tl7dKVQFaA=/09618610861337KarikoCsezy1Instagram.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/FR4kwOyuy1__5ysWT+0z1qU5PVF9WRVJZX1NFQ+Tu4da8Au9nDwVSAfOf92e+iac0L+q29OTYRzmbTHq0xsWegt1jzf__+7Lb5NEZrpI1DJ2sQQ9Dv0tl7dKVQFaA=/09618610861337KarikoCsezy1Instagram.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/FR4kwOyuy1__5ysWT+0z1qU5PVF9WRVJZX1NFQ+Tu4da8Au9nDwVSAfOf92e+iac0L+q29OTYRzmbTHq0xsWegt1jzf__+7Lb5NEZrpI1DJ2sQQ9Dv0tl7dKVQFaA=/09618610861337KarikoCsezy1Instagram.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/FR4kwOyuy1__5ysWT+0z1qU5PVF9WRVJZX1NFQ+Tu4da8Au9nDwVSAfOf92e+iac0L+q29OTYRzmbTHq0xsWegt1jzf__+7Lb5NEZrpI1DJ2sQQ9Dv0tl7dKVQFaA=/09618610861337KarikoCsezy1Instagram.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/FR4kwOyuy1__5ysWT+0z1qU5PVF9WRVJZX1NFQ+Tu4da8Au9nDwVSAfOf92e+iac0L+q29OTYRzmbTHq0xsWegt1jzf__+7Lb5NEZrpI1DJ2sQQ9Dv0tl7dKVQFaA=/09618610861337KarikoCsezy1Instagram.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hatalmas megtiszteltetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/bulvar-celeb/hazai-bulvar-celeb/kariko-katalin-csezytol-rendel-ruhat-a-nobel-dij-atadora-4625024/">Karikó Katalin Csézytől rendel ruhát a Nobel-díj-átadóra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0989565DMOHA20210829005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/XsI8MrumGNZ04s+U3US3g05PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRJ9L9QC7YRXC1f9xpIObTwxxqf9WQdzTKBYDm3vf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/XsI8MrumGNZ04s+U3US3g05PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRJ9L9QC7YRXC1f9xpIObTwxxqf9WQdzTKBYDm3vf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/XsI8MrumGNZ04s+U3US3g05PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRJ9L9QC7YRXC1f9xpIObTwxxqf9WQdzTKBYDm3vf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/XsI8MrumGNZ04s+U3US3g05PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRJ9L9QC7YRXC1f9xpIObTwxxqf9WQdzTKBYDm3vf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/XsI8MrumGNZ04s+U3US3g05PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRJ9L9QC7YRXC1f9xpIObTwxxqf9WQdzTKBYDm3vf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/XsI8MrumGNZ04s+U3US3g05PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRJ9L9QC7YRXC1f9xpIObTwxxqf9WQdzTKBYDm3vf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/XsI8MrumGNZ04s+U3US3g05PVF9WRVJZX1NFQ9aopg4CFdWrC6KfVMqBanNGRJ9L9QC7YRXC1f9xpIObTwxxqf9WQdzTKBYDm3vf6wngPgL4j3wszUePejP5__gw=/0989565DMOHA20210829005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nyeregben</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/mit-keres-meg-itt-gyurcsany-ferenc-4625153/">Trükkös hatalomtechnika: mit keres még itt Gyurcsány Ferenc?</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/digitalia/fontos-e-letakarni-gyermekeink-webkamerajat-4624355/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/aJewqmFohkU8JTtv7Ek__mk5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwZ0CCjabVvpkFb6tcDgTCY7FdW3he4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/aJewqmFohkU8JTtv7Ek__mk5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwZ0CCjabVvpkFb6tcDgTCY7FdW3he4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/aJewqmFohkU8JTtv7Ek__mk5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwZ0CCjabVvpkFb6tcDgTCY7FdW3he4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/aJewqmFohkU8JTtv7Ek__mk5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwZ0CCjabVvpkFb6tcDgTCY7FdW3he4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/aJewqmFohkU8JTtv7Ek__mk5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwZ0CCjabVvpkFb6tcDgTCY7FdW3he4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/aJewqmFohkU8JTtv7Ek__mk5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwZ0CCjabVvpkFb6tcDgTCY7FdW3he4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/aJewqmFohkU8JTtv7Ek__mk5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwZ0CCjabVvpkFb6tcDgTCY7FdW3he4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kém a nappaliban</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/digitalia/fontos-e-letakarni-gyermekeink-webkamerajat-4624355/">Fontos-e letakarni gyermekeink webkameráját?</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/egyre-kevesebben-elegedettek-a-fopolgarmesterrel-4625129/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0988184DSZZS20201009204-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/l4BJnY0Qt10uI0qlgnCKvk5PVF9WRVJZX1NFQ7sHnQVmBTuUWFoB+CZ7MVHIuzfEKHMJduxwuPZEzmAFCI16W4M+__6DzpP__kHebihcLAtB6RBXMRSUTZNLnUjmM=/0988184DSZZS20201009204-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/l4BJnY0Qt10uI0qlgnCKvk5PVF9WRVJZX1NFQ7sHnQVmBTuUWFoB+CZ7MVHIuzfEKHMJduxwuPZEzmAFCI16W4M+__6DzpP__kHebihcLAtB6RBXMRSUTZNLnUjmM=/0988184DSZZS20201009204-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/l4BJnY0Qt10uI0qlgnCKvk5PVF9WRVJZX1NFQ7sHnQVmBTuUWFoB+CZ7MVHIuzfEKHMJduxwuPZEzmAFCI16W4M+__6DzpP__kHebihcLAtB6RBXMRSUTZNLnUjmM=/0988184DSZZS20201009204-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/l4BJnY0Qt10uI0qlgnCKvk5PVF9WRVJZX1NFQ7sHnQVmBTuUWFoB+CZ7MVHIuzfEKHMJduxwuPZEzmAFCI16W4M+__6DzpP__kHebihcLAtB6RBXMRSUTZNLnUjmM=/0988184DSZZS20201009204-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/l4BJnY0Qt10uI0qlgnCKvk5PVF9WRVJZX1NFQ7sHnQVmBTuUWFoB+CZ7MVHIuzfEKHMJduxwuPZEzmAFCI16W4M+__6DzpP__kHebihcLAtB6RBXMRSUTZNLnUjmM=/0988184DSZZS20201009204-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/l4BJnY0Qt10uI0qlgnCKvk5PVF9WRVJZX1NFQ7sHnQVmBTuUWFoB+CZ7MVHIuzfEKHMJduxwuPZEzmAFCI16W4M+__6DzpP__kHebihcLAtB6RBXMRSUTZNLnUjmM=/0988184DSZZS20201009204-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/l4BJnY0Qt10uI0qlgnCKvk5PVF9WRVJZX1NFQ7sHnQVmBTuUWFoB+CZ7MVHIuzfEKHMJduxwuPZEzmAFCI16W4M+__6DzpP__kHebihcLAtB6RBXMRSUTZNLnUjmM=/0988184DSZZS20201009204-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">zuhanás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/egyre-kevesebben-elegedettek-a-fopolgarmesterrel-4625129/">Egyre kevesebben elégedettek a főpolgármesterrel</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3859045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3859045"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#65010c020c1104090c16090415250800010c04120a170e164b0d10"><span class="__cf_email__" data-cfemail="f5919c929c8194999c86999485b59890919c94829a879e86db9d80">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- BEGIN Optimal Workshop Intercept Snippet --><div id="owInviteSnippet" style="position:fixed;right:20px;bottom:20px;width:280px;padding:20px;margin:0;border-radius:6px;background:#333333;color:#EEEEEE;text-align:left;z-index:2200000000;opacity:0;transition:opacity 500ms;-webkit-transition:opacity 500ms;display:none;"><div id="owInviteMessage" style="padding:0;margin:0 0 20px 0;font-size:16px;">Ossza meg velünk álláskeresési szokásait, tapasztalatait és egy 7500 Ft értékű ajándékot kap cserébe!</div><a id="owInviteOk" href="https://mediaworkshu.optimalworkshop.com/questions/allasportal?tag=allasportal-interju&amp;utm_medium=intercept" onclick='this.parentNode.style.display="none";' target="_blank" style="color:#3DB8F5;font-size:16px;font-weight:bold;text-decoration:underline;">Jelentkezem</a><a id="owInviteCancel" href="javascript:void(0)" onclick='this.parentNode.style.display="none";' style="color:#EEEEEE;font-size:14px;text-decoration:underline;float:right;">Bezárom</a></div><script>var owOnload=function(){if(-1==document.cookie.indexOf('ow-intercept-quiz-gcdm51s2')){var o=new XMLHttpRequest;o.onloadend=function(){try{var o=document.getElementById('owInviteSnippet');var date=new Date();date.setMonth(date.getMonth()+1);this.response&&JSON.parse(this.response).active===!0&&(document.cookie='ow-intercept-quiz-gcdm51s2=Done;path=/;expires='+date.toUTCString()+';',setTimeout(function(){o.style.display='block',o.style.opacity=1},2e3))}catch(e){}},o.open('POST','https://app.optimalworkshop.com/survey_status/questions/gcdm51s2/active'),o.send()}};if(document.readyState==='complete'){owOnload();}else if(window.addEventListener){window.addEventListener('load',owOnload);}else if(window.attachEvent){window.attachEvent('onload',owOnload);}</script><!-- END Optimal Workshop snippet --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141061'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045218'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d5b6daa49f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4f6213ba63","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4625153","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/orszag-vilag\/mit-keres-meg-itt-gyurcsany-ferenc-4625153\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4625153","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>