<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Gyurcsány Ferenc fenyegetőzése a politikusbűnözés minősített esete | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A bukott miniszterelnök nem csak Vidnyánszky Attilát fenyegette meg, hanem gyakorlatilag mindenkit, aki őket támogatja."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gyurcsány Ferenc fenyegetőzése a politikusbűnözés minősített esete | DUOL" />
<meta property="og:description" content="A bukott miniszterelnök nem csak Vidnyánszky Attilát fenyegette meg, hanem gyakorlatilag mindenkit, aki őket támogatja." />
<meta property="og:url" content="https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A bukott miniszterelnök nem csak Vidnyánszky Attilát fenyegette meg, hanem gyakorlatilag mindenkit, aki őket támogatja." />
<meta name="twitter:title" content="Gyurcsány Ferenc fenyegetőzése a politikusbűnözés minősített esete | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2017/09/FBDUOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/#webpage","url":"https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/","inLanguage":"hu","name":"Gyurcs\u00e1ny Ferenc fenyeget\u0151z\u00e9se a politikusb\u0171n\u00f6z\u00e9s min\u0151s\u00edtett esete | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"datePublished":"2020-08-01T19:58:53+00:00","dateModified":"2020-08-01T19:58:53+00:00","description":"A bukott minisztereln\u00f6k nem csak Vidny\u00e1nszky Attil\u00e1t fenyegette meg, hanem gyakorlatilag mindenkit, aki \u0151ket t\u00e1mogatja."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669314' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1594804167' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755256'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3742898' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2Fgyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2Fgyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12feafcb-4311-47b9-b1a7-72cda679bed2",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3742898 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Képgalériák</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            25°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            19°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Boglárka</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238880" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/galeriak/">Képgalériák</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                kirohanás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 08. 01. 21:58                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/"
                       data-share-title="Gyurcsány Ferenc fenyegetőzése a politikusbűnözés minősített esete" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Gyurcsány Ferenc fenyegetőzése a politikusbűnözés minősített esete        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3742898" class="post-3742898 enews_article type-enews_article status-publish hentry enews_article_tags-fenyegetes enews_article_tags-gyurcsany enews_article_tags-politikusbunozes enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A bukott miniszterelnök nem csak Vidnyánszky Attilát fenyegette meg, hanem gyakorlatilag mindenkit, aki őket támogatja.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A Demokratikus Koalíció vezetői megrögzött fenyegetőzők, ráadásul Gyurcsány Ferenc legutóbbi kirohanása a politikusbűnözés minősített esete – mondta az <a href="https://www.origo.hu/itthon/20200801-gyurcsany-kirohanasa-a-politikusbunozes-minositett-esete.html" target="_blank" rel="noopener noreferrer">Origónak</a> Ifj. Lomnici Zoltán alkotmányjogász, a Századvég jogi szakértője.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Boros Bánk Levente, a Médianéző Központ igazgatója pedig azt emelte ki, hogy a bukott miniszterelnök nem csak Vidnyánszky Attilát fenyegette meg, hanem gyakorlatilag mindenkit, aki őket támogatja.</p>
<p>Mint azt korábban az Origó írta, a baloldal jelenlegi vezetője, Gyurcsány Ferenc azt írta közösségi oldalán, hogy földönfutóvá teszi a Kossuth-díjas Vidnyánszky Attilát, a Nemzeti Színház igazgatóját. Azért, mert őt nevezték ki a Színház- és Filmművészeti Egyetem kuratóriumi elnökének.</p>
<p>Ifj. Lomnici Zoltán alkotmányjogász szerint a Demokratikus Koalíció vezetői megrögzött fenyegetőzők, de ez a mostani a politikusbűnözés minősített esete, ha ártatlan közszolgákat fenyegetnek börtönnel, vagy akár teljes vagyonelkobzással.</p>
<p>Az alkotmányjogász felidézte, hogy 2017-ben Gyurcsányék ügyészeket és bírákat fenyegettek meg börtönnel a sukorói telekcserével kapcsolatos ügyben, amikor Tátrai Miklóst és Császy Zsoltot börtönre ítélték.</p>
<p>Sőt, akkor a DK-s Varju László nemcsak ügyészeket és bírákat, hanem a legfőbb ügyészt és az Országos Bírói Hivatal elnökét is elzárással fenyegette meg.</p>
<p>Egy évvel később a Demokratikus Koalíció elnöke úgy fogalmazott, hogy elküldik a közigazgatásban azokat, akik szerintük nem megfelelően végzik a dolgukat, ezzel a baloldali párt vezetője egyes értékelések szerint közel 80 ezer köztisztviselőt és több százezer közalkalmazottat fenyegetett meg. A céljuk egyértelmű:</p>
<blockquote><p>meg akarják törni azokat a tisztességes, nemzeti érzelmű magyarokat, akik nem hajlandóak meghajolni a Brüsszel-barát, bevándorláspárti, globalista baloldal előtt.</p></blockquote>
<p>Végezetül azt is rögzíteni kell – mondta a Századvég jogi szakértője -, hogy természetesen semmi félnivalója nincs a DK által célkeresztbe vett közszolgáknak, és könnyen lehet, hogy egyszer a radikális baloldali fenyegetők tényleges jogi elszámoltatására kerülhet sor.</p>
<p>Boros Bánk Levente, a Médianéző Központ igazgató szerint ismét bebizonyosodott, hogy</p>
<blockquote><p>a magukat liberálisnak vallók a legkevésbé toleránsak és elfogadók azokkal szemben, akik mást gondolnak,</p></blockquote>
<p>máshogy gondolkodnak, és ebben a Gyurcsány-posztban is ez jelentkezik.</p>
<p>Boros Bánk Levente szerint a művészvilág döntően liberális, ezt nyugodtan ki lehet jelenteni, amelyik most már évtizedek óta, legalább harminc éve, de talán még régebb óta meghatározza a magyar kultúrát. Amikor ők kerülnek pozícióba, amikor ők döntenek pénzekről, szerepekről., akkor az rendben van, akkor azt kultúrának hívják.</p>
<blockquote><p>Abban a pillanatban, hogy számukra nem tetsző intézmények jönnek létre, nem csak hogy nem tudják ezt elfogadni, hanem már fenyegetőznek is,</p></blockquote>
<p>és ebben a posztban nem csak Vidnyánszky Attilát fenyegette meg, hanem már mindenkit, aki őket támogatja. Ezt hívják liberálbolsevizmusnak. Az elemző párhuzamot vont a II. világháború utáni Magyarországgal, amikor minden, ami nem ők, ami nem kommunista, az törlendő volt, ez a bolsevizmus alapvetése, vagyis a múltat végképp eltörölni és a világ proletárjai egyesüljetek!</p>
<blockquote><p>Azt tudjuk, hogy Gyurcsány Ferenc miért fogalmaz így</p></blockquote>
<p>&#8211; folytatta Boros -,</p>
<blockquote><p>mert a sajátjaihoz próbál beszélni.</p></blockquote>
<p>De nem ő az első a baloldalon, aki nemcsak az utóbbi években, az utóbbi hetekben is már forradalomért és vérért kiált, gyakorlatilag az országot kettéosztja jókra és rosszakra, a rosszak pusztuljanak, a jók pedig ők – mondta az Origónak Boros Bánk Levente.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.duol.hu/orszag-vilag/hollik-istvan-az-olaf-is-vizsgalodik-a-baloldal-kamuvideoja-ugyeben-3742820/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Hollik István: az OLAF is vizsgálódik a baloldal kamuvideója ügyében</span>
                        </div>
                    </a>
                                                        <a href="https://www.duol.hu/orszag-vilag/potapi-a-magyar-tortenelem-elkepzelhetetlen-a-nemetseg-nelkul-3742796/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Potápi: a magyar történelem elképzelhetetlen a németség nélkül</span>
                        </div>
                    </a>
                                                        <a href="https://www.duol.hu/orszag-vilag/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt-3742772/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Gulyás Gergely: néha a reménytelennek tűnő küzdelem is hozhat eredményt</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fenyegetes" rel="tag">fenyegetés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyurcsany" rel="tag">Gyurcsány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/politikusbunozes" rel="tag">politikusbűnözés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/114/DUOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mindenki-a-balatonra-menekult-a-meleg-elol-4676835?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Mindenki a Balatonra menekült a meleg elől" alt="Mindenki a Balatonra menekült a meleg elől"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4676835_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mindenki a Balatonra menekült a meleg elől</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tulelte-hordagyhoz-szijaztak-es-40-meteres-kut-melyere-engedtek-kolleganonket-4676640?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Túlélte! Hordágyhoz szíjazták, és 40 méteres kút mélyére engedték kolléganőnket" alt="Túlélte! Hordágyhoz szíjazták, és 40 méteres kút mélyére engedték kolléganőnket"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4676640_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Túlélte! Hordágyhoz szíjazták, és 40 méteres kút mélyére engedték kolléganőnket</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/valaha-furedrol-siofokra-usztak-az-volt-az-igazi-proba-4675269?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Valaha Füredről Siófokra úsztak, az volt az igazi próba!" alt="Valaha Füredről Siófokra úsztak, az volt az igazi próba!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675269_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Valaha Füredről Siófokra úsztak, az volt az igazi próba!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tragedia-egy-55-eves-ferfi-halt-meg-a-kenesei-strandon-4675103?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Tragédia! Egy 55 éves férfi halt meg a kenesei strandon" alt="Tragédia! Egy 55 éves férfi halt meg a kenesei strandon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675103_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragédia! Egy 55 éves férfi halt meg a kenesei strandon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/indexes-balhe-kinek-az-erdeke-4675270?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Indexes balhé: kinek az érdeke?" alt="Indexes balhé: kinek az érdeke?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675270_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Indexes balhé: kinek az érdeke?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/357/aHR0cHM6Ly9wbGF5ZXIuaHUvaGlnaGxpZmUvbmluY3MtaGF0YXItYXJhbnktc3pham1hc3prb3Qta2Vzeml0dGV0ZXR0LW1hZ2FuYWstZWd5LWZlcmZpLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Nincs határ: arany szájmaszkot készíttetett magának egy férfi" alt="Nincs határ: arany szájmaszkot készíttetett magának egy férfi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/114_resized.jpg?avcount=1596313331">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nincs határ: arany szájmaszkot készíttetett magának egy férfi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lezartak-az-m7-est-letenye-iranyaba-a-121-kilometernel-4675373?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Lezárták az M7-est Letenye irányába a 121. kilométernél" alt="Lezárták az M7-est Letenye irányába a 121. kilométernél"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4675373_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lezárták az M7-est Letenye irányába a 121. kilométernél</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szombaton-atusznal-ezt-feltetlenul-latnod-kell-4674185?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Szombaton átúsznál? Ezt feltétlenül látnod kell!" alt="Szombaton átúsznál? Ezt feltétlenül látnod kell!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4674185_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szombaton átúsznál? Ezt feltétlenül látnod kell!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-turizmusban-is-egyseges-a-karpat-medence-4676937?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A turizmusban is egységes a Kárpát-medence' class='title'>A turizmusban is egységes a Kárpát-medence<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-08-01 20:14:38">31 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ezek-az-otos-lotto-nyeroszamai-4676896?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezek az ötös lottó nyerőszámai' class='title'>Ezek az ötös lottó nyerőszámai<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-08-01 20:00:13">46 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-szombat-historiaja-4676888?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A szombat históriája' class='title'>A szombat históriája<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-01 19:59:59">46 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gyurosovics-jozsef-megszoktuk-hogy-biztonsagban-elunk-4676882?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyurosovics József: megszoktuk, hogy biztonságban élünk' class='title'>Gyurosovics József: megszoktuk, hogy biztonságban élünk<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2020-08-01 20:00:54">45 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sulyosan-megserult-a-motorkerekparos-aki-balesetet-szenvedett-sarmellek-tersegeben-4676950?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Súlyosan megsérült a motorkerékpáros, aki balesetet szenvedett Sármellék térségében' class='title'>Súlyosan megsérült a motorkerékpáros, aki balesetet szenvedett Sármellék térségében<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-08-01 20:40:04">6 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tanulja-meg-a-teste-egyedul-az-ove-4676871?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tanulja meg: a teste egyedül az övé' class='title'>Tanulja meg: a teste egyedül az övé<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-08-01 20:00:56">45 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-atalanta-internazionale-eloben-az-nso-n-4676927?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: Atalanta–Internazionale – élőben az NSO-n!' class='title'>Serie A: Atalanta–Internazionale – élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-08-01 20:31:29">15 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eg-az-uszoda-szaunaja-dunaujvarosban-3741716/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/08/1166264253476971672337174261423174041344193o.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/08/+otf/80x80/0Keo82PA3XeQ3wTeG+eakk5PVF9WRVJZX1NFQ8S7uNjQYf17mLHrJazeYIi__e0Lxra5q__H4ep80zUSD9KXzFPdVUw+KFxMbvOwDdoICju2a__QdO__6VCTPO+ije8=/1166264253476971672337174261423174041344193o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eg-az-uszoda-szaunaja-dunaujvarosban-3741716/">Ég az uszoda szaunája Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/buntetofekezessel-az-utasokat-veszelyeztetve-allitottak-meg-az-ellenorok-az-autobuszt-3736349/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/shutterstock534078607-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/zNiTZffg5xZQnnI1AtokrE5PVF9WRVJZX1NFQw1gZpuZ4ePhWHej+yWHPCsSnY3xRJ07oelkr3VhRL50HYefQ__Z6hm8vWCT5YTxYX+UNzb3hD5oBy75WPV23FZw=/shutterstock534078607-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/buntetofekezessel-az-utasokat-veszelyeztetve-allitottak-meg-az-ellenorok-az-autobuszt-3736349/">Büntetőfékezéssel, az utasokat veszélyeztetve állították meg az ellenőrök az autóbuszt?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-20-3734132/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/anyapicibaba.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/80x80/UvYD7WlfaWa1yi4IHJ9A005PVF9WRVJZX1NFQ15mM4DDISMYRIlg2VibUO0bPUffiGDhk2yOUaS0TKOkeIc7oXe1SOAnvlijEiJmoG1kjSa+TLgLkuuDKv3JRCs=/anyapicibaba.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-20-3734132/">Gólyahír – újabb csöppségekkel gazdagodtunk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/teraszos-rendezvenytermet-is-epitenek-az-egykori-remixben-3735227/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/DH03szalki2.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/300ox8RFNse3lynxR81ddE5PVF9WRVJZX1NFQ5ACEWDkLvkYESKvC6jXgF4x+ZcRqjKSMXbfThYZkZczqixoVk__MyL7ZQyTpq+oAtTPGE18qYwxLhKbZdEtho7A=/DH03szalki2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/teraszos-rendezvenytermet-is-epitenek-az-egykori-remixben-3735227/">Teraszos rendezvénytermet is építenek az egykori Remixben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/helyi-kiemelt/tobbszori-elneptelenedes-utan-is-tovabb-el-eloszallas-3731069/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/09/170910ELSZAHZ01.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/09/+otf/80x80/170910ELSZAHZ01.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/helyi-kiemelt/tobbszori-elneptelenedes-utan-is-tovabb-el-eloszallas-3731069/">Többszöri elnéptelenedés után is tovább él Előszállás</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.duol.hu/pr/nem-kell-aggodni-a-pontszamitas-miatt-a-felsooktatasi-szakkepzesekre-biztos-a-bejutas-3729932/" class="title">Nem kell aggódni a pontszámítás miatt, a felsőoktatási szakképzésekre biztos a bejutás!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/8907-ember-uszta-at-a-balatont-161679/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='8907 ember úszta át a Balatont' class='title'>8907 ember úszta át a Balatont</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mindenki-a-balatonra-menekult-a-meleg-elol-161654/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mindenki a Balatonra menekült a meleg elől' class='title'>Mindenki a Balatonra menekült a meleg elől</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.06.</span><span class='second'>20.30.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/kisfaludy-szinhazi-estek-balatonfured-160436/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kisfaludy Színházi Esték – Balatonfüred' class='title'>Kisfaludy Színházi Esték – Balatonfüred</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.06.</span><span class='second'>21.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/berczesi-robert-en-meg-az-enek-frissterasz-154378/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bérczesi Róbert – Én meg az Ének // frissTerasz' class='title'>Bérczesi Róbert – Én meg az Ének // frissTerasz</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varkut-veszprem-mentes-160957/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Túlélte! Hordágyhoz szíjazták, és 40 méteres kút mélyére engedték kolléganőnket' class='title'>Túlélte! Hordágyhoz szíjazták, és 40 méteres kút mélyére engedték kolléganőnket</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/biztonsagosak-a-kalandparkok-a-balatonnal-itt-vannak-a-legjobbak-160626/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Biztonságosak a kalandparkok a Balatonnál – itt vannak a legjobbak!' class='title'>Biztonságosak a kalandparkok a Balatonnál – itt vannak a legjobbak!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/egyperces/kedvet-kaptak-a-kerekparozashoz-a-britek-3742877/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1676765326-scaled-e1596308583659.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/MTS4Ahm8o4sE2gwpIBguVE5PVF9WRVJZX1NFQ74SEqbDtcHzKCd5UPxcMJak06+wE1YCtsI7N2b__twiX/shutterstock1676765326-scaled-e1596308583659.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                nahát                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/egyperces/kedvet-kaptak-a-kerekparozashoz-a-britek-3742877/">Kedvet kaptak a kerékpározáshoz a britek</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kirohanás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898/">Gyurcsány Ferenc fenyegetőzése a politikusbűnözés minősített esete</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A bukott miniszterelnök nem csak Vidnyánszky Attilát fenyegette meg, hanem gyakorlatilag mindenkit, aki őket támogatja.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy RÉDEI SÁNDORNÉ sz.: Nagy Mária az 1. sz. bölcsőde volt dol</b>gozója 87 éves korában elhunyt. Temetése 2020. augusztus 1-jén 10 órakor lesz a nagylóki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZENTESI ZOLTÁNNÉ</b> 77 éves korában elhuny<b>t.</b> Temetése 2020. augusztus 7-én 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy SZABÓ BÉLÁNÉ sz.: Baksa Te</b>réz nagykarácsonyi lakos 80 éves korában elhunyt. Temetése 2020. július 31-én 16 órakor lesz a nagykarácsonyi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk <b> KŐVÁRI JÁNOS</b> búcsúztatásán részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Egy éve, hogy elmentél, Mégis minden olyan,  Mintha itt lennél. Azóta volt ősz, tél,  Tavasz és nyár, De minden olyan, Mintha itt voln<b>ál...&quot; VAJNA</b> TAMÁS halálának első évfordulóján. Szerető családod</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk<b> BARTEK JÓZSEFNÉ </b> búcsúztatásán részt vettek, sírjára virágot, koszorút helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz, Mert szerettünk nagyon.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy KŐVÁRI JÁNOS varrógép műsze</b>rész  életének 85. évében elhunyt. Búcsúztatása 2020. július 27-én 14 óra 30 perckor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SISKA LÁSZLÓ</b> életének 73. évében elhunyt. Búcsúztatása 2020. július 24-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">A hul­lá­mos vá­ros fe­lett  ha­ran­gok hang-le­ve folyt.  De mind föl­it­ta a Hold,  hogy éj­sza­ka lett. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy  PALKÓ IS</b>TVÁN 78 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> KASZÁS BÉLÁNÉ</b> életének 81. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. július 24-én 13 órakor lesz a dunaújvárosi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FÖLDI TIBOR</b> 62 éves korában elhunyt. Temetése 2020. július 30-án 14.30-kor lesz a dunaújvárosi köztemetőben. Kérünk mindenkit, egy szál virággal rója le tiszteletét. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZABÓ TIBOR ZOLTÁN</b> 69 éves korában elhunyt. Temetése 2020. július 21-én 14.30-kor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> HERÉNYI SÁNDOR</b> 78 éves korában elhunyt. Hamvasztás utáni búcsúztatása szűk családi körben fog megtörténni. Megértésüket köszönjük. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy BARTEK JÓZS</b>EFNÉ 91 éves korában elhunyt. Búcsúztatása 2020. július 25-én 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> PAPP TIBORNÉ Esztik</b>e temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk<b> VASINKA GÉZÁNÉ</b> búcsúztatásán részt vettek, sírjára virágot tettek, fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> ORSZÁG JÁNOSNÉ Iboly</b>a életének 68. évében elhunyt. Búcsúztatása 2020. július 17-én 11 óra 30 perckor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik <b> ERDÉLYI JÁNOS GYÖRGY </b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy DIKÁNY JÓZS</b>EFNÉ 2020. július 2-án, életének 89. évében örökre megpihent. Temetése 2020. július 16-án 14.30-kor lesz a dunaújvárosi római katolikus altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk<b> SKODA BÉLÁNÉ</b> búcsúztatásán részt vettek, sírjára virágot, koszorút helyezetk, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/megnyitjak-a-buvarok-elott-a-tenger-akropoliszat-gorogorszagban-3742868/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1241154988-scaled-e1596307614357.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/z1jBQc1ERghsb8fagLpfgk5PVF9WRVJZX1NFQ13REyKZOzux13__ciew6YqAtx4KeOdLJyANLyWkWJaZUHyC8XAcfgPLM9S+19NvUiN3YYSrCy9qBg__lQ2Y5ezso=/shutterstock1241154988-scaled-e1596307614357.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kísérleti projekt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/megnyitjak-a-buvarok-elott-a-tenger-akropoliszat-gorogorszagban-3742868/">Megnyitják a búvárok előtt a „tenger Akropoliszát” Görögországban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/elindul-az-olasz-covid-vedooltas-tesztelese-eredmeny-egy-even-belul-3742853/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/08/shutterstock1489783262-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/08/+otf/163x163/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/78x78/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/75x75/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/62x62/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/80x80/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/1354x1354/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/654x654/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/420x420/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/304x304/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/886x886/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/1004x1004/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/777x777/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/1320x1320/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/637x637/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/409x409/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/296x296/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/863x863/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/978x978/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/752x752/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/466x466/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/295x295/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/210x210/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/635x635/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/722x722/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/556x556/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/934x934/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/329x329/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/314x314/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/274x274/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/74x74/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/71x71/0DthW8Vq8kfEQd7NaL+w1k5PVF9WRVJZX1NFQ6EA+MELNqkSA0__ilCpQ++O4IuBD9vHT__AwRzmgxJqPa4+xtwegGarajOkphiCGaQEHPihda__pIOWRTjdrpVmTg=/shutterstock1489783262-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KACZIBA ANDI BLOGJA</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/elindul-az-olasz-covid-vedooltas-tesztelese-eredmeny-egy-even-belul-3742853/">Elindul az olasz covid védőoltás tesztelése – eredmény egy éven belül</a>
                </div>
                                                    <span class="enews-article-offerer-author">duol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/hogyan-kesziti-a-lecsot-varjuk-a-fotokat-es-a-recepteket-3742793/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/08/IMG20200801183743.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/08/+otf/163x163/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/78x78/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/75x75/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/62x62/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/80x80/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/1354x1354/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/654x654/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/420x420/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/304x304/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/886x886/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/1004x1004/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/777x777/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/1320x1320/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/637x637/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/409x409/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/296x296/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/863x863/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/978x978/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/752x752/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/466x466/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/295x295/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/210x210/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/635x635/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/722x722/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/556x556/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/934x934/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/329x329/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/314x314/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/274x274/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/74x74/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/08/+otf/71x71/yzqxj9toqhE4Ktt__5pRt7E5PVF9WRVJZX1NFQzHCnmENkkJBM9JuGCuzwxsRprmQPPMklnWDBRzQnWWPzf__njEH9kcbPcWzFwyMRbDTvFNphJoNtqEWL6BsOzgA=/IMG20200801183743.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lecsológia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/hogyan-kesziti-a-lecsot-varjuk-a-fotokat-es-a-recepteket-3742793/">Hogyan készíti a lecsót? – Várjuk a fotóikat és a receptjeiket</a>
                </div>
                                                    <span class="enews-article-offerer-author">duol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kultura/helyi-kultura/ukrajnaba-utaznak-3738710/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/Konyvajanlo-1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/163x163/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/78x78/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/75x75/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/62x62/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/1354x1354/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/654x654/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/420x420/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/304x304/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/886x886/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/1004x1004/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/777x777/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/1320x1320/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/637x637/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/409x409/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/296x296/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/863x863/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/978x978/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/752x752/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/466x466/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/295x295/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/210x210/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/635x635/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/722x722/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/556x556/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/934x934/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/329x329/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/314x314/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/274x274/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/74x74/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/71x71/Gq687WzNykOS21+iMaphi05PVF9WRVJZX1NFQ__4L1idnZS__QWuyGl8SnfN8JofjKed__RXdOMYNU7XEJwAV292UggXgc9HrGMQbp+nFuOA4hM6Qgspn7lyXHfNX4=/Konyvajanlo-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A könyv kalandvágyó lengyel fiatalokról szól</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kultura/helyi-kultura/ukrajnaba-utaznak-3738710/">Ukrajnába utaznak</a>
                </div>
                                                    <span class="enews-article-offerer-author">duol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/ahogyan-meg-nem-lathattuk-jennifer-anistont-es-lisa-kudrow-t-3742781/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/010A7A10095402-scaled-e1596300782307.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/84y4EcXXYo0bs47__mEeuHE5PVF9WRVJZX1NFQ6+9wLs8SAcgXmbTXpMPzQZM5e1mnsxCfXPJnEWi5glL/010A7A10095402-scaled-e1596300782307.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">meglepetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/ahogyan-meg-nem-lathattuk-jennifer-anistont-es-lisa-kudrow-t-3742781/">Ahogyan még nem láthattuk Jennifer Anistont és Lisa Kudrow-t</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt-3742772/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DVG20200801034-scaled-e1596299146293.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/M0t6pehyqIHBZ__xiZ2Vkc05PVF9WRVJZX1NFQ5DcDqDOZ5DehCGhvXWe6uzpHytTJQktBOOcCT6syoK1TyIEpyOz0BGMfklQfvuyJOFUxNfrmnpb1WK+RMMaD3I=/DVG20200801034-scaled-e1596299146293.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a legbátrabb falu</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/gulyas-gergely-neha-a-remenytelennek-tuno-kuzdelem-is-hozhat-eredmenyt-3742772/">Gulyás Gergely: néha a reménytelennek tűnő küzdelem is hozhat eredményt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#a9cdc0cec0ddc8c5c0dac5c8d9e9c4cccdc0c8dec6dbc2da87c1dc"><span class="__cf_email__" data-cfemail="f09499979984919c99839c9180b09d95949991879f829b83de9885">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565527'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"eb646fe0b0","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6f49b9e0b3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3742898","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/orszag-vilag\/gyurcsany-ferenc-fenyegetozese-a-politikusbunozes-minositett-esete-3742898\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3742898","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/duolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>