<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A palesztin miniszterelnök utasította kormányát az Izraellel és az Egyesült Államokkal kötött egyezmények haladéktalan felmondására | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Azt követően döntött így, hogy Izrael ragaszkodik több mint 130 ciszjordániai zsidó telep bekebelezéséhez az Egyesült Államok közel-keleti béketerve alapján."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/orszag-vilag/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-2806305/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A palesztin miniszterelnök utasította kormányát az Izraellel és az Egyesült Államokkal kötött egyezmények haladéktalan felmondására | DUOL" />
<meta property="og:description" content="Azt követően döntött így, hogy Izrael ragaszkodik több mint 130 ciszjordániai zsidó telep bekebelezéséhez." />
<meta property="og:url" content="https://www.duol.hu/orszag-vilag/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Azt követően döntött így, hogy Izrael ragaszkodik több mint 130 ciszjordániai zsidó telep bekebelezéséhez az Egyesült Államok közel-keleti béketerve alapján." />
<meta name="twitter:title" content="A palesztin miniszterelnök utasította kormányát az Izraellel és az Egyesült Államokkal kötött egyezmények haladéktalan felmondására | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2017/09/FBDUOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.duol.hu/orszag-vilag/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322/#webpage","url":"https://www.duol.hu/orszag-vilag/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322/","inLanguage":"hu","name":"A palesztin minisztereln\u00f6k utas\u00edtotta korm\u00e1ny\u00e1t az Izraellel \u00e9s az Egyes\u00fclt \u00c1llamokkal k\u00f6t\u00f6tt egyezm\u00e9nyek halad\u00e9ktalan felmond\u00e1s\u00e1ra | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"datePublished":"2020-05-21T13:07:32+00:00","dateModified":"2020-05-21T13:10:03+00:00","description":"Azt k\u00f6vet\u0151en d\u00f6nt\u00f6tt \u00edgy, hogy Izrael ragaszkodik t\u00f6bb mint 130 ciszjord\u00e1niai zsid\u00f3 telep bekebelez\u00e9s\u00e9hez az Egyes\u00fclt \u00c1llamok k\u00f6zel-keleti b\u00e9keterve alapj\u00e1n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1590067834' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755256'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3611322' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2Fa-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2Fa-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3611322 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/sport/">Sport</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            18°
        </div>
        <div class="header-current-weather-min-temperature">
            8°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Konstantin</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">21.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236213" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/sport/">Sport</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                közel-kelet            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 05. 21. 15:07                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/orszag-vilag/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322/"
                       data-share-title="A palesztin miniszterelnök utasította kormányát az Izraellel és az Egyesült Államokkal kötött egyezmények haladéktalan felmondására" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/orszag-vilag/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            A palesztin miniszterelnök utasította kormányát az Izraellel és az Egyesült Államokkal kötött egyezmények haladéktalan felmondására        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3611322" class="post-3611322 enews_article type-enews_article status-publish hentry enews_article_tags-izrael enews_article_tags-kozel-kelet enews_article_tags-palesztin enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Azt követően döntött így, hogy Izrael ragaszkodik több mint 130 ciszjordániai zsidó telep bekebelezéséhez az Egyesült Államok közel-keleti béketerve alapján.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Mohammed Staje palesztin miniszterelnök utasította kabinetjét az Izraellel és az Egyesült Államokkal kötött megállapodások felmondásának haladéktalan életbe léptetésére – jelentette a Wafa palesztin hírügynökség csütörtökön.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Mahmúd Abbász palesztin elnök kedden közölte: érvénytelennek tekinti az Izraellel és az Egyesült Államokkal kötött valamennyi korábbi megállapodást. Abbász azt követően döntött így, hogy Izrael ragaszkodik több mint 130 ciszjordániai zsidó telep bekebelezéséhez az Egyesült Államok közel-keleti béketerve alapján.</p>
<p>Ez volt Benjámin Netanjahu izraeli miniszterelnök legutóbbi választási kampányának központi ígérete, miután Donald Trump amerikai elnök januárban előterjesztett béketerve megengedte a szóban forgó területek Izraelhez csatolását.</p>
<p>Az izraeli kormány egyelőre nem reagált Abbász bejelentésére, Mike Pompeo amerikai külügyminiszter viszont sajnálatosnak nevezte azt, és reményét fejezte ki, hogy a palesztinok folytatják majd tárgyalásaikat Izraellel. A palesztin elnök korábban is fenyegetőzött már az egyezmények felmondásával.</p>
<p>A Wafa értesülése szerint Staje és kormánya teljes mellszélességgel kiáll Abbász mellett. A palesztin vezetés a kétoldalú szerződések és a nemzetközi jog megsértésének tekinti az annexiós tervet.</p>
<p>Abbász szerint a megállapodások felmondása az izraeli hadsereg és a palesztin biztonsági erők együttműködésére is hatással lesz. A palesztin erők eddig az izraeli hadsereg ciszjordániai razziáit és terrorellenes műveleteit támogatták.</p>
<p>Az amerikai béketerv értelmében Ciszjordánia 70 százaléka a palesztinok felügyelete alatt állna, azonban megmaradnának a területen az összesen több százezres zsidó telepek. Emellett a palesztinok nem ellenőrizhetnék saját határaikat, Jeruzsálem pedig Izrael oszthatatlan fővárosa lenne.</p>
<p>Izrael az 1967-es hatnapos háborúban foglalta el Ciszjordániát és Kelet-Jeruzsálemet. A palesztinok a megszállt területeken hoznák létre saját államukat Kelet-Jeruzsálem központtal.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/izrael" rel="tag">izrael</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kozel-kelet" rel="tag">közel-kelet</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/palesztin" rel="tag">palesztin</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-idei-erettsegin-konnyebben-szerezheto-nyelvvizsga-is-4465512?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Az idei érettségin könnyebben szerezhető nyelvvizsga is" alt="Az idei érettségin könnyebben szerezhető nyelvvizsga is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4465512_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az idei érettségin könnyebben szerezhető nyelvvizsga is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyaraljitthon-a-balatonon-minden-van-5-extrem-sportok-2020-4465907?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="#nyaraljitthon, a Balatonon minden van #5 - Extrém sportok 2020" alt="#nyaraljitthon, a Balatonon minden van #5 - Extrém sportok 2020"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4465907_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">#nyaraljitthon, a Balatonon minden van #5 - Extrém sportok 2020</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/specialis-foglalkoztatasi-format-vezet-be-a-honvedseg-4465777?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Speciális foglalkoztatási formát vezet be a honvédség" alt="Speciális foglalkoztatási formát vezet be a honvédség"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4465777_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Speciális foglalkoztatási formát vezet be a honvédség</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/201/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC85MC1tYWd5YXItZmlsbWtsYXNzemlrdXMtbmV6aGV0by1pbmd5ZW4tbW9zdC1tYXIteW91dHViZS1vbi1pcy8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="90 magyar filmklasszikus nézhető ingyen a YouTube-on" alt="90 magyar filmklasszikus nézhető ingyen a YouTube-on"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/62_resized.jpg?avcount=1590067324">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">90 magyar filmklasszikus nézhető ingyen a YouTube-on</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-continental-az-utakra-viszi-a-3d-s-kijelzot-4455768?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A Continental az utakra viszi a 3D-s kijelzőt" alt="A Continental az utakra viszi a 3D-s kijelzőt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4455768_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Continental az utakra viszi a 3D-s kijelzőt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/lencses-etelek-117?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Lencsés ételek - válogatás" alt="Lencsés ételek - válogatás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8381_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lencsés ételek - válogatás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/vorostol-a-sargaig-lencse-kisokos-1695241?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Vöröstől a sárgáig - lencse kisokos" alt="Vöröstől a sárgáig - lencse kisokos"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8382_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vöröstől a sárgáig - lencse kisokos</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/sok-minifesztival-lesz-kapolcson-jonnek-a-volgyhetvegek-4462705?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Sok minifesztivál lesz Kapolcson, jönnek a Völgyhétvégék" alt="Sok minifesztivál lesz Kapolcson, jönnek a Völgyhétvégék"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4462705_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sok minifesztivál lesz Kapolcson, jönnek a Völgyhétvégék</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/orszag-vilag/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-21 14:31:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egyre-tobb-a-tavmeghallgatas-a-somogyi-ugyeszsegeken-4466978?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egyre több a távmeghallgatás a somogyi ügyészségeken' class='title'>Egyre több a távmeghallgatás a somogyi ügyészségeken<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-05-21 14:53:38">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-gyongyosi-labdarugo-ujabb-adomannyal-jelentkezett-4466714?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A gyöngyösi labdarúgó újabb adománnyal jelentkezett' class='title'>A gyöngyösi labdarúgó újabb adománnyal jelentkezett<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-05-21 13:11:05">31 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kinyithatnak-a-strandok-es-a-furdok-de-mik-lesznek-a-szabalyok-4466543?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kinyithatnak a strandok és a fürdők, de mik lesznek a szabályok?' class='title'>Kinyithatnak a strandok és a fürdők, de mik lesznek a szabályok?<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-05-21 12:37:47">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/olimpiakat-megjart-edzo-is-emlekezik-a-bosz-hirlevelben-4466920?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Olimpiákat megjárt edző is emlékezik a BÖSZ hírlevélben' class='title'>Olimpiákat megjárt edző is emlékezik a BÖSZ hírlevélben<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-05-21 14:00:50">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/normalis-hetedik-emeleti-erkelyen-hintaztatta-a-kislanyat-video-4466736?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Normális? Hetedik emeleti erkélyén hintáztatta a kislányát - videó' class='title'>Normális? Hetedik emeleti erkélyén hintáztatta a kislányát - videó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-05-21 13:30:00">12 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/magyar-kapusgolok-fejjel-es-labbal-ilkutol-hegedusig-sztorikkal-videokkal-4467056?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magyar kapusgólok, fejjel és lábbal, Ilkutól Hegedüsig – sztorikkal, videókkal' class='title'>Magyar kapusgólok, fejjel és lábbal, Ilkutól Hegedüsig – sztorikkal, videókkal<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-05-21 15:10:27">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/atszakitotta-korlatot-es-arokba-hajtott-egy-auto-dunaujvarosnal-3601581/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/05/baleset.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/05/+otf/80x80/S+zOJuqSPSBW08STLifV0k5PVF9WRVJZX1NFQ__EQW0__MKEoV9__I__4sFTETnYeEHg4h+EA2nAL3yzEy3sV1atmB4h15HHa__612VIUgsBjdn4B3A5DEWBFDl6iPvc=/baleset.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/atszakitotta-korlatot-es-arokba-hajtott-egy-auto-dunaujvarosnal-3601581/">Átszakította korlátot és árokba hajtott egy autó Dunaújvárosnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/teljes-terjedelmeben-egett-egy-szemelyauto-eloszallason-3600495/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/05/0514eloszallasautotuz001.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/05/+otf/80x80/kwYawW9AVFDdgu+cZnVoNk5PVF9WRVJZX1NFQ+fn0JqxYo7n1UCA6JE962g2E+xKov5mayE__o3ihOmLeizEkABdBJCI7yZ1L3SZgk1RW0AUsYTn1aFWAOdJd1oE=/0514eloszallasautotuz001.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/teljes-terjedelmeben-egett-egy-szemelyauto-eloszallason-3600495/">Teljes terjedelmében égett egy személyautó Előszálláson – frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/helyi-kiemelt/arokba-hajtott-egy-auto-sarbogard-es-mezofalva-kozott-3604503/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/0911sarosdbaleset001.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/fSJMw4ByFS0fHsYTgr6rCk5PVF9WRVJZX1NFQ8YCw2Ah1g16wRBad7tVzs2v0OJuEYvp0QXrEPrGoFTFjRjb8vKSzYNx9Zt8v0dg3UlBX8cArhiGXmvwVuYZM3A=/0911sarosdbaleset001.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/helyi-kiemelt/arokba-hajtott-egy-auto-sarbogard-es-mezofalva-kozott-3604503/">Árokba hajtott egy autó Sárbogárd és Mezőfalva között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-11-3604899/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/05/baby8216251920.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/05/+otf/80x80/A7sFaujXit8xwNvRn9wNbk5PVF9WRVJZX1NFQ0aOqLg6CtAnuJY7UVNqmwS3zej7g90dFUmUpWwSYrZ9xtgbhVnXzRHZIkepALgfZ9EwZXUVApvU9KlUUqDLiTA=/baby8216251920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/golyahir-ujabb-csoppsegekkel-gazdagodtunk-11-3604899/">Gólyahír – újabb csöppségekkel gazdagodtunk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/koronavirus-teszten-voltam-3600291/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/05/kaczibaandivirustest-1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/05/+otf/80x80/fon7__Kh6ybJgENNH3cKnCU5PVF9WRVJZX1NFQ4lW2RfpgcZM8KW__NVW7+Eg6beUbksyxUtDZpf1hYa67blqFPDB2l7I3FDDuLJiuBQApzggm22thLE3MRjSNEZ0=/kaczibaandivirustest-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/koronavirus-teszten-voltam-3600291/">Koronavírus teszten voltam</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/pr/tobb-mint-illemkerdes-3604965/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock151743275normal.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">társadalmi célú reklám</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/pr/tobb-mint-illemkerdes-3604965/">TÖBB MINT ILLEMKÉRDÉS!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ez-a-taj-ez-a-kincs-vonzobb-egy-kulfoldi-pihenesnel-152280/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ez a táj, ez a kincs vonzóbb egy külföldi pihenésnél' class='title'>Ez a táj, ez a kincs vonzóbb egy külföldi pihenésnél</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyaraljitthon-a-balatonon-minden-van-5-extrem-sportok-2020-151073/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='#nyaraljitthon, a Balatonon minden van #5 – Extrém sportok 2020' class='title'>#nyaraljitthon, a Balatonon minden van #5 – Extrém sportok 2020</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kulonleges-erzes-nagyapam-iroasztalanal-dolgozni-152237/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Különleges érzés nagyapám íróasztalánál dolgozni”' class='title'>“Különleges érzés nagyapám íróasztalánál dolgozni”</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/festmenyre-illo-a-kilatas-ordog-noraek-akarattyai-teraszarol-152201/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Festményre illő a kilátás Ördög Nóráék akarattyai teraszáról' class='title'>Festményre illő a kilátás Ördög Nóráék akarattyai teraszáról</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/sztarvilag/hazai-sztarvilag/miklosa-erikanak-jol-jott-a-kenyszerpiheno-3611364/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DMOHA20151110090-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/QQqPNsq+NoIZ9e3ys3Md2E5PVF9WRVJZX1NFQ7R__9ndaE+Kli6zzjj6NRUdglLNXwjiJ6GQj3bak7FWbyYNQ4dBcWKBpd+QwtDSYUg==/DMOHA20151110090-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                interjú                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/sztarvilag/hazai-sztarvilag/miklosa-erikanak-jol-jott-a-kenyszerpiheno-3611364/">Miklósa Erikának jól jött a kényszerpihenő</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">május 24.</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/kultura/hazai-kultura/szamos-program-varja-az-erdeklodoket-az-europai-nemzeti-parkok-napjan-3611385/">Számos program várja az érdeklődőket az Európai Nemzeti Parkok Napján</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az idén meghirdetett programok többsége előzetes regisztrációhoz kötött.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Megállt a szív, megállt a kéz, nincs szó az ajkadon. Szívünkben örökké élsz, mert szerettünk nagyon. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy SKODA BÉ</b>LA életének 81. évében, 2020. május 5-én elhunyt. Búcsúztatása szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ma öt éve, hogy meghaltál,  Tőlünk búcsúzni nem tudtál.  Szívünkben nagy bánatot hagytál.  Nélküled szomorú, üres a ház,  Hiába várunk, nem jössz már.&quot;  Soha el nem múló szeretettel emléke<b>zünk  ILLÉS JÁ</b>NOSRA  halálának 6. évfordulóján.  Gizus és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy <b> SUHA ZOLTÁNNÉ  szül.: Kuti Juliann</b>a életének 81. évében csendesen elhunyt.  Szűk családi körben 2020.május 14-én 11.30 kor helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak az hal meg, akit elfelednek,  Örökké élni fog, kit igazán szeretnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy KASZÁS SÁND</b>OR 70 éves korában, tragikus hirtelenséggel elhunyt. Temetése 2020. május 11-én, 14.30-kor lesz, a dunaújvárosi temetőben. Felesége és fiai</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik <b> MOLNÁR MIHÁLY </b> temetésén részt vettek, sírjára virágot helyeztek, fájdalmunkban osztoztak.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre.&quot; Tudatjuk mindazokkal, akik ismerték és szerették, hogy LOMBOS FERENC életének 76. évében 2020. április 23-án súlyos betegségben elhunyt. Hamvasztás utáni búcsúztatójáról később intézkedünk. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> MOLNÁR MIHÁLY  a Hideghengermű volt üzemvezetőj</b>e  életének 90. évében elhunyt. Temetése 2020. április 30-án csütörtökön 13 órakor lesz a rácalmási katolikus temetőben.  Gyászoló felesége, gyermekei, unokái és dédunokái</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,akik ismerték és szerették, hogy<b> PÉTER ISTVÁN</b> a Papírgyár volt dolgozója 89 éves korában elhunyt. Megtört szívvel búcsúzik felesége és családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott  Elpihent a kéz, mely értünk dolgozott  Lelkünkben élni fogsz, míg szívünk dobog  De te számunkra nem leszel halott  Élni fogsz, mint a csillagok.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy  GYIMESVÁRI JÓZSEF Z</b>SOLT  életének 57. évében elhunyt. Búcsúztatója 2020. május 8-án 13 órakor lesz a dunaújvárosi temető ravatalozójában. Kérjük kegyeletüket egy szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett Elment tőlünk, mint a lenyugvó nap, De szívünkben él, és örökké ott marad.&quot;                                  Mély fájdalommal tudatjuk mindazokkal,akik ismerték és szerették,<b>hogy SZABÓ P</b>ÉTER a Dunaferr Kokszoló Gyáregység volt dolgozója 79 éves korában elhunyt.  Jelen helyzetre való tekintettel búcsúztatásáról a család később intézkedik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok nézzetek az égre.&quot; Soha el nem múló szeretettel emléke<b>zünk VICSOTKA MI</b>HÁLY halálának 3. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  pihen a kéz, mely értünk dolgozott.  Számunkra te sosem leszel halott,  örökké élni fogsz, mint a csillagok.&quot;  Soha el nem múló szeretettel emlékez<b>ünk  SÁRKÖZI IST</b>VÁN  halálának 1. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">Búcsúztam volna tőletek, de erőm nem engedett, így búcsú nélkül szívetekben tovább élhetek. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy FERENCZI TIB</b>OR életének 55. évében elhunyt. Temetése 2020. április 21-én 13 órakor lesz a dunaújvárosi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSIMA SÁNDORNÉ</b> életének 86. évében, hosszantartó betegség után, 2020. április 4-én elhunyt. Temetésére szűk családi körben kerül sor. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SÓTI TÍMEA</b> március 26-án 49 éves korában elhunyt. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FÖLDI MIHÁLYNÉ</b> életének 88. évében elhunyt. Búcsúztatása 2020. április 16-án 14:30 órakor lesz a dunaújvárosi temetőben. A kialakult helyzetre való tekintettel, szűk családi körben történik a búcsúztatás. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy  CSEKK LAJOSNÉ  Pir</b>oska  85 éves korában elhunyt. Búcsúztatása 2020. április 14-én 10 órakor lesz a dunaújvárosi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> BADITS JÓZSEFNÉ  Gabi néni</b>  életének 84. évében elhunyt. Temetése 2020. április 9-én 13 órakor lesz a dunaújvárosi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CZUCZOR LAJOS</b> 73 éves korában elhunyt. Temetése 2020. április 6-án 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> UTASSY ANTAL </b> 80 éves korában elhunyt. Búcsúztatása, a kialakult helyzetre való tekintettel, szűk családi körben kerül megrendezésre a dunaújvárosi temető ravatalozójában, 2020. április 9-én.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/digitalia/ime-az-elso-magyar-webszinhaz-bemutatja-3611346/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/SzaboBorbolaRizikocsoport028-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nyári TRIP</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/digitalia/ime-az-elso-magyar-webszinhaz-bemutatja-3611346/">Íme, az Első Magyar WebSzínház bemutatja...</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/hogy-keszitsunk-mogyorokremet-hazilag-3611352/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock262874849-scaled-e1590064496734.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/pGFuyOtHdxthWMinI__PDik5PVF9WRVJZX1NFQ8edBvveXjLSKFsn4XWFpzjaKdRXykdXoBYncpL4lmGgYuVbh9BzoWAUZYEVymqNuEAqzbbT7fDU+Roe6UKShK4=/shutterstock262874849-scaled-e1590064496734.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">praktika</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/hogy-keszitsunk-mogyorokremet-hazilag-3611352/">Hogy készítsünk mogyorókrémet házilag?</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/megkezdodott-a-hazai-koronavirus-vakcina-fejlesztese-3611340/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DKOM20200514008-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/VMlqqFtSpkgq2O7__Z0cXD05PVF9WRVJZX1NFQ__AXdmEMnbjVOjyt2n4wmG9wAGqL7b+LDg17ZSLd__DCccK8jQQD7t1InOuzilZDoKUvGye+0OfbBppVteQ1DlUc=/DKOM20200514008-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">küzdelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/megkezdodott-a-hazai-koronavirus-vakcina-fejlesztese-3611340/">Megkezdődött a hazai koronavírus-vakcina fejlesztése</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kozelet/helyi-kozelet/szazadik-evfordulo-3610074/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/05/dhjanospal-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/05/+otf/163x163/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/78x78/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/75x75/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/62x62/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/80x80/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/1354x1354/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/654x654/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/420x420/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/304x304/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/886x886/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/1004x1004/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/777x777/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/1320x1320/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/637x637/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/409x409/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/296x296/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/863x863/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/978x978/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/752x752/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/466x466/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/295x295/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/210x210/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/635x635/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/722x722/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/556x556/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/934x934/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/329x329/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/314x314/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/274x274/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/74x74/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/05/+otf/71x71/x8JZmgJZgBnMllfLYwCzJ05PVF9WRVJZX1NFQ72O4nsUkiHQNoq6pA5Zl89jRYNpIDQgwxkSTeRJ9eON1oruFVrYFbu8P5Ciu7Ic32__0XzkxR+n6WxEyI8MN7__4=/dhjanospal-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koszorúzás </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kozelet/helyi-kozelet/szazadik-evfordulo-3610074/">Századik évforduló</a>
                </div>
                                                    <span class="enews-article-offerer-author">duol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/varga-judit-a-kormany-betartja-az-europai-unio-birosaganak-iteletet-3611148/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/10009012833590917207764277249460146273779712o.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/DG8IeicWKoGrtpQ6n__LfBE5PVF9WRVJZX1NFQ08o1eNQhVIULQjcpn+Zv9oRLjgsrBEdKckH1R6gxjQp__WxF6Y7QS9IAZ78d6C+llXr3XJB6U9vRcHACIPeIDz0=/10009012833590917207764277249460146273779712o.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">határvédelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/varga-judit-a-kormany-betartja-az-europai-unio-birosaganak-iteletet-3611148/">Varga Judit: a kormány betartja az Európai Unió Bíróságának ítéletét</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/a-karanten-miatti-tobbletterhek-nagyobb-resze-a-nokre-jut-3611139/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock640006777-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/P5z8pKp8mgp0ybwE__GcAsk5PVF9WRVJZX1NFQ9KHWpB8vY5YKe7uUw__wwWGRrkozBNk+mwjRJjU3cX5KneqabjlSBCr8+NkqKA5MrM__5DAhKNo5AIRH0yd7Auug=/shutterstock640006777-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">pluszfeladat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/a-karanten-miatti-tobbletterhek-nagyobb-resze-a-nokre-jut-3611139/">A karantén miatti többletterhek nagyobb része a nőkre jut</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#bcd8d5dbd5c8ddd0d5cfd0ddccfcd1d9d8d5ddcbd3ced7cf92d4c9"><span class="__cf_email__" data-cfemail="9bfff2fcf2effaf7f2e8f7faebdbf6fefff2faecf4e9f0e8b5f3ee">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585836973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"08ab500993","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8c8a86043c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3611322","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/orszag-vilag\/a-palesztin-miniszterelnok-utasitotta-kormanyat-az-izraellel-es-az-egyesult-allamokkal-kotott-egyezmenyek-haladektalan-felmondasara-3611322\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3611322","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>