<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.duol.hu">
  <title>DUOL - Orbán Viktor üzent Giorgia Meloninak</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Orbán Viktor üzent Giorgia Meloninak","alternativeHeadline":"Orbán Viktor üzent Giorgia Meloninak","image":"https://cdn.duol.hu/2022/11/P62RWMyupl_IAVVa7o4A_zSSPboXdIftVhAzs4Den-M/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjgwMmRmMmVhYTQ5YTZiMGRkMjNlN2UyMzA3Mzdk.jpg","url":"orszag-vilag/2022/11/orban-viktor-uzent-giorgia-meloninak","mainEntityOfPage":"https://www.duol.hu/orszag-vilag/2022/11/orban-viktor-uzent-giorgia-meloninak","description":"A magyar miniszterelnök megköszönte az olasz kormányfőnek, hogy megvédik Európa határait.","dateModified":null,"author":null,"datePublished":"2022-11-06T20:04:41.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A magyar miniszterelnök megköszönte az olasz kormányfőnek, hogy megvédik Európa határait."><meta name="keywords" content=""><meta property="og:title" content="DUOL - Orbán Viktor üzent Giorgia Meloninak"><meta property="og:url" content="https://www.duol.hu/orszag-vilag/2022/11/orban-viktor-uzent-giorgia-meloninak"><meta property="og:image" content="https://cdn.duol.hu/2022/11/P62RWMyupl_IAVVa7o4A_zSSPboXdIftVhAzs4Den-M/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjgwMmRmMmVhYTQ5YTZiMGRkMjNlN2UyMzA3Mzdk.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.duol.hu/2022/11/P62RWMyupl_IAVVa7o4A_zSSPboXdIftVhAzs4Den-M/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjgwMmRmMmVhYTQ5YTZiMGRkMjNlN2UyMzA3Mzdk.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A magyar miniszterelnök megköszönte az olasz kormányfőnek, hogy megvédik Európa határait."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DUOL - Orbán Viktor üzent Giorgia Meloninak"><meta name="article:published_time" property="article:published_time" content="2022-11-06T20:04:41.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="DUOL - Orbán Viktor üzent Giorgia Meloninak"><meta name="twitter:description" content="A magyar miniszterelnök megköszönte az olasz kormányfőnek, hogy megvédik Európa határait."><meta name="twitter:image" content="https://cdn.duol.hu/2022/11/P62RWMyupl_IAVVa7o4A_zSSPboXdIftVhAzs4Den-M/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjgwMmRmMmVhYTQ5YTZiMGRkMjNlN2UyMzA3Mzdk.jpg"><link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/2022/11/orban-viktor-uzent-giorgia-meloninak"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc141]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc141]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc141]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc141]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc141]   .title[_ngcontent-sc141]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc141]   .text[_ngcontent-sc141]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc141]   .signup-button[_ngcontent-sc141]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc141]   .close-button[_ngcontent-sc141]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc141]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc137]{display:flex;flex-direction:row}.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc137]   .social-button.facebook[_ngcontent-sc137]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc137]   .social-button.facebook[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]:before{left:13px}}.social-row[_ngcontent-sc137]   .social-button.twitter[_ngcontent-sc137]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc137]   .social-button.twitter[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc137]   .social-button.email[_ngcontent-sc137]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc137]   .social-button.email[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc137]   .fb-like[_ngcontent-sc137]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc139]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc139]   .label[_ngcontent-sc139]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc139]   .tag[_ngcontent-sc139]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc140]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc140]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc140]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc140]{display:flex}}.subscription-box[_ngcontent-sc140]   .left-col[_ngcontent-sc140]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .left-col[_ngcontent-sc140]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .title[_ngcontent-sc140]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .title[_ngcontent-sc140]{display:none}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .text[_ngcontent-sc140]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .text[_ngcontent-sc140]{text-align:center}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .subscribe-button[_ngcontent-sc140]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .subscribe-button[_ngcontent-sc140]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc109]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc109]   .section-header-block[_ngcontent-sc109]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc109]   .section-header-block[_ngcontent-sc109]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc109]   .section-header-block[_ngcontent-sc109]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc109]   .section-header-title[_ngcontent-sc109]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc109]   .section-header-link[_ngcontent-sc109]{display:table}.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]   svg[_ngcontent-sc109]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]   svg[_ngcontent-sc109]   path[_ngcontent-sc109]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc127]{margin:30px 0}.layout[_ngcontent-sc127]   .content-element[_ngcontent-sc127]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]:last-child{margin-bottom:0}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]:last-child:after{display:none}.layout[_ngcontent-sc127]   .content-element.sidebar[_ngcontent-sc127]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc127]   .layout-element.hide-mobile[_ngcontent-sc127]{display:none}}.layout-element.content-element[_ngcontent-sc127] > .row[_ngcontent-sc127]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">November 6, Vasárnap</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Lénárd <!----><!----><!----> névnap </a></p></div><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/dunaujvarosihirlap/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/duol.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">DUOL</p><p _ngcontent-sc87="" class="portal-subtitle">dunaújvárosi hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Illegális bevándorlás</div><!----><!----><!----><!----><p class="time">44 perce</p></div><h1>Orbán Viktor üzent Giorgia Meloninak</h1><p class="lead"> A magyar miniszterelnök megköszönte az olasz kormányfőnek, hogy megvédik Európa határait. </p><app-social-row _nghost-sc137=""><div _ngcontent-sc137="" class="social-row"><button _ngcontent-sc137="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc137="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.duol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DUOL%20-%20Orb%C3%A1n%20Viktor%20%C3%BCzent%20Giorgia%20Meloninak&amp;url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2F2022%2F11%2Forban-viktor-uzent-giorgia-meloninak">Twitter megosztás</a><a _ngcontent-sc137="" class="social-button email" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6cfdec4c7abf7abcfdec4c7aba6abc4f9e9482ae5abdde2e0ffe4f9ab4837f1eee5ffabcce2e4f9ece2eaabc6eee7e4e5e2e5eae0adeae6fbb0e9e4eff2b6cfdec4c7aba6abc4f9e9482ae5abdde2e0ffe4f9ab4837f1eee5ffabcce2e4f9ece2eaabc6eee7e4e5e2e5eae0b1abe3fffffbf8b1a4a4fcfcfca5effee4e7a5e3fea4e4f9f8f1eaeca6fde2e7eaeca4b9bbb9b9a4babaa4e4f9e9eae5a6fde2e0ffe4f9a6fef1eee5ffa6ece2e4f9ece2eaa6e6eee7e4e5e2e5eae0">Elküldöm emailben</a><div _ngcontent-sc137="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.duol.hu/orszag-vilag/2022/11/orban-viktor-uzent-giorgia-meloninak"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.duol.hu/2022/11/P62RWMyupl_IAVVa7o4A_zSSPboXdIftVhAzs4Den-M/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjgwMmRmMmVhYTQ5YTZiMGRkMjNlN2UyMzA3Mzdk.jpg);"></div><div class="thumbnail-info"><p class="description">Giorgia Meloni olasz miniszterelnök az Európai Parlament brüsszeli épületébe érkezik 2022. november 3-án</p><!----><p class="source">Forrás: MTI/AP</p><!----><p class="photographer"> Fotós: Olivier Matthys</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc120=""><div _ngcontent-sc120="" class="clearfix"></div><div _ngcontent-sc120="" apprunscripts="" class="block-content"><p>„Végre! Nagy köszönettel tartozunk Giorgia Meloninak és az új olasz kormánynak azért, hogy megvédik Európa határait. Grazie, Giorgia!” – üzente Twitter-bejegyzésében Orbán Viktor Giorgia Meloninak, Olaszország új, jobboldali kormányfőjének.</p><div class="raw-html-embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Finally! We owe a big thank you to <a href="https://twitter.com/GiorgiaMeloni?ref_src=twsrc%5Etfw">@GiorgiaMeloni</a> and the new Italian government for protecting the borders of Europe. <a href="https://twitter.com/hashtag/GrazieGiorgia?src=hash&amp;ref_src=twsrc%5Etfw">#GrazieGiorgia</a> <a href="https://t.co/llTz5XO2xi">https://t.co/llTz5XO2xi</a></p>— Orbán Viktor (@PM_ViktorOrban) <a href="https://twitter.com/PM_ViktorOrban/status/1589284050640179200?ref_src=twsrc%5Etfw">November 6, 2022</a></blockquote> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script> </div><p>A magyar miniszterelnök a Politico brüsszeli hírportál egy cikkét is megosztotta, amely arról szólt, hogy az olaszok lezárták kikötőiket a civil szervezetek illegális migránsokat szállító hajói előtt – <a href="https://magyarnemzet.hu/kulfold/2022/11/na-vegre-uzente-orban-viktor-az-olasz-kormanyfonek" target="_blank">írja a Magyar Nemzet</a>.</p></div><!----><div _ngcontent-sc120="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc120=""><div _ngcontent-sc120="" class="clearfix"></div><div _ngcontent-sc120="" apprunscripts="" class="block-content"><p>A lap korábban <a href="https://magyarnemzet.hu/kulfold/2022/11/egyre-feszultebb-a-helyzet-olaszorszag-partjainal" target="_blank">megírta</a>, egyre feszültebb a helyzet Olaszország partjainál, miután az olasz belügyminiszter megtagadta a civil szervezetek hajóinak kikötését. Végül egynek engedélyezték, de csak a kiskorúak és az orvosi ellátást igénylők szállhattak partra.</p></div><!----><div _ngcontent-sc120="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc137=""><div _ngcontent-sc137="" class="social-row"><button _ngcontent-sc137="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc137="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.duol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DUOL%20-%20Orb%C3%A1n%20Viktor%20%C3%BCzent%20Giorgia%20Meloninak&amp;url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2F2022%2F11%2Forban-viktor-uzent-giorgia-meloninak">Twitter megosztás</a><a _ngcontent-sc137="" class="social-button email" href="/cdn-cgi/l/email-protection#f2cd81879098979186cfb6a7bdbed28ed2b6a7bdbed2dfd2bd809031539cd2a49b99869d80d2314e88979c86d2b59b9d80959b93d2bf979e9d9c9b9c9399d4939f82c9909d968bcfb6a7bdbed2dfd2bd809031539cd2a49b99869d80d2314e88979c86d2b59b9d80959b93d2bf979e9d9c9b9c9399c8d29a86868281c8dddd858585dc96879d9edc9a87dd9d8081889395df849b9e9395ddc0c2c0c0ddc3c3dd9d8090939cdf849b99869d80df8788979c86df959b9d80959b93df9f979e9d9c9b9c9399">Elküldöm emailben</a><div _ngcontent-sc137="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.duol.hu/orszag-vilag/2022/11/orban-viktor-uzent-giorgia-meloninak"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc139=""><div _ngcontent-sc139="" class="tags"><span _ngcontent-sc139="" class="label">Címkék</span><a _ngcontent-sc139="" class="tag" href="/cimke/orban-viktor">#Orbán Viktor</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/magyar-nemzet-1">#Magyar Nemzet</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/giorgia-meloni">#Giorgia Meloni</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/olaszorszag">#Olaszország</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/migracio">#migráció</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/magyarorszag">#Magyarország</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc140=""><div _ngcontent-sc140="" class="subscription-box showMobileOnly"><div _ngcontent-sc140="" class="left-col"></div><div _ngcontent-sc140="" class="right-col"><div _ngcontent-sc140="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc140="" class="text"> Ne maradjon le a duol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc140="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/DUOL/15303404/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20221105-dancing-with-the-stars-november-5-elo-show-tv.html%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15303404_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Szenzációs táncok után jött a dráma a Dancing with the Stars végén</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/DUOL/29529/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIxMTA2X3ZpdGFsaWpfa2xpY3Nrb19raWpldl9maWd5ZWxtZXp0ZXRlc19hcmFtX2hhbGFsX2ZhZ3lfdml6X2Z1dGVzX2hhYm9ydV9rdWxmb2xkP3V0bV9zb3VyY2U9ZHVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9838_resized.jpg?avcount=1667767526);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Klicsko a legrosszabbra figyelmeztette a kijevieket</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/DUOL/15303819/?redirect=https%3A%2F%2Fmetropol.hu%2Faktualis%2Flehangoloan-kihalt-lett-terezvaros-is-igy-nez-ki-a-kiraly-utca-video-853198%2F%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15303819_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Lehangolóan kihalt lett Terézváros is, így néz ki a Király utca – Videó!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/DUOL/15305161/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221106_vlagyimir_putyin_ukrajna_terulet_magyarorszag_elcsatolas_haboru_kulfold%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15305161_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Reagált a magyar külügyminisztérium Putyin felvetésére</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/DUOL/15305949/?redirect=https%3A%2F%2Fripost.hu%2Ffules%2F2022%2F11%2Ffriss-hirek-erkeztek-bb-evi-allapotarol%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15305949_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Friss hírek érkeztek BB Évi állapotáról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/DUOL/15305639/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221106_viola_von_cramon_taubadel_europai_parlament_penz_orban_viktor_zsarolas_kulfold%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15305639_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Viola von Cramon-Taubadel: Orbán Viktor valódi veszélyt jelent</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/DUOL/29544/aHR0cHM6Ly93d3cub3JpZ28uaHUvdHVkb21hbnkvMjAyMjEwMjYtYS1uYWNpLXZhbGxhdG8tYWtpLWtlZHZlc3NlZ2dlbC1iaXJ0YS1zem9yYS1hLWZvZ2x5b2thdC5odG1sP3V0bV9zb3VyY2U9ZHVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9843_resized.jpg?avcount=1667767526);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Mosolyogva szedte ki áldozataiból az információt a náci vallató</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/DUOL/15305590/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Flabdarugo_nb_i%2Fnb-i-paks-budapest-honved-2922571%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15305590_auto_resized.png);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">NB I: Paks–Budapest Honvéd élőben az NSO-n!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/DUOL/15303653/?redirect=https%3A%2F%2Fwww.duol.hu%2Fnemzetkozi-kek-hirek%2F2022%2F11%2Fnem-szeretnek-ertesulni-az-uj-hirekrol-megszolalt-a-new-yorkban-meggyilkolt-orsolya-edesanyja%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15303653_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">"Nem szeretnék értesülni az új hírekről" - megszólalt a New Yorkban meggyilkolt Orsolya édesanyja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/DUOL/15305193/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhelyi-eletstilus%2F2022%2F11%2Fdunaujvarosbol-a-francia-idegenlegioba-2%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15305193_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">„Nekem nem kell bizonygatnom, hogy mekkora Rambo vagyok”</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/DUOL/15303469/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhazai-bulvar-celeb%2F2022%2F11%2Figy-kozlekednek-negykezlab-a-lakasban-ruzsa-magdi-harmas-ikrei%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15303469_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Így közlekednek négykézláb a lakásban Rúzsa Magdi hármas ikrei</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/DUOL/29523/aHR0cHM6Ly93d3cuemFvbC5odS9oYXphaS1idWx2YXItY2VsZWIvMjAyMi8xMS9zemFraXRhc2Fyb2wtdmFsbG90dC1kb2JvLWthdGE%2FdXRtX3NvdXJjZT1kdW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9836_resized.jpg?avcount=1667767526);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">zaol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Szakításáról vallott Dobó Kata</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc140=""><div _ngcontent-sc140="" class="subscription-box showDesktopOnly"><div _ngcontent-sc140="" class="left-col"></div><div _ngcontent-sc140="" class="right-col"><div _ngcontent-sc140="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc140="" class="text"> Ne maradjon le a duol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc140="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc109="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc109="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc109="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc109="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/11/VUfHVO_7cSQ77uy7v16x5p8bZ0_uJT6FapX3K851JZ0/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc3YTVmZWExNTI0ODQ2OTBiYWE1MDZkMmZjN2RmODYw.jpg);" target="_blank" href="/orszag-vilag/2022/11/megkezdodott-a-valasztas-izraelben-video"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_blank" href="/orszag-vilag/2022/11/megkezdodott-a-valasztas-izraelben-video"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Izraeli választás</span><span _ngcontent-sc105="" class="article-date">2022.11.01. 11:11</span></div><h2 _ngcontent-sc105="" class="article-title">Különösen magas volt a részvételi arány délig (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/10/HN6Nufragm_54R5yoSi-v9Hawu1ckygq2P89TNYy5M8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ2YTY4OTZhOWU3MTQ2ZjA4NzY3NjFlNzExNjkyNDA4.jpg);" target="_blank" href="/orszag-vilag/2022/10/kozlemenyt-adott-ki-az-amerikai-nagykovettel-targyalo-birak-kapcsan-az-obh"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_blank" href="/orszag-vilag/2022/10/kozlemenyt-adott-ki-az-amerikai-nagykovettel-targyalo-birak-kapcsan-az-obh"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Magyarázkodás?</span><span _ngcontent-sc105="" class="article-date">2022.10.31. 22:24</span></div><h2 _ngcontent-sc105="" class="article-title">Közleményt adott ki az amerikai nagykövettel tárgyaló bírák kapcsán az OBH</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/10/yUz3vLl4mZaKkT6FoPtNSXn7kKGNKaKujTyjA4LkjjQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1ZWMwZGNlMWIwNjRlMzU5NDhkOGJlMzY0Y2IxM2I3.jpg);" target="_blank" href="/orszag-vilag/2022/10/orban-viktor-ez-tortent-a-heten-video-8"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_blank" href="/orszag-vilag/2022/10/orban-viktor-ez-tortent-a-heten-video-8"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Összefoglaló</span><span _ngcontent-sc105="" class="article-date">2022.10.30. 19:15</span></div><h2 _ngcontent-sc105="" class="article-title">Orbán Viktor: ez történt a héten (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/10/U4W6O1R5-0RTdTG5AQJjUsiUPqU0FRS-KA45fc6aYps/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyN2UxZjkwODVkYzQwMjY5MTJiOWNhOWM4ZGFkNzM5.jpg);" target="_blank" href="/orszag-vilag/2022/10/leszakadt-egy-fuggohid-indiaban-tobb-tucatnyian-meghaltak-video"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_blank" href="/orszag-vilag/2022/10/leszakadt-egy-fuggohid-indiaban-tobb-tucatnyian-meghaltak-video"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Tömegszerencsétlenség</span><span _ngcontent-sc105="" class="article-date">2022.10.30. 17:56</span></div><h2 _ngcontent-sc105="" class="article-title">Leszakadt egy függőhíd Indiában, több tucatnyian meghaltak (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc128=""><div _ngcontent-sc128="" class="sidebar-main"><app-layout _ngcontent-sc128="" _nghost-sc127=""><div _ngcontent-sc127="" class="layout"><div _ngcontent-sc127="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc127="" class="col-12 col-lg-12"><div _ngcontent-sc127="" class="layout-element column-element"><div _ngcontent-sc127="" class="row"><!----></div><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-sport/2022/11/minden-medalbol-jutott-a-diakolimpian"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/4cECpEP5BwdTi24cIae6EtIfdWxxxuuzjXdkRhAjCkU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyYjFjODA4MzI4YTQwNTU5ZTg4Y2Y3NmRjMWJhOWU0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Birkózás</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Minden medálból jutott a diákolimpián</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-sport/2022/11/dolgozott-a-betonkevero-a-noi-polocsapat-ezusteremmel-zart"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/1QExi_7VaBiU0Xhr4KskBEO7iqVh__cQkOn5JHtJGFM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NhY2EyNWQxYzI4YzRlNWNhNGI5Zjg3Y2EzZWRhOGEw.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Vízilabda</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Dolgozott a betonkeverő – a női pólócsapat ezüstéremmel zárt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/nemzetkozi-bulvar-celeb/2022/11/teljesen-meztelenul-fotoztak-le-a-szuperszexi-olasz-sportolonot"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/GNfx0Jb8XwHS6_EBc_tuWK1pcffhLyBSipUNoSc2J8U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U5ZjAwNmY4NWU4ZDQ2MjE4ZDhmNzU4NDE4OWEzMzgx.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Brutál erotikus</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Teljesen meztelenül fotózták le a szuperszexi olasz sportolónőt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/hazai-sport/2022/11/a-paks-kiutotte-a-honvedot"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/pqv-TnvjiUGVNAGUZEYpPmoEOHO9ZYtAQHiFnNh9inU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwZDU2ZDk1N2E0YjQ1ODRhYzVhZTU0ZDliNjY3MmU3.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Labdarúgó NB I</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A Paks kiütötte a Honvédot</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/11/nyilt-napot-szervez-a-dunaujvarosi-egyetem-ne-maradj-le"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/JwBB4WOK-78mlLuLFgs3jUDHJToOUP4c5JJDEqyLeEc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZiODY4OGIwNDc4ZDQ2YzA4OTgxMjhkNjhmZGY0OWJi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Pr-cikk</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Nyílt napot szervez a Dunaújvárosi Egyetem! 
Ne maradj le!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/10/tobb-poziciora-is-uj-munkatarsakat-keres-palhalmai-agrospecial-kft"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/InHF0_y4Xq73JWzJrhfc57-lUQLUWoY9hFElShN3UCw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5YTEwNzNmODQ4ZDRiMjE5MjY2ODUwMWFjMmU3ZWVi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Több pozícióra is új munkatársakat keres Pálhalmai Agrospeciál Kft.</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/10/igy-tehetjuk-gyerekbaratta-otthonunkat-ha-bovul-a-csalad"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/Vtx1NnMQ8I7Lwq1xLBHMdjfNPKZu2zMfpHBO9Eu7WPI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUxOWY4OWZjZTI3ZTRkMjdiOWEwMWEwYmE4MWY0Yjg2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Így tehetjük gyerekbaráttá otthonunkat, ha bővül a család</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/10/napelem-telepitese-az-epduferr-zrt-dunaujvarosi-telephelyen"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/ALPaho6cWiBRH4VmYD-sqAWKlo2v9ce3J7tDVQMNt5k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgzMjIwZTgxOGM2NDQyY2Y5MWRjNGZiOWJiMjFkMzhh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Napelem telepítése az Épduferr Zrt. dunaújvárosi telephelyén</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/09/tiszta-iroasztal-neked-dolgozik"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/QiTs-zouv-vm9VuHg4wK3Ft5E9r4q5CZu-UbhY4c35U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE4YTJiYzhmZTdkOTRiMDM4MDE0M2MwMGU3NmIzMzc5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Tiszta íróasztal - neked dolgozik</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/09/uj-munkatarsakat-keres-a-working-kft"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/7p_NLpvMPKgKyjS8hBb0dgnLF5gy8qfjWXFcqTcyRoY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFiMDBjYWU5M2Y2MDQ5YmM4ZWZlODk3N2UwZDVhMTQ3.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Új munkatársakat keres a Working Kft.</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kek-hirek/2022/11/holttestet-talaltak-a-kiserdoben"><h2 _ngcontent-sc105="" class="article-title"> Holttestet találtak a kiserdőben <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/hazai-bulvar-celeb/2022/11/a-szomszedok-mar-keptelenek-elviselni-a-drogbotranyba-keveredett-enekesnot"><h2 _ngcontent-sc105="" class="article-title"> A szomszédok már képtelenek elviselni a drogbotrányba keveredett énekesnőt <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-eletstilus/2022/11/az-eddig-vezeto-utjuk-veget-ert"><h2 _ngcontent-sc105="" class="article-title"> Az eddig vezető útjuk véget ért <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/hazai-kek-hirek/2022/11/frontalis-karambol-abonynal-egy-9-eves-kislany-es-egy-71-eves-ferfi-a-helyszinen-meghalt"><h2 _ngcontent-sc105="" class="article-title"> Frontális karambol Abonynál: egy 9 éves kislány és egy 71 éves férfi a helyszínen meghalt <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/11/Vhn3velrj61Pjtal5C0qdn2ZCvEvveu-GMX8WzZAvHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JiM2RjYzgyNzA3YjQxMGZiZjFjZGQyZjJkZDRlZmQ0.jpg);" href="/hazai-bulvar-celeb/2022/11/megdobbento-haloszobatitkokat-tart-fel-egy-friss-kutatas"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Ez elgondolkodtató</span><h2 _ngcontent-sc105="" class="article-title">Megdöbbentő hálószobatitkokat tárt fel egy friss kutatás</h2></div><span _ngcontent-sc105="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/megdobbento-haloszobatitkokat-tart-fel-egy-friss-kutatas"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/Vhn3velrj61Pjtal5C0qdn2ZCvEvveu-GMX8WzZAvHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JiM2RjYzgyNzA3YjQxMGZiZjFjZGQyZjJkZDRlZmQ0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Ez elgondolkodtató</span><h2 _ngcontent-sc105="" class="article-title">Megdöbbentő hálószobatitkokat tárt fel egy friss kutatás</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/11/GeG6EU1yaRWuqGYbfHk4MRqANphJ_42OBv5cwoUCfZY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM2ZTQxNzBjODQwYTQ3NDE4MDVhMDE1N2U4MWIwM2Yz.jpg);" href="/hazai-bulvar-celeb/2022/11/37-otos-volt-a-lotton"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Szerencsejáték</span><h2 _ngcontent-sc105="" class="article-title">37 ötös volt a lottón</h2></div><span _ngcontent-sc105="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/37-otos-volt-a-lotton"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/GeG6EU1yaRWuqGYbfHk4MRqANphJ_42OBv5cwoUCfZY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM2ZTQxNzBjODQwYTQ3NDE4MDVhMDE1N2U4MWIwM2Yz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Szerencsejáték</span><h2 _ngcontent-sc105="" class="article-title">37 ötös volt a lottón</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/11/lltcPSE2gdqwl-heDSZ4HjnEVdQPx1OAsjciD3kQJVc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U1MGY5OWVjM2VlOTQ0YmU4MDg2ZmEyZmE3YTJjZmMy.jpg);" href="/hazai-bulvar-celeb/2022/11/micsoda-meglepetes-ismert-zenesz-gyermeke-a-sztarban-sztar-leszek-enekese"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Alma a fájától</span><h2 _ngcontent-sc105="" class="article-title">Micsoda meglepetés: ismert zenész gyermeke a Sztárban sztár leszek! énekese</h2></div><span _ngcontent-sc105="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/micsoda-meglepetes-ismert-zenesz-gyermeke-a-sztarban-sztar-leszek-enekese"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/lltcPSE2gdqwl-heDSZ4HjnEVdQPx1OAsjciD3kQJVc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U1MGY5OWVjM2VlOTQ0YmU4MDg2ZmEyZmE3YTJjZmMy.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Alma a fájától</span><h2 _ngcontent-sc105="" class="article-title">Micsoda meglepetés: ismert zenész gyermeke a Sztárban sztár leszek! énekese</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/11/mFdfVrxzmF4n_GB4IkZGJCWxmqS1FjYcPSr8tYJOjrM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RhYTFhNmRlMzUwYjRlMTc4NGQ5ODM4N2E3ZGZiMWM2.jpg);" target="_self" href="/orszag-vilag/2022/11/orban-viktor-ez-tortent-a-heten-video-9"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/orszag-vilag/2022/11/orban-viktor-ez-tortent-a-heten-video-9"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Összefoglaló</span><span _ngcontent-sc105="" class="article-date">2 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Orbán Viktor: ez történt a héten (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/11/mMJHUPmhmgghzhaxwFImnGA4TCBLgPrPKf8XaDcBN_s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FhYWRkYWFiMWIwYzQ4YzFhZGEwZTAxMDNiNTVlMWQ0.jpg);" target="_self" href="/orszag-vilag/2022/11/soltesz-miklos-a-templomfelujitasok-segitik-a-kozossegek-erositeset"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/orszag-vilag/2022/11/soltesz-miklos-a-templomfelujitasok-segitik-a-kozossegek-erositeset"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Közös értékek</span><span _ngcontent-sc105="" class="article-date">3 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Soltész Miklós: a templomfelújítások segítik a közösségek erősítését</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/11/mRKzDAmFXRvAfFG_Sr7zXzQzwQBoAhlzjkmQvgduujo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQyOGM5NzJmNmE1MzRkOTZhMzlkM2MxMjdlNjhlZDky.jpg);" target="_self" href="/helyi-kozelet/2022/11/csokakorol-erkeztek-vendegek-a-szent-orban-borrend-tagjaihoz"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/helyi-kozelet/2022/11/csokakorol-erkeztek-vendegek-a-szent-orban-borrend-tagjaihoz"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Borbarátság</span><span _ngcontent-sc105="" class="article-date">4 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Csókakőről érkeztek vendégek a Szent Orbán Borrend tagjaihoz</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc127="" class="row"><div _ngcontent-sc127="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc127="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/11/gySTacy3mf-MN6JMVR08a5da4Ow7X6r5M0S4A-ZuDE4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NjODc2ODQ4OGNhZTQyM2M4NzdmZGRlOTNjZTcwODIw.jpg);" href="/digitalia/2022/11/a-tesla-autok-szellemet-eszlelnek-mikor-athaladnak-egy-temeton-video"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Kísérteties csúcstechnika</span><h2 _ngcontent-sc105="" class="article-title">A Tesla autók szellemet észlelnek, mikor áthaladnak egy temetőn (videó)</h2></div><span _ngcontent-sc105="" class="article-date">15 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/11/a-tesla-autok-szellemet-eszlelnek-mikor-athaladnak-egy-temeton-video"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/gySTacy3mf-MN6JMVR08a5da4Ow7X6r5M0S4A-ZuDE4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NjODc2ODQ4OGNhZTQyM2M4NzdmZGRlOTNjZTcwODIw.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Kísérteties csúcstechnika</span><h2 _ngcontent-sc105="" class="article-title">A Tesla autók szellemet észlelnek, mikor áthaladnak egy temetőn (videó)</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">15 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/11/d6NjcQjY6X7_4K7Rrh87Mq3dfol62yzR28dIp1KKPuw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzOTU0ZjUwMDNjNzQ0Mzk5MzdmNjViMWIwYzIwMzRh.jpg);" href="/digitalia/2022/11/bolygogyilkos-aszteroida-keresztezi-a-fold-palyajat"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">„Rengeteg időnk van még”</span><h2 _ngcontent-sc105="" class="article-title">Bolygógyilkos aszteroida keresztezi a Föld pályáját</h2></div><span _ngcontent-sc105="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/11/bolygogyilkos-aszteroida-keresztezi-a-fold-palyajat"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/d6NjcQjY6X7_4K7Rrh87Mq3dfol62yzR28dIp1KKPuw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzOTU0ZjUwMDNjNzQ0Mzk5MzdmNjViMWIwYzIwMzRh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">„Rengeteg időnk van még”</span><h2 _ngcontent-sc105="" class="article-title">Bolygógyilkos aszteroida keresztezi a Föld pályáját</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc127="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/11/Oa1bH0K203YAtgDBTdiPU9VdtgdxVNwAynEZlGUwtYs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlYjllYmMwYTgwMTQ1NzA4M2M0MTgyZjdjMGUxMDJm.jpg);" href="/digitalia/2022/11/digitalis-tudas-nelkul-mar-a-mindennapokban-sem-boldogulhatunk"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Folytatódik a digitalizáció</span><h2 _ngcontent-sc105="" class="article-title">Digitális tudás nélkül már a mindennapokban sem boldogulhatunk</h2></div><span _ngcontent-sc105="" class="article-date">2022.11.04. 18:00</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/11/digitalis-tudas-nelkul-mar-a-mindennapokban-sem-boldogulhatunk"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/11/Oa1bH0K203YAtgDBTdiPU9VdtgdxVNwAynEZlGUwtYs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlYjllYmMwYTgwMTQ1NzA4M2M0MTgyZjdjMGUxMDJm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Folytatódik a digitalizáció</span><h2 _ngcontent-sc105="" class="article-title">Digitális tudás nélkül már a mindennapokban sem boldogulhatunk</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">2022.11.04. 18:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc127="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc127="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc141=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">DUOL</p><p _ngcontent-sc88="" class="portal-subtitle">dunaújvárosi hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/dunaujvarosihirlap/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/duol.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A DUOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A DUOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.22d3ea8907944326.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.29914a3ae1e47f71.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>