<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>129 külföldit tartóztattak fel a hétvégén | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="4 ember ellen közokirat-hamisítás, további 2 ellen embercsempészés miatt indult büntetőeljárás."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-4952295/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="129 külföldit tartóztattak fel a hétvégén | DUOL" />
<meta property="og:description" content="4 ember ellen közokirat-hamisítás, további 2 ellen embercsempészés miatt indult büntetőeljárás." />
<meta property="og:url" content="https://www.duol.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBDUOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="4 ember ellen közokirat-hamisítás, további 2 ellen embercsempészés miatt indult büntetőeljárás." />
<meta name="twitter:title" content="129 külföldit tartóztattak fel a hétvégén | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2017/09/FBDUOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.duol.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654/#webpage","url":"https://www.duol.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654/","inLanguage":"hu","name":"129 k\u00fclf\u00f6ldit tart\u00f3ztattak fel a h\u00e9tv\u00e9g\u00e9n | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"datePublished":"2020-02-10T08:55:03+00:00","dateModified":"2020-02-10T08:55:03+00:00","description":"4 ember ellen k\u00f6zokirat-hamis\u00edt\u00e1s, tov\u00e1bbi 2 ellen embercsemp\u00e9sz\u00e9s miatt indult b\u00fcntet\u0151elj\u00e1r\u00e1s."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581084563' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176852' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864600' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1580143236' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496924'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457136'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457551'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3228654' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2F129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Forszag-vilag%2F129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12feafcb-4311-47b9-b1a7-72cda679bed2", safari_web_id: "web.onesignal.auto.014ea808-90d0-46f9-a566-af81aa1c1278",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3228654 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://duol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            8°
        </div>
        <div class="header-current-weather-max-temperature">
            13°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Elvira</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="http://duol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                bűnügy            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 02. 10. 09:55                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654/"
                       data-share-title="129 külföldit tartóztattak fel a hétvégén" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            129 külföldit tartóztattak fel a hétvégén        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3228654" class="post-3228654 enews_article type-enews_article status-publish hentry enews_article_tags-bevandorlas enews_article_tags-hatar enews_article_tags-rendorseg enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        4 ember ellen közokirat-hamisítás, további 2 ellen embercsempészés miatt indult büntetőeljárás.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A hétvégén a rendőrök és a katonák 129, Magyarország területén jogellenesen tartózkodó külföldit tartóztattak fel és kísértek át az ideiglenes biztonsági határzáron – olvasható a rendőrség összefoglalójában, amelyet hétfőn tettek közzé a police.hu honlapon.</p>
<p>A közlemény szerint 132 embert megakadályoztak abban, hogy az ország területére lépjen a magyar-szerb határon.</p>
<p>Hozzátették, 36 határsértőt fogtak el, 4 ember ellen közokirat-hamisítás, további 2 ellen embercsempészés miatt indult büntetőeljárás.</p>
<p>Közölték azt is, csak a Bács-Kiskun megyei határszakaszon – péntektől vasárnapig – 108 külföldit tartóztattak fel. A magukat szír, palesztin és afgán állampolgárnak valló illegális migránsok jogellenesen jutottak be az ország területére.</p>
<p>A rendőrök a fenti időszakban Tompa, Kelebia, Csikéria és Kunbaja külterületén 16 esetben 106 migránst akadályoztak meg abban, hogy jogellenesen Magyarország területére lépjenek.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bevandorlas" rel="tag">bevándorlás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hatar" rel="tag">határ</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/rendorseg" rel="tag">rendőrség</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gusztustalan-mivel-vertek-at-a-budapesti-modellnek-keszulo-fiukat-4119475?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat" alt="Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4119475_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/rendkivul-eros-szel-jon-a-katasztrofavedelem-kulon-figyelmeztet-4116070?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet" alt="Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4116070_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nezd-meg-a-velencei-karneval-eddigi-legjobb-kepeit-4119194?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">888.hu</div>
                                <div class="item-image">
                                    <img title="Nézd meg a velencei karnevál eddigi legjobb képeit!" alt="Nézd meg a velencei karnevál eddigi legjobb képeit!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4119194_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nézd meg a velencei karnevál eddigi legjobb képeit!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/9-vilagsztar-akiknek-dobbenetesen-furcsa-etkezesi-szokasaik-vannak-4116496?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak" alt="9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4116496_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-napi-hasznalat-nyomai-kisebb-munkak-az-auton-4116828?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="A napi használat nyomai – Kisebb munkák az autón" alt="A napi használat nyomai – Kisebb munkák az autón"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4116828_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A napi használat nyomai – Kisebb munkák az autón</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-pontpenztol-az-alairaspenzig-4106478?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">fourfourtwo.hu</div>
                                <div class="item-image">
                                    <img title="A pontpénztől az aláíráspénzig" alt="A pontpénztől az aláíráspénzig"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4106478_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A pontpénztől az aláíráspénzig</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igy-ertekelte-az-olimpiai-selejtezos-sikert-a-47-vedest-bemutato-hokikapus-4119066?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Így értékelte az olimpiai selejtezős sikert a 47 védést bemutató hokikapus' class='title'>Így értékelte az olimpiai selejtezős sikert a 47 védést bemutató hokikapus<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-02-10 07:40:00">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bayern-neuer-nem-tervez-tavozni-igaz-meg-nem-is-hosszabbit-4119278?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bayern: Neuer nem tervez távozni, igaz, még nem is hosszabbít' class='title'>Bayern: Neuer nem tervez távozni, igaz, még nem is hosszabbít<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-02-10 08:28:15">48 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tovabb-tart-a-migransok-rohama-ez-tortent-a-hetvegen-a-hataron-4119317?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tovább tart a migránsok rohama, ez történt a hétvégén a határon' class='title'>Tovább tart a migránsok rohama, ez történt a hétvégén a határon<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-02-10 08:30:31">46 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vilagbajnokokat-vertek-le-a-vilniusi-versenyen-4119052?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Világbajnokokat vertek le a vilniusi versenyen' class='title'>Világbajnokokat vertek le a vilniusi versenyen<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-02-10 07:46:04">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/dramatagozatosok-a-padlason-4119070?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Drámatagozatosok a padláson' class='title'>Drámatagozatosok a padláson<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-02-10 08:00:11">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vasutmodell-es-makett-borze-volt-miskolcon-4119306?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vasútmodell és makett börze volt Miskolcon' class='title'>Vasútmodell és makett börze volt Miskolcon<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-02-10 08:30:00">47 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/honved-meg-ma-bejelenthetik-ugrai-erkezeset-kispesten-4118859?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Honvéd: még ma bejelenthetik Ugrai érkezését Kispesten ' class='title'>Honvéd: még ma bejelenthetik Ugrai érkezését Kispesten <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-02-10 07:20:51">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/10/+otf/80x80/dz9wu7__jQxNPFH__L7Ulrh05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfppGbX6nLabYoHkqfDZiQfiZ7wAq1SAU9wQdmhCXG1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">Programok, rendezvények Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/ingyenes-az-elmenyfurdo-februarban-3219387/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/02/kIMG2957.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/02/+otf/80x80/o4CTfDsXsiGDYKpyO9kD6U5PVF9WRVJZX1NFQ03bq18VKevOLFkEcyPPBmV97+PwHOJK7KNykOwjzDnKzwS98dAwz8egFXG__RQtJHTuYjkjcX28HWBOvuyX____Ks=/kIMG2957.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/ingyenes-az-elmenyfurdo-februarban-3219387/">Ingyenes az élményfürdő februárban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/ingyenes-az-elmenyfurdo-februarban-2-3226377/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/02/kIMG2957.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/02/+otf/80x80/o4CTfDsXsiGDYKpyO9kD6U5PVF9WRVJZX1NFQ03bq18VKevOLFkEcyPPBmV97+PwHOJK7KNykOwjzDnKzwS98dAwz8egFXG__RQtJHTuYjkjcX28HWBOvuyX____Ks=/kIMG2957.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/ingyenes-az-elmenyfurdo-februarban-2-3226377/">Ingyenes az élményfürdő februárban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/teljes-terjedelmeben-eg-egy-haz-tetoszerkezete-racalmason-3224205/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/02/LI0678-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/02/+otf/80x80/y__0Ol7ERMuyU0jU8S0EXR05PVF9WRVJZX1NFQ+gXckj2GtavgvbXxXsILOChjdIkw5gbIh7W3f__JTfgTUc76fPa6evNEyaVFC4fyNq9SpOiw8aLsDuJsdC1LBVM=/LI0678-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/teljes-terjedelmeben-eg-egy-haz-tetoszerkezete-racalmason-3224205/">Teljes terjedelmében ég egy ház tetőszerkezete Rácalmáson – Frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/egyeb-2/mi-folyik-dunaujvarosban-3220170/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/02/ZSE9773.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/02/+otf/80x80/97vjV__FWWOTKv__r8dfcBrU5PVF9WRVJZX1NFQ18MhiwsAco3J5P8FOUf9ZJuUzYQap+7ntX4tu6Z+VY__UyE__NxDUprvbW5oOpQsT1dWVpN0M1FwOIUmCPJHKFMA=/ZSE9773.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/egyeb-2/mi-folyik-dunaujvarosban-3220170/">Mi folyik Dunaújvárosban?</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/szerelmes-fured-futoverseny-valentin-nap-hetvegejen-140885/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szerelmes Füred – Futóverseny Valentin-nap hétvégéjén' class='title'>Szerelmes Füred – Futóverseny Valentin-nap hétvégéjén</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-viharos-szel-es-a-hullamzas-miatt-nem-kozlekednek-a-balatoni-kompok-141117/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A viharos szél és a hullámzás miatt nem közlekednek a balatoni kompok' class='title'>A viharos szél és a hullámzás miatt nem közlekednek a balatoni kompok</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.11.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/az-ordog-vigjatek-139251/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az ördög – vígjáték' class='title'>Az ördög – vígjáték</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.12.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-kostolj-bele-138309/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Kóstolj bele!' class='title'>Füredi Borszakkör – Kóstolj bele!</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.12.</span><span class='second'>18.30.</span><span class='third'>Nagyvázsony</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/nagyvazsony/programok/kozeleti-kavehaz-dr-bagdy-emoke-140760/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közéleti Kávéház – Dr. Bagdy Emőke' class='title'>Közéleti Kávéház – Dr. Bagdy Emőke</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.13.</span><span class='second'>17.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/isten-bolondja-139408/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Isten bolondja' class='title'>Isten bolondja</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/kulturhazak-ejjel-nappal-programok-a-muvelodesi-hazban-3227592/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/02/8303124626325288503672814332641288831631360o.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/02/+otf/163x163/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/78x78/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/75x75/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/62x62/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/80x80/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/1354x1354/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/654x654/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/420x420/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/304x304/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/886x886/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/1004x1004/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/777x777/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/1320x1320/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/637x637/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/409x409/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/296x296/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/863x863/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/978x978/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/752x752/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/466x466/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/295x295/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/210x210/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/635x635/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/722x722/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/556x556/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/934x934/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/329x329/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/314x314/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/274x274/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/74x74/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/71x71/At+mVuHrHiKL0bwjSyKWtE5PVF9WRVJZX1NFQy4uJQnyh5JR2L0QH1sP+K6hHo__qJrH3oYLCmSnwIubp/8303124626325288503672814332641288831631360o.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Rácalmás                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/kulturhazak-ejjel-nappal-programok-a-muvelodesi-hazban-3227592/">Kultúrházak éjjel-nappal programok a művelődési házban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bűnügy</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">22 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654/">129 külföldit tartóztattak fel a hétvégén</a>
            </div>
                            <div class="enews-article-offerer-lead-container">4 ember ellen közokirat-hamisítás, további 2 ellen embercsempészés miatt indult büntetőeljárás.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSIZMADIA MÁRTA</b> január 31-én életének 71. évében elhunyt. Búcsúztatása 2020. február 17-én 13 órakor lesz a dunaújvárosi kompkikötőben, majd hamvait a Dunába szórjuk.  Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TÍMÁR LAJOS</b> 86 éves korában elhunyt. Temetés előtti búcsúztatója 2020. február 13-án 13 órakor lesz a dunaújvárosi temető rendezvénytermében. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Örök az arcotok, nem száll el a szavatok, Minden mosolyotok a szívünkben marad. Nem az a fájdalom, amelytől könnyes a szem, Hanem amit a szívünkben hordunk, némán, csendesen.&quot; Soha el nem múló fájdalommal emléke<b>zünk KUTI TAMÁS (dunaföldvári lakos, volt MÁV dol</b>gozó) halálának 14. születésének 63. évfordulójára, édesanyja halálának 3. évfordulójára és nagybátyjára, Vilmosra. Nagynénje: Csöpike és nagybátyja: Jocó</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSOBÁN ISTVÁN</b> 78 éves korában elhunyt. Hamvasztás utáni búcsúztatása később szűk családi körben lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy PAHOLLÓ ISTVÁNNÉ (Vida Roz</b>ália) 85 éves korában elhunyt. Temetése 2020. február 14-én 10 órakor lesz a kisapostagi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> RÁCZ ISTVÁNNÉ</b> 70 éves korában elhunyt. Temetése 2020. február 13-án 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KÁLMÁN TERÉZIA ménesmajori lako</b>s 70 éves korában elhunyt. Temetése 2020. február 20-án 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSAVAJDA JÓZSEFNÉ</b> 71 éves korában elhunyt. Búcsúztatása 2020. február 12-én 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> DR. MÉSZÁROS LAJOSNÉ Dr. Gózony Margit nyugalmazott gyermekorv</b>os 91 éves korában elhunyt. Temetése 2020. február 14-én 11.30-kor lesz a dunaújvárosi köztemetőben. Gyászoló fia és unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> DERVADERICS BÉLÁNÉ</b> 83 éves korában elhunyt. Temetése 2020. február 14-én 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy BAKY ÁGNES ILONA a Széchenyi István Gimnázium nyugalmazott pedag</b>ógusa 80 éves korában elhunyt. Temetése 2020. február 14-én (péntek) 14.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy SZABÓ JÁNOSNÉ szül.: Horváth </b>Teréz 79 éves korában elhunyt. Temetése 2020. február 14-én 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett hozzátartozónk<b> PÉK FERENC </b> életének 64. évében váratlanul megpihent. Temetése február 14-én 13 órakor lesz a Baracs templomosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSÓKA ISTVÁN</b> életének 72. évében elhunyt. Búcsúztatása 2020. február 7-én 14 óra 30 perckor lesz a Krisztus Király Templom altemplomában.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy CZINKA LÁSZLÓNÉ sz.: Bodó Anna Má</b>ria életének 86. évében elhunyt. Temetése 2020. február 7-én 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> FRANKÓ VILMOS</b> 59 éves korában tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása 2020. február 7-én, pénteken 14.30-kor lesz a kisapostagi temetőben. Gyászoló gyermekei: Vilmos és Renáta</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> ZOLLER LÁSZLÓ MIKLÓSNÉ</b> 67 éves korában elhunyt. Búcsúztatása 2020. február 5-én 10 órakor lesz a Krisztus Király Templom altemplomában. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> BÍRÓ JÁNOSNÉ Marik</b>a 78 éves korában elhunyt. Temetése 2020. február 6-án 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSEH LÁSZLÓNÉ</b> 80 éves korában elhunyt. Temetése 2020. február 7-én 11.30-kor lesz a dunaújvárosi evangélikus templomban. A gyászoló család</div>
                            <div class="swiper-slide">Emlékezünk halálának második évfordulóján <b> ERDÉLYI FERENCNÉ</b><b>  szül. Imre Erzsébe</b>t  anyu, mama, dédi, Dunaújváros, Gagarin tér 19. volt lakosára <b>és  ERDÉLYI FER</b>ENC  apu, papa, dédi halálának 13. évfordulóján.  Szerető lánya és családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kultura/hazai-kultura/boganyi-gergely-ad-zongoraestet-a-mupaban-3228630/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/KEPA20190409187.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/163x163/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/78x78/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/75x75/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/62x62/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/80x80/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1354x1354/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/654x654/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/420x420/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/304x304/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/886x886/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1004x1004/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/777x777/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1320x1320/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/637x637/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/409x409/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/296x296/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/863x863/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/978x978/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/752x752/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/466x466/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/295x295/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/210x210/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/635x635/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/722x722/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/556x556/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/934x934/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/329x329/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/314x314/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/274x274/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/74x74/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/71x71/ycnjE516e8HrH2PVZW+ZJk5PVF9WRVJZX1NFQyRPf8wWpMjrgpo4slCtoRfIDGWm0l48UaVDQrXoiJ3sr+wIWlRr2YmLGFPo8yNV1XKbrKNDE5RwblfOz8TQR3s=/KEPA20190409187.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Komolyzene</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kultura/hazai-kultura/boganyi-gergely-ad-zongoraestet-a-mupaban-3228630/">Bogányi Gergely ad zongoraestet a Müpában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/alaposan-megvaltoztak-a-farsangi-hagyomanyok-3228624/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/DKOM20190302004.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/163x163/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/78x78/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/75x75/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/62x62/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/80x80/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1354x1354/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/654x654/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/420x420/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/304x304/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/886x886/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1004x1004/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/777x777/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1320x1320/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/637x637/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/409x409/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/296x296/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/863x863/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/978x978/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/752x752/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/466x466/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/295x295/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/210x210/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/635x635/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/722x722/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/556x556/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/934x934/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/329x329/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/314x314/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/274x274/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/74x74/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/71x71/GoG0Zn+SY13x8LLG5KHqpE5PVF9WRVJZX1NFQ40PntUcis0__NApiZ4Gkzec062nsSPrBzLLqJR16LRfIXFDK4RGzhy2oLbsnN2vU2bgJzSCt3LQViFbEoy6yheo=/DKOM20190302004.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Néprajz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/alaposan-megvaltoztak-a-farsangi-hagyomanyok-3228624/">Alaposan megváltoztak a farsangi hagyományok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/helyi-kiemelt/pannon-oktatasi-kozpont-diakjait-unnepeltek-3228492/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/02/LI0857-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/02/+otf/163x163/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/78x78/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/75x75/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/62x62/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/80x80/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/1354x1354/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/654x654/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/420x420/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/304x304/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/886x886/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/1004x1004/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/777x777/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/1320x1320/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/637x637/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/409x409/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/296x296/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/863x863/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/978x978/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/752x752/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/466x466/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/295x295/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/210x210/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/635x635/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/722x722/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/556x556/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/934x934/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/329x329/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/314x314/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/274x274/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/74x74/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/02/+otf/71x71/gX8uUMrq4jFEEbOwLFbLOE5PVF9WRVJZX1NFQwvQ5GK6yPBQU__fwz9deAFO4HiH+SXM17591xRrtb0lnzknG3BNi9Skd49rA6woqcY4yae0vSLnhFxYc8uhvvi4=/LI0857-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A felnőttéválás küszöbén</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/helyi-kiemelt/pannon-oktatasi-kozpont-diakjait-unnepeltek-3228492/">Pannon Oktatási Központ diákjait ünnepelték</a>
                </div>
                                                    <span class="enews-article-offerer-author">Török Tímea</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/digitalia/a-magyarok-tobb-mint-fele-nem-erzi-biztonsagosnak-a-netet-3228621/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/aggodikfelidegesokostelefonshutterstock1193821129.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/163x163/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/78x78/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/75x75/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/62x62/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/80x80/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1354x1354/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/654x654/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/420x420/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/304x304/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/886x886/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1004x1004/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/777x777/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1320x1320/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/637x637/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/409x409/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/296x296/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/863x863/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/978x978/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/752x752/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/466x466/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/295x295/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/210x210/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/635x635/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/722x722/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/556x556/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/934x934/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/329x329/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/314x314/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/274x274/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/74x74/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/71x71/aEexMO1V08tQQ2D++izN__k5PVF9WRVJZX1NFQx5iRI7WzddL9o__syQKVZssY1lv3kxYhbxB10Z49wGTfmqh+gsgw4HM__7VEARY__GBfSo__GKLRMRXs9__zIkn5xDY=/aggodikfelidegesokostelefonshutterstock1193821129.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tartanak a technikától</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/digitalia/a-magyarok-tobb-mint-fele-nem-erzi-biztonsagosnak-a-netet-3228621/">A magyarok több mint fele nem érzi biztonságosnak a netet</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/rekordido-alatt-ert-celba-a-repulo-az-eros-hatszel-miatt-3228615/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Repulogep.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/lTcOKdM0a6xtTVUE3uFsMU5PVF9WRVJZX1NFQ2CPaRxEVsJwk8x4YxL+wBAIJN1DXgLxlRbT35e1PxCALpyzwCuiRYWs4P6HZqdkYs0h0JO8wluPX__8+D9uSL3c=/Repulogep.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">New York-London</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/rekordido-alatt-ert-celba-a-repulo-az-eros-hatszel-miatt-3228615/">Rekordidő alatt ért célba a repülő az erős hátszél miatt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/perkata-2020-as-evi-rendezvenytervezete-3227556/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/05/P1060083.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/05/+otf/163x163/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/78x78/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/75x75/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/62x62/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/80x80/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/1354x1354/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/654x654/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/420x420/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/304x304/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/886x886/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/1004x1004/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/777x777/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/1320x1320/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/637x637/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/409x409/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/296x296/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/863x863/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/978x978/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/752x752/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/466x466/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/295x295/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/210x210/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/635x635/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/722x722/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/556x556/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/934x934/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/329x329/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/314x314/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/274x274/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/74x74/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/71x71/zIVcKmEmvdWx7Y1SyuT98U5PVF9WRVJZX1NFQ__UnuxNoHBrOgmuyoFet+bKCH0+I6WxRBz7ehWGOIrG5xk0rQvFLm8usqipa+5zahUS9lFmdvVOyuh88yleD9ok=/P1060083.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">programterv</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/perkata-2020-as-evi-rendezvenytervezete-3227556/">Perkáta 2020-as évi rendezvénytervezete</a>
                </div>
                                                    <span class="enews-article-offerer-author">duol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="05e10cceb3">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279307'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165634'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"235f2612ea","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"2918d4c013","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3228654","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708165'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/orszag-vilag\/129-kulfoldit-tartoztattak-fel-a-hetvegen-3228654\/","ajax_url":"https:\/\/www.duol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3228654","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457551'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>