<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Tervekkel teli vágnak 2020-nak egy igazán mozgalmas év után | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Őszinte gyermekszeretet, kiapadhatatlan kreativitás, magas szintű szakmaiság – ezek jellemzik Törökné Antal Máriát és Pokornyi Orsolyát, akikkel megpróbáltuk alaposan kivesézni 2019 történéseit."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tervekkel teli vágnak 2020-nak egy igazán mozgalmas év után | DUOL" />
<meta property="og:description" content="Őszinte gyermekszeretet, kiapadhatatlan kreativitás, magas szintű szakmaiság – ezek jellemzik Törökné Antal Máriát és Pokornyi Orsolyát, akikkel megpróbáltuk alaposan kivesézni 2019 történéseit." />
<meta property="og:url" content="https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2020/01/+otf/1200x630/ktzsOetB6Qr8tWpTSmdDHU5PVF9WRVJZX1NFQ__SjDFVJsTlu6B9PUviZNzqfeVNq5cWz5xpRIiriuZUgTVdcEeynPIeL2P73__qEgyC2tG06V6eTpF8ut43FfT6E=/LI0862.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2020/01/+otf/1200x630/ktzsOetB6Qr8tWpTSmdDHU5PVF9WRVJZX1NFQ__SjDFVJsTlu6B9PUviZNzqfeVNq5cWz5xpRIiriuZUgTVdcEeynPIeL2P73__qEgyC2tG06V6eTpF8ut43FfT6E=/LI0862.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Őszinte gyermekszeretet, kiapadhatatlan kreativitás, magas szintű szakmaiság – ezek jellemzik Törökné Antal Máriát és Pokornyi Orsolyát, akikkel megpróbáltuk alaposan kivesézni 2019 történéseit." />
<meta name="twitter:title" content="Tervekkel teli vágnak 2020-nak egy igazán mozgalmas év után | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2020/01/LI0862.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/#primaryimage","url":"https://www.duol.hu/wp-content/uploads/2020/01/LI0862.jpg","width":5472,"height":3648},{"@type":"WebPage","@id":"https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/#webpage","url":"https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/","inLanguage":"hu","name":"Tervekkel teli v\u00e1gnak 2020-nak egy igaz\u00e1n mozgalmas \u00e9v ut\u00e1n | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/#primaryimage"},"datePublished":"2020-01-08T16:30:54+00:00","dateModified":"2020-01-08T16:28:29+00:00","description":"\u0150szinte gyermekszeretet, kiapadhatatlan kreativit\u00e1s, magas szint\u0171 szakmais\u00e1g \u2013 ezek jellemzik T\u00f6r\u00f6kn\u00e9 Antal M\u00e1ri\u00e1t \u00e9s Pokornyi Orsoly\u00e1t, akikkel megpr\u00f3b\u00e1ltuk alaposan kives\u00e9zni 2019 t\u00f6rt\u00e9n\u00e9seit."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312487' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864600' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1578408983' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496924'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457136'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457551'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.duol.hu/?p=3178761' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fkultura%2Fhelyi-kultura%2Ftervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fkultura%2Fhelyi-kultura%2Ftervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12feafcb-4311-47b9-b1a7-72cda679bed2", safari_web_id: "web.onesignal.auto.014ea808-90d0-46f9-a566-af81aa1c1278",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3178761 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/top100-2019/">TOP100-2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://duol.hu/setater/">SÉTA-TÉR 2019</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            4°
        </div>
        <div class="header-current-weather-min-temperature">
            -4°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gyöngyvér</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/top100-2019/">TOP100-2019</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="http://duol.hu/setater/">SÉTA-TÉR 2019</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/320x457/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/360x514/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/480x530/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/768x590/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/980x544/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/1399x571/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 1399w">
        
        <img src="https://www.duol.hu/wp-content/uploads/2020/01/+otf/1470x600/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/1470x600/03RznWbo3h4AWzfoP6eeVk5PVF9WRVJZX1NFQ__SjCUoI__jEc8zoDHKGBNDrda0V+pMurrkVHM37N5q1Z/LI0862.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Tóth Alexandra</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Városunk gyermekkönyvtára közösségi tér és kultúrkincs az ifjúság számára            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 01. 08. 17:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/"
                       data-share-title="Tervekkel teli vágnak 2020-nak egy igazán mozgalmas év után" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Tervekkel teli vágnak 2020-nak egy igazán mozgalmas év után        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Tóth Alexandra</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3178761" class="post-3178761 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-dunaujvaros enews_article_tags-jozsef-attila-konyvtar enews_article_columns-helyi-kultura enews_article_columns-kultura enews_article_columns-vezeto-hirek enews_region-dunaujvaros" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Őszinte gyermekszeretet, kiapadhatatlan kreativitás, magas szintű szakmaiság – ezek jellemzik Törökné Antal Máriát és Pokornyi Orsolyát, akikkel megpróbáltuk alaposan kivesézni 2019 történéseit.
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <blockquote><p>A legnagyobb siker a papírszínházak népszerűsítése volt</p></blockquote>
<p>„Szenzációsan mozgalmas évet tudhatunk magunk mögött” – kezdi Marcsi néni a beszámolót a vaskos papírhalmaz mögül. Ugyanis annyi minden történt a <a href="http://gyerek.jakd.hu/" target="_blank" rel="nofollow noopener noreferrer">József Attila Könyvtár gyermekkönyvtárában</a> 2019-ben, hogy „puska” nélkül képtelenség számba venni valamennyit. Abban viszont Marcsi néni és Orsi is egyetértenek, hogy a minden hónapra jutó programok mellett a legnagyobb siker az egyre népszerűbbé váló mesedélutánok és papírszínházak voltak. „Papírszínházat tartottunk eddig is, de nem ennyire rendszeresen. Volt, hogy mindössze három gyerkőc jött egy ilyen programra, aztán végül egy átlag csütörtöki napon is képes volt megtölteni a könyvtárat a hallgatóság” – meséli Orsi.</p>
<div id="attachment_3178764" class="wp-caption aligncenter wp-image-3178764 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3178764" class="wp-image-3178764 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/259w/ZSE2910.jpg 259w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/299w/ZSE2910.jpg 299w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/314w/ZSE2910.jpg 314w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/707w/ZSE2910.jpg 707w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/491w/ZSE2910.jpg 491w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/533w/ZSE2910.jpg 533w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/922w/ZSE2910.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3178764" class="wp-caption-text">A papírszínházas előadások egyre nagyobb közönség előtt zajlottak Fotó: archív</p></div>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Digitalizáció ide vagy oda, a könyvtár és az olvasás nagyon népszerű. Sok új beiratkozójuk volt 2019-ben, a korosztály pedig egyre vegyesebb. „Van baba-mama olvasójegyünk is, tehát már gyakorlatilag nullaéves kortól be lehet iratkozni, egyáltalán nem csak a már olvasni tudó gyerekek igényeit szolgáljuk ki. Ezt már sokan tudják és azt is, hogy közösségi térként is működünk. Jön az egész család, sokszor apuka, nagymama hozza el a gyerekeket, együtt játszanak, olvasnak itt, ami szuper” – mondja Marcsi néni.</p>
<p>A családokon túl tavaly is számos óvodás-, iskoláscsoport vett részt könyvtári órákon, sőt, a klasszikus foglalkozásokon túl a hatodik évfolyamosok számára – bejelentkezés alapján – erkölcstant is tartanak. Ezzel még kevesen éltek, de szeretnék, ha minél többen jelentkeznének rá.</p>
<div id="attachment_3178788" class="wp-caption aligncenter wp-image-3178788 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3178788" class="wp-image-3178788 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/259w/LI0033.jpg 259w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/299w/LI0033.jpg 299w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/314w/LI0033.jpg 314w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/707w/LI0033.jpg 707w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/491w/LI0033.jpg 491w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/533w/LI0033.jpg 533w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/922w/LI0033.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3178788" class="wp-caption-text">Mészöly Ágnes írónő volt a könyvtár téli vendége Fotó: archív</p></div>
<p>A gyermekkönyvtár ismert arról is, hogy előszeretettel hívnak meg kortárs költőket, írókat. Az ifjú könyvmolyok így közelebb érezhetik magukat az irodalomhoz és egyáltalán, felejthetetlen élmény egy ilyen találkozás. Tavaly vendégül látták M. Kácsor Zoltánt, Molnár Krisztina Ritát és legutóbb Mészöly Ágnest is, akihez kapcsolódóan egy új irodalmi játékot vezettek be Marcsi néniék. A Szóforgató-betűvető egy, a gyermekkönyvtárosok által összeállított kreatív és szórakoztató feladatlap, amely az az adott szerző műveinek játékos feldolgozását segíti. A feladatok összeállítása rengeteg kreativitást és még több munkát igényelt, de a hölgyek azt mondták, megéri a fáradságot.</p>
<div id="attachment_3178791" class="wp-caption aligncenter wp-image-3178791 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3178791" class="wp-image-3178791 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/259w/HK0157.jpg 259w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/299w/HK0157.jpg 299w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/314w/HK0157.jpg 314w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/707w/HK0157.jpg 707w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/491w/HK0157.jpg 491w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/533w/HK0157.jpg 533w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/922w/HK0157.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3178791" class="wp-caption-text">Ökologistic – nem csak beszéltek, szemléltettek is Fotó: archív</p></div>
<p>2019-ben előtérbe került a természetvédelem is. Az Ökologistic Alapítvány többször visszatérő vendége volt ennek az évnek, interaktív foglalkozásaikkal olyan fontos témákra világítottak rá, mint a tudatos hulladékkezelés a háztartásokban, elvetették a „zero waste” (szeméttermelés-mentes életmód) magvait, valamint megmutatták, mi mindent lehet készíteni kidobásra ítélt használati tárgyainkból. „Abszolút a gyerekek nyelvén dolgozzák fel ezeket a témákat, nagyon járatosak benne, néha még mi magunk is rácsodálkozunk, hogy „jé, ilyen is van?”, nagyon jól működik ez az együttműködés – mondja Orsi.<br />
Nem titkolt cél, hogy a tavalyi vonalon továbbhaladva szeretnének zöldkönyvtár lenni. Ehhez kapcsolódott az őszi farmergyűjtés is, aminek olyan sikere lett, hogy mindenképpen meg fogják ismételni majd.</p>
<div id="attachment_3178767" class="wp-caption aligncenter wp-image-3178767 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3178767" class="wp-image-3178767 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/259w/LI0512.jpg 259w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/299w/LI0512.jpg 299w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/314w/LI0512.jpg 314w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/707w/LI0512.jpg 707w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/491w/LI0512.jpg 491w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/533w/LI0512.jpg 533w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/922w/LI0512.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3178767" class="wp-caption-text">Fenyvesi László ornitológus vetített képes előadása a könyvtári napok alatt Fotó: archív</p></div>
<p>Az országos könyvtári napok sűrű programjából a velünk élő madarakról szóló előadást emelték ki. Fenyvesi László ornitológus a legjobb értelemben vett fanatizmussal beszélt a madarakról, sőt, hozott magával egy agyagból készült fecskefészket és egy madáretetőt is, ami a könyvtár egyik fáján kapott helyet. Orsi azt mondja, szeretnének még több ilyen eszközt, hogy az intézmény környékén élő madárkák igazán jól érezhessék magukat. A gyermekkönyvtár tehát kétségkívül madárbarát is, és ezt a természetszerető szellemiséget adják át az ide járó gyermekeknek.</p>
<div id="attachment_3178770" class="wp-caption aligncenter wp-image-3178770 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3178770" class="wp-image-3178770 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2020/01/+otf/259w/LI0862.jpg 259w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/299w/LI0862.jpg 299w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/314w/LI0862.jpg 314w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/707w/LI0862.jpg 707w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/491w/LI0862.jpg 491w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/533w/LI0862.jpg 533w, https://www.duol.hu/wp-content/uploads/2020/01/+otf/922w/LI0862.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3178770" class="wp-caption-text">A 2019-ben Pro Cultura díjat kapott Törökné Antal Mária és a mindig mosolygós Pokornyi Orsolya – a gyermekkönyvtár lelkei<br />Fotó: Laczkó Izabella / Dunaújvárosi Hírlap</p></div>
<p>A Benedek Elek év kapcsán az ő gyűjteményéből válogathattak a jelentkezők a mesemondó gyerekek találkozóján, a barátságos versenyt pedig már az ünnep szellemében eltöltött karácsonyi kavalkád követte. A téli időszakban adott otthont a gyermekkönyvtár a Pál utcai fiúk kiállításnak is. A Móra Kiadó jóvoltából Janikovszki Éva, Lázár Ervin és Bálint Ágnes vándorkiállítás is járt már náluk az évek során.</p>
<p>Ami 2020-at illeti, Marcsi néniék tele vannak tervekkel, a programok jelentős része már most megtekinthető a honlapon egészen az év végéig. A cél pedig továbbra is ugyanaz: egy olyan közösségi tér fenntartása, ahol mindenki jól érzi magát, és ahol életre kel az irodalom.</p>
<div class="aframe">
<p><strong>A Cimbora Klub töretlenül népszerű</strong></p>
<p>A dunaújvárosi Cimbora Klub 2019-ben ünnepelte tizenhatodik születésnapját. A lassan nagykorúvá váló kezdeményezés cseppet sem veszített népszerűségéből az évek során, sőt. Szájról szája terjed a híre, és mindig akadnak új cimborák, akik szeretnének részesei lenni a közösségnek. A Marcsi néni által alapított klubba bárki jelentkezhet második osztályos kortól, aki szereti a verseket, a meséket, minden vágya, hogy alkalmanként igazi hús-vér írókkal találkozhasson, és szeretne egy, kortársakból álló nagyszerű közösség tagja lenni. Marcsi néni ugyanis azt mondja, ez jóval több, mint csak egy egyszerű irodalmi klub. Itt nagyon sokan barátokra lelnek, játszanak, kreatívkodnak a havi rendszerességgel tartott foglalkozásokon. Működtet egy klubot Rácalmáson is, oda hat éve járnak a cimborák. Mindkét csapattal kirándultak, táboroztak, megünnepelték a cimboraszülinapot, festettek ösvényt Várnai Gyulával, hagyományos gálájukat pedig ezúttal a Bartókban tartották meg.</p>
</div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dunaujvaros" rel="tag">dunaújváros</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jozsef-attila-konyvtar" rel="tag">József Attila Könyvtár</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/digitalia/megoldodhat-az-okostelefonok-legidegesitobb-hatranya-2149731/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Megoldódhat az okostelefonok legidegesítőbb hátránya" alt="Megoldódhat az okostelefonok legidegesítőbb hátránya" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3911611_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Megoldódhat az okostelefonok legidegesítőbb hátránya</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/188-jelentos-vitorlasverseny-lesz-2020-ban-a-balatonon-136496/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="188 jelentős vitorlásverseny lesz 2020-ban a Balatonon" alt="188 jelentős vitorlásverseny lesz 2020-ban a Balatonon" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3913196_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">188 jelentős vitorlásverseny lesz 2020-ban a Balatonon</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/konyha-fokuszban/ezek-lesznek-2020-legnagyobb-konyhatrendjei/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Ezek lesznek 2020 legnagyobb konyhatrendjei" alt="Ezek lesznek 2020 legnagyobb konyhatrendjei" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7363_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ezek lesznek 2020 legnagyobb konyhatrendjei</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/ujevi-vilagcsucs-80-evesen-futott-rekordot-36253/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Újévi világcsúcs: 80 évesen futott rekordot" alt="Újévi világcsúcs: 80 évesen futott rekordot" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3907356_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újévi világcsúcs: 80 évesen futott rekordot</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/utanozni-akarta-a-kerekesszekevel-a-lotust-a-vilag-legkellemetlenebb-balesete-lett-belole-video/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Utánozni akarta a kerekesszékével a Lotust, a világ legkellemetlenebb balesete lett belőle – VIDEÓ" alt="Utánozni akarta a kerekesszékével a Lotust, a világ legkellemetlenebb balesete lett belőle – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3910640_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Utánozni akarta a kerekesszékével a Lotust, a világ legkellemetlenebb balesete lett belőle – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/dolgok-amiket-iden-maskepp-csinalhatsz-a-konyhaban-57757?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Így reformáld meg konyhádat az új évben pofonegyszerűen " alt="Így reformáld meg konyhádat az új évben pofonegyszerűen " src="https://zoe.mediaworks.hu/public/uploaded_pictures/3907374_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így reformáld meg konyhádat az új évben pofonegyszerűen </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/kultura/helyi-kultura/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/10/+otf/80x80/dz9wu7__jQxNPFH__L7Ulrh05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfppGbX6nLabYoHkqfDZiQfiZ7wAq1SAU9wQdmhCXG1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">Programok, rendezvények Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/vezeto-hirek/ketszintes-epulet-egett-dunaujvarosban-3171252/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/09/tuzoltosagtuzoltotuzill.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/09/+otf/80x80/Bj++3YOaHKxbSD2zcXcNnk5PVF9WRVJZX1NFQ__9HKkFDkXx1I14OZjtqegHmgEigbRFqfkM0UZ4bwYNmgGAHTbYAQoEOz2NehwCOO3mugKd7ge+PAnixViMC__JI=/tuzoltosagtuzoltotuzill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/vezeto-hirek/ketszintes-epulet-egett-dunaujvarosban-3171252/">Kétszintes épület égett Dunaújvárosban – galériával</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/tagad-a-dunaujvarosi-vadlott-3177474/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/06VVFanniBlikkFuszekGabor.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/d4XKyyrsZDy3MWCnokhMr05PVF9WRVJZX1NFQ23lsaNRdNI2BSZjP3XiVuflFWzr3pszFrohEOQVVgOAOfko37NOCJihZlpETSptHkVHEC+0COhq+FHGMbL2JX4=/06VVFanniBlikkFuszekGabor.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/tagad-a-dunaujvarosi-vadlott-3177474/">Tagad a dunaújvárosi vádlott</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/pezsgovel-raketaval-3171111/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/ZSE5674eredmeny.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/2XDLdsSgkpUC0FgEmAacpU5PVF9WRVJZX1NFQ+nJbZX1hrd__AfdeNExTJ3BdImgmyndYHmnCAVuAwZh5PWC+QRuSWR4__+04xn90RqIGWPioOaWlKXvs0Fw+br+Q=/ZSE5674eredmeny.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/pezsgovel-raketaval-3171111/">Pezsgővel, rakétával</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/vedett-allatok-kart-es-veszelyt-okoznak-a-duna-parton-3173850/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/ZSE5918.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/ttrOalxg__RdWDti5Jqws8k5PVF9WRVJZX1NFQ6z0dHCaLHNa6uUeUL4zJAI1ndCTzlzTUv7ub04L9ummLlw7+HnyG__kkxqhg7BCCOUCQXr7DTsXOE6cZhSguSHU=/ZSE5918.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/vedett-allatok-kart-es-veszelyt-okoznak-a-duna-parton-3173850/">Védett állatok kárt és veszélyt okoznak a Duna-parton</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/helyenkent-hartyas-jeg-van-a-balatonon-de-nappal-elolvad-136697/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Helyenként hártyás jég van a Balatonon, de nappal elolvad' class='title'>Helyenként hártyás jég van a Balatonon, de nappal elolvad</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/inycsiklando-finomsagok-serteshusbol-programajanloval-a-likebalatonhu-ajanlasaval-127028/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Disznóhúsos finomságok a Balaton-partról – receptekkel' class='title'>Disznóhúsos finomságok a Balaton-partról – receptekkel</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.10.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/boban-markovic-orkestar-ujevi-koncert-136220/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Boban Markovic Orkestar Újévi Koncert' class='title'>Boban Markovic Orkestar Újévi Koncert</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>08.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/ii-tihany-trail-a-teli-terepfutas-129202/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Tihany Trail – a téli terepfutás' class='title'>II. Tihany Trail – a téli terepfutás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>15.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/holdfenytura-a-badacsonyon-9-130591/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Holdfénytúra a Badacsonyon' class='title'>Holdfénytúra a Badacsonyon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>18.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/borbarangolas-a-vali-bornal-2-129256/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Borbarangolás a Váli Bornál' class='title'>Borbarangolás a Váli Bornál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/digitalia/nem-uri-mulatsag-befektetes-a-megfelelo-vedelem-3179814/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/163x163/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/78x78/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/75x75/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/62x62/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1354x1354/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/654x654/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/420x420/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/304x304/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/886x886/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1004x1004/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/777x777/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1320x1320/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/637x637/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/409x409/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/296x296/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/863x863/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/978x978/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/752x752/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/466x466/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/295x295/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/210x210/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/635x635/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/722x722/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/556x556/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/934x934/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/329x329/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/314x314/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/274x274/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/74x74/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/71x71/aQan__fpIewTvSAKPNVe82E5PVF9WRVJZX1NFQzZbfXUBNbxlAIUh3HFrL44baNttZB__0jSvqavuZpdYt1CN1ZEeeD0DippnxEIS+qQ==/shutterstock1047662398frusztraltidegesirodalaptopszamitogepduhos.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Vállalkozások figyelmébe                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/digitalia/nem-uri-mulatsag-befektetes-a-megfelelo-vedelem-3179814/">Nem úri mulatság: befektetés a megfelelő védelem</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">aggódnak érte</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/lerantotta-a-leplet-adele-fogyasanak-titkarol-a-szemelyi-edzo-3179214/">Így szabadult meg Adele 20 kilótól</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A 31 éves sztár az utóbbi időben a felére fogyott, ez pedig sokakban kérdéseket vetett fel.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZALONTAI MIHÁLY</b> életének 86 évében elhunyt. Hamvasztás utáni temetése 2020. január 10-én 11.30-kor lesz a rácalmási katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> LÁSZLÓ GYULÁNÉ Julika nén</b>i életének 63. évében elhunyt. Búcsúztatása 2020. január 10-én 10 órakor lesz a dunaújvárosi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> NAGY LÁSZLÓNÉ Piroska nén</b>i 89 éves korában elhunyt. Búcsúztatása 2020. január 9-én 13 órakor lesz a Kegyelet Kft. rendezvénytermében. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik felejthetetlen halottunk<b> CSATÓ JÓZSEFNÉ </b> búcsúztatásán részt vettek, fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik felejthetetlen halottunk<b> CSATÓ JÓZSEFNÉ</b> búcsúztatásán részt vettek, fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> VÁRSZEGI TIBOR</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> ARANYOS SÁNDOR</b> életének 73. évében elhunyt. Temetése 2020. január 7-én 12 órakor lesz a Baracs-templomosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZABÓ MÁRTON</b> 67 éves korában elhunyt. Dunába szórásos búcsúztatója 2020. január 7-én 14.30-kor lesz a kisapostagi yacht kikötőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették ,hogy<b> LACZI ISTVÁN</b> 88 éves korában elhunyt. Temetése 2020. január 10-én 13 órakor lesz a dunaújvárosi római katolikus altemplomban. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> VÁRSZEGI TIBOR </b> 66 éves korában elhunyt. Temetése 2019. január 3-án 14 órakor lesz a kulcsi katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TÖRÖS SÁNDORNÉ Erzsik</b>e 86 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. január 6-án 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSATÓ JÓZSEFNÉ  sz.: Schmuck Teré</b>z 79 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. január 3-án 13 órakor lesz a Krisztus Király Templom altemplomában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FEKETE LAJOSNÉ  (Bukovics Margit) nagyvenyimi nyugdíjas női sza</b>bó életének 78. évében elhunyt. Temetése 2020. január 2-án 14.30-kor lesz a nagyvenyimi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KŐVÁRI ANDRÁSNÉ</b> 65 éves korában elhunyt. Temetése 2019. december 31-én 11.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TOPÁNKA GYÖRGY</b> 71 éves korában elhunyt. Temetése 2020. január 3-án 14.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> PÓK ISTVÁNNÉ</b> 87 éves korában elhunyt. Temetése 2020. január 3-án 14.30-kor lesz a dunaújvárosi római katolikus altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Amikor Isten látta, hogy hosszú az út, a domb túl meredek, a légzés nehéz lett, átölelt, és azt mondta, gyere haza&quot; Emlékez<b>ünk DUDLA JÓZ</b>SEF halálának 5. évfordulóján:  Szerető felesége, leánya, unokája és veje</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> ZIMMLER MIHÁLY</b> búcsúztatásán részt vettek, gyászunkban osztoztak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/tilos-a-velencei-to-jegere-lepni-3179115/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/FigyelemVelenceito.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/163x163/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/78x78/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/75x75/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/62x62/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1354x1354/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/654x654/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/420x420/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/304x304/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/886x886/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1004x1004/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/777x777/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1320x1320/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/637x637/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/409x409/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/296x296/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/863x863/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/978x978/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/752x752/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/466x466/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/295x295/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/210x210/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/635x635/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/722x722/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/556x556/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/934x934/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/329x329/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/314x314/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/274x274/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/74x74/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/71x71/zpdP87Oy__XRvJd98OoR8RE5PVF9WRVJZX1NFQ00Yz0gHpvsHrNIkNaDqmfX1vnC__NRCfWBfjtWmWPn8KK0IHo6NfV88bKMbl2SBnM5L1__+sldErwwU3XR8lF9cs=/FigyelemVelenceito.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vékony jéghártya borítja</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/tilos-a-velencei-to-jegere-lepni-3179115/">TILOS A VELENCEI-TÓ JEGÉRE LÉPNI</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/digitalia/elektromos-autot-csinalt-a-sony-olyan-mint-egy-porsche-3179532/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/VisionSsonyelektromosauto053AR200107US003.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/163x163/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/78x78/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/75x75/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/62x62/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1354x1354/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/654x654/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/420x420/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/304x304/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/886x886/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1004x1004/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/777x777/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1320x1320/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/637x637/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/409x409/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/296x296/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/863x863/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/978x978/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/752x752/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/466x466/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/295x295/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/210x210/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/635x635/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/722x722/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/556x556/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/934x934/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/329x329/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/314x314/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/274x274/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/74x74/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/71x71/b8Jx7wvu1xpKmBKxl9b__jE5PVF9WRVJZX1NFQ8ZWAi__y7oNXutoiqP9IHr3V2ykFgB5+JEcn28pLGWUuJ9Crn5V99+yGPrnsk__5TnU+gzM9YYWmbJR1zWedZa2s=/VisionSsonyelektromosauto053AR200107US003.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">olyan, mint egy Porsche</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/digitalia/elektromos-autot-csinalt-a-sony-olyan-mint-egy-porsche-3179532/">Elektromos autóval rukkolt elő a Sony (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/gazdasag/nemzetkozi-gazdasag/artatlansagat-hangoztatta-a-szokott-nissan-vezer-3179799/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/KEPA20200108153.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/163x163/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/78x78/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/75x75/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/62x62/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1354x1354/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/654x654/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/420x420/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/304x304/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/886x886/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1004x1004/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/777x777/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1320x1320/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/637x637/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/409x409/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/296x296/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/863x863/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/978x978/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/752x752/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/466x466/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/295x295/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/210x210/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/635x635/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/722x722/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/556x556/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/934x934/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/329x329/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/314x314/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/274x274/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/74x74/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/71x71/58Y1N9gp8SX0mrP2mAjBbU5PVF9WRVJZX1NFQ__oe6UkeqH3avK1GM5tO3ij6__TQic4Ur9YAYKoDCiQXfbdS1ZPRUVRDMbm4B0gGXdjrZZW68s__q+s3l5tZNrvto=/KEPA20200108153.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tisztára mosná a nevét</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">27 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/gazdasag/nemzetkozi-gazdasag/artatlansagat-hangoztatta-a-szokott-nissan-vezer-3179799/">Ártatlanságát hangoztatta a szökött Nissan-vezér</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eltunes-miatt-keressuk-narai-alexat-3179682/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/NaraiAlexakepe.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/163x163/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/78x78/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/75x75/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/62x62/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1354x1354/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/654x654/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/420x420/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/304x304/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/886x886/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1004x1004/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/777x777/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1320x1320/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/637x637/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/409x409/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/296x296/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/863x863/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/978x978/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/752x752/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/466x466/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/295x295/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/210x210/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/635x635/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/722x722/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/556x556/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/934x934/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/329x329/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/314x314/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/274x274/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/74x74/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/71x71/idi1FnUfLigA0x+ZYBMbVU5PVF9WRVJZX1NFQ9DySmvgMN1oYbBXMAD3wkkyRYpNzK7KXIYkLXnwnu__lFhr2XnpWI9KuLfpyyKxSe2lZhoDhQcTa+bv4zMgrrwg=/NaraiAlexakepe.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ha tud segítsen</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eltunes-miatt-keressuk-narai-alexat-3179682/">Eltűnés miatt keressük Nárai Alexát</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/folytatja-iraki-tevekenyseget-az-okumenikus-segelyszervezet-3179721/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/irakigyerekek.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/163x163/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/78x78/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/75x75/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/62x62/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1354x1354/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/654x654/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/420x420/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/304x304/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/886x886/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1004x1004/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/777x777/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1320x1320/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/637x637/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/409x409/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/296x296/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/863x863/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/978x978/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/752x752/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/466x466/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/295x295/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/210x210/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/635x635/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/722x722/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/556x556/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/934x934/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/329x329/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/314x314/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/274x274/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/74x74/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/71x71/sYoFJ5+3jihA09Zvwgd8YU5PVF9WRVJZX1NFQxnJOEECCzW8LqF3J0VGSkNZ9K5Ndqs5H+LFbqN6wx4qYQhMr8MHKlAzUrD1eyOTjXcMjRSfdj01bCF__1gVeElM=/irakigyerekek.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Maradnak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/folytatja-iraki-tevekenyseget-az-okumenikus-segelyszervezet-3179721/">Folytatja iraki tevékenységét az Ökumenikus Segélyszervezet</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/keszpenzmentesse-tennek-az-osszes-iskolat-3179718/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/01/terminal.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/01/+otf/163x163/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/78x78/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/75x75/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/62x62/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/80x80/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1354x1354/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/654x654/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/420x420/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/304x304/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/886x886/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1004x1004/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/777x777/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/1320x1320/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/637x637/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/409x409/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/296x296/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/863x863/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/978x978/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/752x752/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/466x466/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/295x295/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/210x210/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/635x635/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/722x722/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/556x556/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/934x934/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/329x329/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/314x314/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/274x274/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/74x74/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/01/+otf/71x71/BbGgwMRmFCq__tvJ0ffQzBk5PVF9WRVJZX1NFQzEgh4dosm686+KN3xcyO3PrGsnN__UP8DDnWDSWfCLRFPH__E2Av4yKZmdGUiQJBb4955BM+NHX+qNlB9F4qtz__M=/terminal.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a megvalósítás szakasza</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/keszpenzmentesse-tennek-az-osszes-iskolat-3179718/">Készpénzmentessé tennék az összes iskolát</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="136394d560">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279307'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165634'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5342882099","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b0164fb3d0","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3178761","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708165'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/kultura\/helyi-kultura\/tervekkel-teli-vagnak-2020-nak-egy-igazan-mozgalmas-ev-utan-3178761\/","ajax_url":"https:\/\/www.duol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3178761","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457551'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>