<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Önkormányzati siker, ha bővíteni kell a bölcsődét és az óvodát | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A kormány az egyes térségek fejlesztési igényeinek támogatásával kapcsolatban az elmúlt év novemberében 27 milliárd forintot is meghaladó összeget csoportosított át a Gazdaságvédelmi Program terhére. A Dunaújváros környéki települések közül ebből a pénzből – vissza nem térítendő formában – több érintett önkormányzat kiemelt beruházási feladatait is támogatja a kormányzat."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Önkormányzati siker, ha bővíteni kell a bölcsődét és az óvodát | DUOL" />
<meta property="og:description" content="Rácalmás mellett több környékbeli település beruházásait is támogatták." />
<meta property="og:url" content="https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2021/04/+otf/1200x630/RWmZWRyV8Un05D4QkatuJ05PVF9WRVJZX1NFQzrNZpdbclb3MdIszVNoi2ueXpUznzdxx105wyv6HVvHzIoATFBq5YK9exEhWzgalKBuK5ADUUb1Wdw__ZyDn3xw=/9474900LI21782-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2021/04/+otf/1200x630/RWmZWRyV8Un05D4QkatuJ05PVF9WRVJZX1NFQzrNZpdbclb3MdIszVNoi2ueXpUznzdxx105wyv6HVvHzIoATFBq5YK9exEhWzgalKBuK5ADUUb1Wdw__ZyDn3xw=/9474900LI21782-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A kormány az egyes térségek fejlesztési igényeinek támogatásával kapcsolatban az elmúlt év novemberében 27 milliárd forintot is meghaladó összeget csoportosított át a Gazdaságvédelmi Program terhére. A Dunaújváros környéki települések közül ebből a pénzből – vissza nem térítendő formában – több érintett önkormányzat kiemelt beruházási feladatait is támogatja a kormányzat." />
<meta name="twitter:title" content="Önkormányzati siker, ha bővíteni kell a bölcsődét és az óvodát | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2021/04/9474900LI21782-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/#primaryimage","url":"https://www.duol.hu/wp-content/uploads/2021/04/9474900LI21782-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/#webpage","url":"https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/","inLanguage":"hu","name":"\u00d6nkorm\u00e1nyzati siker, ha b\u0151v\u00edteni kell a b\u00f6lcs\u0151d\u00e9t \u00e9s az \u00f3vod\u00e1t | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/#primaryimage"},"datePublished":"2021-04-27T09:30:10+00:00","dateModified":"2021-04-26T22:26:27+00:00","description":"A korm\u00e1ny az egyes t\u00e9rs\u00e9gek fejleszt\u00e9si ig\u00e9nyeinek t\u00e1mogat\u00e1s\u00e1val kapcsolatban az elm\u00falt \u00e9v november\u00e9ben 27 milli\u00e1rd forintot is meghalad\u00f3 \u00f6sszeget csoportos\u00edtott \u00e1t a Gazdas\u00e1gv\u00e9delmi Program terh\u00e9re. A Duna\u00fajv\u00e1ros k\u00f6rny\u00e9ki telep\u00fcl\u00e9sek k\u00f6z\u00fcl ebb\u0151l a p\u00e9nzb\u0151l \u2013 vissza nem t\u00e9r\u00edtend\u0151 form\u00e1ban \u2013 t\u00f6bb \u00e9rintett \u00f6nkorm\u00e1nyzat kiemelt beruh\u00e1z\u00e1si feladatait is t\u00e1mogatja a korm\u00e1nyzat."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767825' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669314' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1614783731' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521884' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477165'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954491'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014464'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=4306537' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fkozelet%2Fhelyi-kozelet%2Fonkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fkozelet%2Fhelyi-kozelet%2Fonkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4306537 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Képgalériák</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Zita</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/248662" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/dunaferr/">Dunaferr</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/320x457/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/360x514/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/480x530/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/768x590/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/980x544/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/1399x571/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 1399w">
        
        <img src="https://www.duol.hu/wp-content/uploads/2021/04/+otf/1470x600/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/1470x600/9QLMEulX1hOx5IrprSp2lU5PVF9WRVJZX1NFQzrNY4gaPV6FKvdggwpwiGvcTIMk0DlpjgIv0nzVQmO+/9474900LI21782-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Török Tímea</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#94e0fdf9f1f5bae0fbe6fbffd4f0e1faf5fcfde6f8f5e4bafce1" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="c4b0ada9a1a5eab0abb6abaf84a0b1aaa5acadb6a8a5b4eaacb1">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                beruházás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 04. 27. 11:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/"
                       data-share-title="Önkormányzati siker, ha bővíteni kell a bölcsődét és az óvodát" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Önkormányzati siker, ha bővíteni kell a bölcsődét és az óvodát        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Török Tímea</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#4a3e23272f2b643e253825210a2e3f242b222338262b3a64223f" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="6f1b06020a0e411b001d00042f0b1a010e07061d030e1f41071a">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4306537" class="post-4306537 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-beruhazas enews_article_tags-racalmasi-manovar-ovoda-es-bolcsode enews_article_tags-schrick-istvan enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-racalmas" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A kormány az egyes térségek fejlesztési igényeinek támogatásával kapcsolatban az elmúlt év novemberében 27 milliárd forintot is meghaladó összeget csoportosított át a Gazdaságvédelmi Program terhére. A Dunaújváros környéki települések közül ebből a pénzből – vissza nem térítendő formában – több érintett önkormányzat kiemelt beruházási feladatait is támogatja a kormányzat.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.duol.hu/orszag-vilag/a-baloldalon-is-elcelodnek-fekete-gyor-alkalmatlansagan-4307161/" class="content" target="">
                A baloldalon is élcelődnek Fekete-Győr alkalmatlanságán
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A település vezetői – csakúgy mint Adonyban, Nagyvenyimen és Kulcson – örömmel fogadták a jó hírt, amely novemberben jelent meg a Magyar Közlönyben. Magyarország Kormánya a 1746/2020.( XI.11.) Korm. határozatával Rácalmás városát összesen 480 millió forint vissza nem térítendő támogatásban részesítette.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_4306567" class="wp-caption aligncenter wp-image-4306567 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4306567" class="wp-image-4306567 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/259w/9474914DHE1689.jpg 259w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/299w/9474914DHE1689.jpg 299w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/314w/9474914DHE1689.jpg 314w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/707w/9474914DHE1689.jpg 707w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/491w/9474914DHE1689.jpg 491w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/533w/9474914DHE1689.jpg 533w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/922w/9474914DHE1689.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4306567" class="wp-caption-text">A képen látható régi városháza felújítása júniusban veszi majd kezdetét <br />Fotó: Szabóné Zsedrovits Enikő/Dunaújvárosi Hírlap</p></div>
<p>Szinte azonnal megkezdődött a munka, és szakértők bevonásával dolgozni kezdtek a település két nagy beruházásának, a Manóvár Óvoda és Bölcsőde bővítésének, továbbá a régi polgármesteri hivatal felújításának és átalakításának előkészítésén.<br />
A témával kapcsolatban Schrick István nyilatkozott korábban már lapunknak, akkor erről a fejlesztésről a következőket mondta el a polgármester: „– Ennek a jelentős összegnek a nagy részét (300 millió forintot) a Széchenyi téren lévő régi polgármesteri hivatal épületének felújítására, kisebb hányadát (180 millió forintot) pedig a Manóvár Óvoda és Bölcsőde bővítésére fordíthatja önkormányzatunk. A régi polgármesteri hivatal mintegy ötven éve épült, rossz műszaki állapotban van, mondhatni, az utolsó pillanatban jött a segítség a felújítására.</p>
<div id="attachment_4306564" class="wp-caption aligncenter wp-image-4306564 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4306564" class="wp-image-4306564 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/259w/9474908LI21812-scaled.jpg 259w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/299w/9474908LI21812-scaled.jpg 299w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/314w/9474908LI21812-scaled.jpg 314w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/707w/9474908LI21812-scaled.jpg 707w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/491w/9474908LI21812-scaled.jpg 491w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/533w/9474908LI21812-scaled.jpg 533w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/922w/9474908LI21812-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4306564" class="wp-caption-text">A családsegítő és szociális szolgálat ideiglenes székhelyen <br />Fotó: Laczkó Izabella/Dunaújvárosi Hírlap</p></div>
<p>Az átalakítást, helyreállítást követően az épületben helyet kap majd a már jelenleg is ott működő család- és gyermekjóléti szolgálat, illetve a szociális ellátást biztosító részleg. Továbbra is helyet kapnának a városban bejegyzett civil szervezetek, így közösségi térként is funkcionálhat majd az épület. A körzeti megbízottat, valamint a polgárőrséget is ott találják majd meg a rác­almásiak a jövőben is. A beruházás keretében az épület teljes homlokzati átalakítása megvalósul, nyílászárók cseréjével, homlokzati hőszigeteléssel és az önkormányzat megújuló energiahasznosítással segítené elő az épület fenntarthatóságát.</p>
<div id="attachment_4306570" class="wp-caption aligncenter wp-image-4306570 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4306570" class="wp-image-4306570 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/259w/9474918DHE2838.jpg 259w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/299w/9474918DHE2838.jpg 299w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/314w/9474918DHE2838.jpg 314w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/707w/9474918DHE2838.jpg 707w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/491w/9474918DHE2838.jpg 491w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/533w/9474918DHE2838.jpg 533w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/922w/9474918DHE2838.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4306570" class="wp-caption-text">Jelenleg vannak olyan rácalmási szülők, akik kénytelenek máshol elhelyezni gyermeküket <br />Fotó: Szabóné Zsedrovits Enikő/Dunaújvárosi Hírlap</p></div>
<p>A Rácalmási Manóvár Óvoda és Bölcsőde bővítése kiemelt jelentőséggel bír az önkormányzat számára. A 2020 szeptemberétől induló nevelési évben 150 gyermeket írattak be a szülők. Ez a gyermeklétszám a hatályos alapító okirat szerinti a maximális létszámot fedi le. Jelenleg vannak olyan szülők, akik sérelmezik, hogy az intézményi telítettség miatt máshol kellett megoldaniuk a gyermekük elhelyezését. Tehát a lakossági igény is az óvoda és a bölcsőde fejlesztését indokolja. Az óvoda bővítését – egy csoportszoba kialakítását – szolgáló beruházáshoz hozzá tartozna egy közterületi parkoló létrehozása is, ahol elektromos töltőállomások is kialakításra kerülnének, szintén a lakossági igényeket figyelembe véve” – nyilatkozta korábban lapunknak Schrick István polgármester.</p>
<div id="attachment_4306561" class="wp-caption aligncenter wp-image-4306561 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4306561" class="wp-image-4306561 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.duol.hu/wp-content/uploads/2021/04/+otf/259w/9474900LI21782-scaled.jpg 259w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/299w/9474900LI21782-scaled.jpg 299w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/314w/9474900LI21782-scaled.jpg 314w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/707w/9474900LI21782-scaled.jpg 707w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/491w/9474900LI21782-scaled.jpg 491w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/533w/9474900LI21782-scaled.jpg 533w, https://www.duol.hu/wp-content/uploads/2021/04/+otf/922w/9474900LI21782-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4306561" class="wp-caption-text">A szociális gondozók, így Juhász-Vedres Szilvia is, már a Jankovich-kúriában dolgoznak <br />Fotó: Laczkó Izabella/Dunaújvárosi Hírlap</p></div>
<p>Az átalakítás és felújítás ideje alatti átmeneti időszakban új helyen találják azokat a szolgáltatásokat, amelyek normál körülmények között a régi városházán működnek. Ezekről részletesen majd egy későbbi alkalommal írunk.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/beruhazas" rel="tag">beruházás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/racalmasi-manovar-ovoda-es-bolcsode" rel="tag">Rácalmási Manóvár Óvoda és Bölcsőde</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/schrick-istvan" rel="tag">Schrick István</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/562-559/DUOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/egettek-es-daraltak-a-bizonyitekokat-4305385/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Égették és darálták a bizonyítékokat" alt="Égették és darálták a bizonyítékokat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7881563_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Égették és darálták a bizonyítékokat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/kozelet/helyi-kozelet/faultetessel-es-szemetszedessel-unnepeltek-4306582/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Faültetéssel és szemétszedéssel ünnepeltek" alt="Faültetéssel és szemétszedéssel ünnepeltek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7891954_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Faültetéssel és szemétszedéssel ünnepeltek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.duol.hu/sport/helyi-sport/mar-az-ujabb-kihivas-motivalhat-europa-csucsara-erhet-a-csapat-4306351/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">duol.hu</div>
                                <div class="item-image">
                                    <img title="Már az újabb kihívás motiválhat, Európa csúcsára érhet a csapat" alt="Már az újabb kihívás motiválhat, Európa csúcsára érhet a csapat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7885461_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Már az újabb kihívás motiválhat, Európa csúcsára érhet a csapat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1701/aHR0cHM6Ly9zdWxpbGlmZS5odS90ZXN6dGVrLzIwMjEwMzI1LWl0dC1hLXRva2VsZXRlcy1hbGthbG9tLWhvZ3kta2lwcm9iYWxkLW1hZ2FkLWEtdG9ydGVuZWxlbWVyZXR0c2VnaS1mb3JyYXNva2thbC1lcy10ZXJrZXBla2tlbC5odG1sP3V0bV9zb3VyY2U9ZHVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNF9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="TESZT: Hogy sikerült volna a 2017-es töri érettségi? Lássuk, mit tudsz!" alt="TESZT: Hogy sikerült volna a 2017-es töri érettségi? Lássuk, mit tudsz!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/562_resized.jpg?avcount=1619517126">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">TESZT: Hogy sikerült volna a 2017-es töri érettségi? Lássuk, mit tudsz!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://ripost.hu/politik/insider/pajzan-felvetel-a-zugloi-boltban-foto-2849757/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Pajzán felvétel a zuglói boltban - fotó" alt="Pajzán felvétel a zuglói boltban - fotó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7876674_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pajzán felvétel a zuglói boltban - fotó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20210426-lenyugozo-voros-estelyiben-vezette-az-idei-oscargalat-lekaikiss-ramona.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Lenyűgöző vörös estélyiben vezette az idei Oscar-gálát Lékai-Kiss Ramóna" alt="Lenyűgöző vörös estélyiben vezette az idei Oscar-gálát Lékai-Kiss Ramóna"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7871271_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lenyűgöző vörös estélyiben vezette az idei Oscar-gálát Lékai-Kiss Ramóna</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/legkeresettebb-receptek-csirkemell-csirkecomb-rizses-hus-60594/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Top 10 szuper recept, melyet a legtöbben kerestetek a Mindmegettén!" alt="Top 10 szuper recept, melyet a legtöbben kerestetek a Mindmegettén!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7877201_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Top 10 szuper recept, melyet a legtöbben kerestetek a Mindmegettén!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/kviz/20210426-foldrajz-kviz.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="KVÍZ: Egy kis földrajz" alt="KVÍZ: Egy kis földrajz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7880140_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">KVÍZ: Egy kis földrajz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210426-tiktok-ingatlanugynok-instagram-video.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Már az ingatlanügynökök is videomegosztással dolgoznak" alt="Már az ingatlanügynökök is videomegosztással dolgoznak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7891138_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Már az ingatlanügynökök is videomegosztással dolgoznak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1692/aHR0cHM6Ly9zdWxpbGlmZS5odS9qYXRzc3ovMjAyMTA0MjAtaGFycmktcG90dGVyLWFuaW1hZ3VzLWt2aXouaHRtbD91dG1fc291cmNlPWR1b2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTBfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="KVÍZ: Mennyire ismered a Harry Potter animágusait?" alt="KVÍZ: Mennyire ismered a Harry Potter animágusait?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/559_resized.jpg?avcount=1619517126">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">KVÍZ: Mennyire ismered a Harry Potter animágusait?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210427-delnyugaton-esos-ido-lesz-idojaras.html?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Több megyében is esőre és 8 fokos csúcsra kell számítani" alt="Több megyében is esőre és 8 fokos csúcsra kell számítani"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7889305_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Több megyében is esőre és 8 fokos csúcsra kell számítani</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/halalos-aramutes-ert-egy-ferfit-a-szentlorinci-allomason-3740755/?utm_source=www.duol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="Halálos áramütés ért egy férfit a szentlőrinci állomáson" alt="Halálos áramütés ért egy férfit a szentlőrinci állomáson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7879160_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Halálos áramütés ért egy férfit a szentlőrinci állomáson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498924" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/kozelet/helyi-kozelet/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267735" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/gazdasag/20210427-ericsson-magyarorszag-fejlesztes-beruhazas-tamogatas.html?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagy fejlesztést jelentett be az Ericsson Magyarország' class='title'>Nagy fejlesztést jelentett be az Ericsson Magyarország<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-04-27 10:06:09">9 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/megenni-is-vetek-mualkotaskent-talalja-a-szivarvanyszin-hazi-tesztat-linda-video/229314?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megenni is vétek: műalkotásként tálalja a szivárványszín házi tésztát Linda - Videó' class='title'>Megenni is vétek: műalkotásként tálalja a szivárványszín házi tésztát Linda - Videó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-04-27 11:30:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/kozelet/helyi-kozelet/borton-a-veszpremi-allatkinzonak-hajmereszto-elozes-a-jutasi-uton-es-vilagrekorder-vizi-csuszda-eplenyben-4610776/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Börtön a veszprémi állatkínzónak, hajmeresztő előzés a Jutasi úton és világrekorder vízi csúszda Eplényben' class='title'>Börtön a veszprémi állatkínzónak, hajmeresztő előzés a Jutasi úton és világrekorder vízi csúszda Eplényben<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-04-27 10:26:53">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/nem-enged-a-virus-a-jaszkunsagban-infografikan-mutatjuk-a-szamokat-4-3460483/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem enged a vírus a Jászkunságban, infografikán mutatjuk a számokat' class='title'>Nem enged a vírus a Jászkunságban, infografikán mutatjuk a számokat<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-04-27 09:16:34">58 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/kozelet/helyi-kozelet/gyakran-jartunk-temetesre-5396782/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„Gyakran jártunk temetésre”' class='title'>„Gyakran jártunk temetésre”<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-04-27 11:30:55">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/penzugy/penzugyi-szolgaltatok/tovabbi-cegek-is-kaphatnak-gyorskolcsont-3715183/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='További cégek is kaphatnak gyorskölcsönt' class='title'>További cégek is kaphatnak gyorskölcsönt<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-04-27 09:30:21">44 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/otemeletes-szakrendelo-epul-ferencvarosban-121970/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ötemeletes szakrendelő épül Ferencvárosban' class='title'>Ötemeletes szakrendelő épül Ferencvárosban<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-04-27 10:09:38">5 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/bemutatkozik-a-dunaferr-tarsasag-uj-cegvezetoje-4294420/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/04/9016668Cegvezetovagott.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/04/+otf/80x80/tfGSCn7Vo4ktK5as+uZbrU5PVF9WRVJZX1NFQ03uBC6LOWFP__3FTnUlaHklAmI7gJEpGo0nkGbyg0Het5Sz6byzBVMenbxhOcn3m0ooEqWrN8a5xpEvgkZf1eJ4=/9016668Cegvezetovagott.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/bemutatkozik-a-dunaferr-tarsasag-uj-cegvezetoje-4294420/">Bemutatkozik a Dunaferr társaság új cégvezetője</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/a-legfrissebb-koronavirus-informaciok-fejer-megyebol-4-4036069/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/faradtmaszk.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/iSL69tH7BwFV8TklZHPNwE5PVF9WRVJZX1NFQ+1H2gztq7XIjSmiO7yBqXTbvwLNMleRR1kZW61hxJXv9GdWAcW__Sbwz1Xu5m72vNZk0Q0VjnK3IBGtPMoZl8Xc=/faradtmaszk.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/a-legfrissebb-koronavirus-informaciok-fejer-megyebol-4-4036069/">A legfrissebb koronavírus információk Fejér megyéből</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/helyi-kiemelt/golyahir-ujabb-csoppsegekkel-gazdagodtunk-55-4304581/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/04/8818612MJ4265-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/04/+otf/80x80/GhM1qwr34xStc+KI95jgG05PVF9WRVJZX1NFQ11xIQ1DxMNuiu56VZV8dNosEkk+ME11UlAgp5vIAygBGGYrbhhHqsSYxGDF2XB8Yir6ULtcNlM__pl+p+KVSt0Q=/8818612MJ4265-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/helyi-kiemelt/golyahir-ujabb-csoppsegekkel-gazdagodtunk-55-4304581/">Gólyahír – újabb csöppségekkel gazdagodtunk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/gazdasag/helyi-gazdasag/parazs-hangulat-a-dunaferr-korul-miko-istvan-valsagmenedzser-valaszol-4292785/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/04/8984007IMG1293.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/04/+otf/80x80/wYlwEJ06+7o+iwLFlJpBwE5PVF9WRVJZX1NFQ6SuUysVO755M2WIcTIvw1aPIeqPBS+rlV23S3fLOmoWGYaezcD9__01rSXgghATchpaORZBywQ7gIQp3CLQF1mA=/8984007IMG1293.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/gazdasag/helyi-gazdasag/parazs-hangulat-a-dunaferr-korul-miko-istvan-valsagmenedzser-valaszol-4292785/">Parázs hangulat a Dunaferr körül – Mikó István válságmenedzser válaszol</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/csak-az-hal-meg-akit-elfelejtenek-4298362/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/04/9128359shutterstock1839985474-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/04/+otf/80x80/MnrL93WRn8A8dhBqLyx4Dk5PVF9WRVJZX1NFQ3IZ0okR0ZyiRVJidSKkDLF0WMba9R2gbSMaY8h5cxnvreUpOx7nLFzUWvm6y__6zJKTg691b8QJAltKU6x56FAw=/9128359shutterstock1839985474-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/csak-az-hal-meg-akit-elfelejtenek-4298362/">Csak az hal meg, akit elfelejtenek</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szunyoggyerites-zajlik-a-balatonnal-187578/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szúnyoggyérítés zajlik a Balatonnál' class='title'>Szúnyoggyérítés zajlik a Balatonnál</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyaron-a-kenyelmes-es-a-stilusos-no-is-szandalt-visel-187699/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyáron a kényelmes és a stílusos nő is szandált visel' class='title'>Nyáron a kényelmes és a stílusos nő is szandált visel</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-kis-balaton-csodaja-a-berek-a-kocsagok-es-az-evgyuruk-187561/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Kis-Balaton csodája: a berek, a kócsagok és az évgyűrűk' class='title'>A Kis-Balaton csodája: a berek, a kócsagok és az évgyűrűk</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/hireink/sakura-a-balaton-kozeleben-187631/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Sakura a Balaton közelében' class='title'>Sakura a Balaton közelében</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/a-negyevszakos-balatont-is-nepszerusiti-a-veszprem-2023-kulturalis-palyazata-187568/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A négyévszakos Balatont is népszerűsíti a Veszprém 2023 kulturális pályázata' class='title'>A négyévszakos Balatont is népszerűsíti a Veszprém 2023 kulturális pályázata</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vedettsegi-igazolvannyal-sokkal-tobb-lehetosegunk-lesz-a-kikapcsolodasra-187622/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Védettségi igazolvánnyal sokkal több lehetőségünk lesz a kikapcsolódásra' class='title'>Védettségi igazolvánnyal sokkal több lehetőségünk lesz a kikapcsolódásra</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/helyi-kiemelt/vezetek-nelkuli-ultrahangos-keszulekkel-bovult-a-korhaz-4306750/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/04/9473781DHE7900.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/04/+otf/80x80/Deu1Vq2MdchCY__A5Ydk64E5PVF9WRVJZX1NFQwAhYqXcVfuz6tvwsAlCo9ATY+Ax7AeKmkfoEeKCnnIj/9473781DHE7900.jpg 80w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/210x210/Deu1Vq2MdchCY__A5Ydk64E5PVF9WRVJZX1NFQwAhYqXcVfuz6tvwsAlCo9ATY+Ax7AeKmkfoEeKCnnIj/9473781DHE7900.jpg 210w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/314x314/Deu1Vq2MdchCY__A5Ydk64E5PVF9WRVJZX1NFQwAhYqXcVfuz6tvwsAlCo9ATY+Ax7AeKmkfoEeKCnnIj/9473781DHE7900.jpg 314w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/556x556/Deu1Vq2MdchCY__A5Ydk64E5PVF9WRVJZX1NFQwAhYqXcVfuz6tvwsAlCo9ATY+Ax7AeKmkfoEeKCnnIj/9473781DHE7900.jpg 556w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/752x752/Deu1Vq2MdchCY__A5Ydk64E5PVF9WRVJZX1NFQwAhYqXcVfuz6tvwsAlCo9ATY+Ax7AeKmkfoEeKCnnIj/9473781DHE7900.jpg 752w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/1004x1004/Deu1Vq2MdchCY__A5Ydk64E5PVF9WRVJZX1NFQwAhYqXcVfuz6tvwsAlCo9ATY+Ax7AeKmkfoEeKCnnIj/9473781DHE7900.jpg 1004w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/1354x1354/Deu1Vq2MdchCY__A5Ydk64E5PVF9WRVJZX1NFQwAhYqXcVfuz6tvwsAlCo9ATY+Ax7AeKmkfoEeKCnnIj/9473781DHE7900.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                kétmilliós adomány                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/helyi-kiemelt/vezetek-nelkuli-ultrahangos-keszulekkel-bovult-a-korhaz-4306750/">Vezeték nélküli ultrahangos készülékkel bővült a kórház</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Fejlesztés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/atadtak-a-gottsegen-gyorgy-orszagos-kardiovaszkularis-intezet-megujult-gyermeksziv-kozpontjat-video-4307401/">Átadták a Gottsegen György Országos Kardiovaszkuláris Intézet megújult gyermekszív központját (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az Egészséges Budapest program keretében 120 millió forintból hozták létre a szakambulanciát – mondta Kásler Miklós.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy N<b>ÓGRÁDI JÓZSEFNÉ </b>97 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, elpihent a kéz, mely értünk dolgozott. Lelkünkben élni fogsz, míg szívünk dobog, de Te számunkra nem leszel halott, élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>UTASSY ÉVA 2. körzet önkormányzati képviselője é</b>letének 68. évében elhunyt. Búcsúztatása 2021. május 5-én 14.30-kor lesz a dunaújvárosi temető ravatalozójában. Kérjük, kegyeletüket egy szál viárggal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy feleségem, édesanyánk, nagymamánk, dédnagymamánk S<b>ZLOBODA GÖYRGYNÉ é</b>letének 75. évében elhunyt. Búcsúztatása 2021. május 3-án 11.30-kor lesz a dunaújvárosi temető ravatalozójában. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy K<b>ŐHEGYI KÁROLY </b>2021. április 12-én életének 81. évében elhunyt. Temetése 2021. április 30-án 14 órakor lesz Apostagon az evangélikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy B<b>ÓR ISTVÁNNÉ (Erzsike) 7</b>0 éves korában elhunyt. Búcsúztatása 2021. április 27-én 10 órakor lesz az apátszállási temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy N<b>AGYNÉ HORVÁTH MÁRIA </b>a szeretett édesanya életének 74. évében tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatására 2021. április 30-án, pénteken 14.30-kor kerül sor a dunaújvárosi temetőben. Kérjük, aki elkíséri utolsó útjára, 1 szál virággal búcsúzzon el tőle. Drága Marikánk! Egész életedben nagyon szerettünk. Tanítottál, óvtál, vigyáztál bennünket. Soha nem feledünk! Nyugodj békében! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ő megharcolta a harcot s elhullt a végzet alatt.&quot; (Babits) Fájdalomtól megrendülten tudatjuk, hogy D<b>R. TÓTH ORSOLYA címzetes törvényszéki bíró </b>életének 50. évében méltósággal viselt betegségében 2021. április 22-én meghalt. Hamvait - akarata szerint - szűk családi körben visszaadjuk a természetnek. Vígasztalhatatlan családja</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, volt munkatársaknak, szomszédoknak, ismerősöknek, akik P<b>ORKOLÁB IMRE </b>temetésén részt vettek, sírjára koszorút, virágot helyeztek, részvétükkel fájdalmunkat enyhíteni igyekeztek. Gyászoló felesége, fiai: Imre, Zoltán, lánya: Andrea és unokája: Richárd</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy S<b>IMON FERENC 6</b>9 éves korában tragikus hirtelenséggel elhunyt. Temetése 2021. április 30-án 16 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy S<b>ZALAI JÁNOS 7</b>2 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik <b>GRÁCZER ZOLTÁNNÉ t</b>emetésén részt vettek, sírjára koszorút, virágot helyeztek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk <b>SÁRKÖZI ISTVÁN </b>halálának 2. évfordulóján. Emléke szívünkben örökké él. Gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre.  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy R<b>ÁTKAI SÁNDOR é</b>letének 85. évében elhunyt. Temetése 2021. április 30-án 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy D<b>UNKL LÁSZLÓNÉ </b>60 éves korában elhunyt. Temetése 2021. április 29-én 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>KOLMANKÓ JÁNOSNÉ  </b>80 éves korában elhunyt. Temtetése 2021. április 26-án 11.30-kor lesz a nagyvenyimi köztemetőben.  A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy HORVÁTH ÁGNES volt Hunyadi utcai lakos 73 éves korában elhunyt. Búcsúztatása szűk családi körben lesz.</div>
                            <div class="swiper-slide">Drága édesapám, gyermekünk, testvérem, szerelmem <b>PÁLMAI ÁKOS  </b>2021. április 2-án örökre elhagyott minket. Szűk családi körben elkísértük utolsó útjára. Kérünk mindenkit, aki szerette, gyújtson érte egy gyertyát. Szívünkben örökké él.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>SIMON ZOLTÁN </b>volt újtelepi lakos 69 éves korában elhunyt. Hamvasztás utáni búcsúztatója 2021. április 22-én 10 órakor lesz a dunaújvárosi temetőben. A búcsúztatóra, kérjük, virágot ne hozzanak magukkal, mert a szertartás után korábbi, balatoni otthonában lesz örök nyugalomba helyezve.</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott,  Elpihent a kéz, mely értünk dolgozott, Lelkünkben élni fogsz, míg szívünk dobog,  De te számunkra nem leszel halott,  Élni fogsz, mint a csillagok.&quot;  Mély fájdalommal tudatjuk, hogy  <b>KERTÉSZ GYULÁNÉ  sz. Simon Margit </b> életének 83. évében örökre megpihent. Temetése 2021. április 22-én 14.30-kor lesz a dunaújvárosi római katolikus altemplomban, ahol a járványügyi korlátozások 15 fő jelenlétét teszik lehetővé.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/hazai-sport/fucsovics-nagyon-elszant-hogy-a-top-10-be-keruljon-4307188/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/951282900092T97F-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/rK8bYBSfT27cyU3M06GXqU5PVF9WRVJZX1NFQ6LaTkRKKxbMJXUPc99hSIe4I05DQQYza5XpKzN6ndD3CHGko+lCDomjcg1ZR8oYItLteSnSU3EVSVZWCk__6auI=/951282900092T97F-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/rK8bYBSfT27cyU3M06GXqU5PVF9WRVJZX1NFQ6LaTkRKKxbMJXUPc99hSIe4I05DQQYza5XpKzN6ndD3CHGko+lCDomjcg1ZR8oYItLteSnSU3EVSVZWCk__6auI=/951282900092T97F-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/rK8bYBSfT27cyU3M06GXqU5PVF9WRVJZX1NFQ6LaTkRKKxbMJXUPc99hSIe4I05DQQYza5XpKzN6ndD3CHGko+lCDomjcg1ZR8oYItLteSnSU3EVSVZWCk__6auI=/951282900092T97F-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/rK8bYBSfT27cyU3M06GXqU5PVF9WRVJZX1NFQ6LaTkRKKxbMJXUPc99hSIe4I05DQQYza5XpKzN6ndD3CHGko+lCDomjcg1ZR8oYItLteSnSU3EVSVZWCk__6auI=/951282900092T97F-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/rK8bYBSfT27cyU3M06GXqU5PVF9WRVJZX1NFQ6LaTkRKKxbMJXUPc99hSIe4I05DQQYza5XpKzN6ndD3CHGko+lCDomjcg1ZR8oYItLteSnSU3EVSVZWCk__6auI=/951282900092T97F-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/rK8bYBSfT27cyU3M06GXqU5PVF9WRVJZX1NFQ6LaTkRKKxbMJXUPc99hSIe4I05DQQYza5XpKzN6ndD3CHGko+lCDomjcg1ZR8oYItLteSnSU3EVSVZWCk__6auI=/951282900092T97F-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/rK8bYBSfT27cyU3M06GXqU5PVF9WRVJZX1NFQ6LaTkRKKxbMJXUPc99hSIe4I05DQQYza5XpKzN6ndD3CHGko+lCDomjcg1ZR8oYItLteSnSU3EVSVZWCk__6auI=/951282900092T97F-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tervek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/hazai-sport/fucsovics-nagyon-elszant-hogy-a-top-10-be-keruljon-4307188/">Fucsovics nagyon elszánt, hogy a top 10-be kerüljön</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/500-eve-halt-meg-magellan-a-vilagutazo-felfedezo-4307317/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/9515289shutterstock1751355404-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/X1hyK0v64XA3bynz813v505PVF9WRVJZX1NFQ1a6XeFf9J08ynoMeuet5zx97mvldpFquaxxzZaO9sM3cVCCIqCDoydCkuSjoMQ7xdRrzgGhzGHfJalQ48sm5QE=/9515289shutterstock1751355404-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/X1hyK0v64XA3bynz813v505PVF9WRVJZX1NFQ1a6XeFf9J08ynoMeuet5zx97mvldpFquaxxzZaO9sM3cVCCIqCDoydCkuSjoMQ7xdRrzgGhzGHfJalQ48sm5QE=/9515289shutterstock1751355404-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/X1hyK0v64XA3bynz813v505PVF9WRVJZX1NFQ1a6XeFf9J08ynoMeuet5zx97mvldpFquaxxzZaO9sM3cVCCIqCDoydCkuSjoMQ7xdRrzgGhzGHfJalQ48sm5QE=/9515289shutterstock1751355404-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/X1hyK0v64XA3bynz813v505PVF9WRVJZX1NFQ1a6XeFf9J08ynoMeuet5zx97mvldpFquaxxzZaO9sM3cVCCIqCDoydCkuSjoMQ7xdRrzgGhzGHfJalQ48sm5QE=/9515289shutterstock1751355404-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/X1hyK0v64XA3bynz813v505PVF9WRVJZX1NFQ1a6XeFf9J08ynoMeuet5zx97mvldpFquaxxzZaO9sM3cVCCIqCDoydCkuSjoMQ7xdRrzgGhzGHfJalQ48sm5QE=/9515289shutterstock1751355404-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/X1hyK0v64XA3bynz813v505PVF9WRVJZX1NFQ1a6XeFf9J08ynoMeuet5zx97mvldpFquaxxzZaO9sM3cVCCIqCDoydCkuSjoMQ7xdRrzgGhzGHfJalQ48sm5QE=/9515289shutterstock1751355404-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/X1hyK0v64XA3bynz813v505PVF9WRVJZX1NFQ1a6XeFf9J08ynoMeuet5zx97mvldpFquaxxzZaO9sM3cVCCIqCDoydCkuSjoMQ7xdRrzgGhzGHfJalQ48sm5QE=/9515289shutterstock1751355404-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a világóceán felfedezője</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/500-eve-halt-meg-magellan-a-vilagutazo-felfedezo-4307317/">500 éve halt meg Magellán, a világutazó felfedező</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/csaknem-felere-csokkent-az-uditoitalok-cukor-es-kaloriatartalma-magyarorszagon-4307095/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/9511331DBZOL20190508011-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/oqc3My8wiE5v2__+dHtiwB05PVF9WRVJZX1NFQzMbPnQ0HBbvajXzpKAqEeI02d9Jp65JpkKOZ0cAuwUn/9511331DBZOL20190508011-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/oqc3My8wiE5v2__+dHtiwB05PVF9WRVJZX1NFQzMbPnQ0HBbvajXzpKAqEeI02d9Jp65JpkKOZ0cAuwUn/9511331DBZOL20190508011-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/oqc3My8wiE5v2__+dHtiwB05PVF9WRVJZX1NFQzMbPnQ0HBbvajXzpKAqEeI02d9Jp65JpkKOZ0cAuwUn/9511331DBZOL20190508011-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/oqc3My8wiE5v2__+dHtiwB05PVF9WRVJZX1NFQzMbPnQ0HBbvajXzpKAqEeI02d9Jp65JpkKOZ0cAuwUn/9511331DBZOL20190508011-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/oqc3My8wiE5v2__+dHtiwB05PVF9WRVJZX1NFQzMbPnQ0HBbvajXzpKAqEeI02d9Jp65JpkKOZ0cAuwUn/9511331DBZOL20190508011-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/oqc3My8wiE5v2__+dHtiwB05PVF9WRVJZX1NFQzMbPnQ0HBbvajXzpKAqEeI02d9Jp65JpkKOZ0cAuwUn/9511331DBZOL20190508011-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/oqc3My8wiE5v2__+dHtiwB05PVF9WRVJZX1NFQzMbPnQ0HBbvajXzpKAqEeI02d9Jp65JpkKOZ0cAuwUn/9511331DBZOL20190508011-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jó irány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/csaknem-felere-csokkent-az-uditoitalok-cukor-es-kaloriatartalma-magyarorszagon-4307095/">Csaknem felére csökkent az üdítőitalok cukor- és kalóriatartalma Magyarországon</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/helyi-kiemelt/kigyulladt-egy-mellekepulet-daruszentmikloson-4307185/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/12/7665906tuzoltosagtuzoltotuzill.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/12/+otf/80x80/GPmlIYYCR90lP5DUPyDqpk5PVF9WRVJZX1NFQ4GM+TSSiDB1DskmXW76jRvWyv4kg7sE2VeIjFftGeDpGCdzD3PWnyQ5bvCw9xPyghp__NDVHaGjIAD6Gf6t9SRA=/7665906tuzoltosagtuzoltotuzill.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/210x210/GPmlIYYCR90lP5DUPyDqpk5PVF9WRVJZX1NFQ4GM+TSSiDB1DskmXW76jRvWyv4kg7sE2VeIjFftGeDpGCdzD3PWnyQ5bvCw9xPyghp__NDVHaGjIAD6Gf6t9SRA=/7665906tuzoltosagtuzoltotuzill.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/314x314/GPmlIYYCR90lP5DUPyDqpk5PVF9WRVJZX1NFQ4GM+TSSiDB1DskmXW76jRvWyv4kg7sE2VeIjFftGeDpGCdzD3PWnyQ5bvCw9xPyghp__NDVHaGjIAD6Gf6t9SRA=/7665906tuzoltosagtuzoltotuzill.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/556x556/GPmlIYYCR90lP5DUPyDqpk5PVF9WRVJZX1NFQ4GM+TSSiDB1DskmXW76jRvWyv4kg7sE2VeIjFftGeDpGCdzD3PWnyQ5bvCw9xPyghp__NDVHaGjIAD6Gf6t9SRA=/7665906tuzoltosagtuzoltotuzill.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/752x752/GPmlIYYCR90lP5DUPyDqpk5PVF9WRVJZX1NFQ4GM+TSSiDB1DskmXW76jRvWyv4kg7sE2VeIjFftGeDpGCdzD3PWnyQ5bvCw9xPyghp__NDVHaGjIAD6Gf6t9SRA=/7665906tuzoltosagtuzoltotuzill.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/1004x1004/GPmlIYYCR90lP5DUPyDqpk5PVF9WRVJZX1NFQ4GM+TSSiDB1DskmXW76jRvWyv4kg7sE2VeIjFftGeDpGCdzD3PWnyQ5bvCw9xPyghp__NDVHaGjIAD6Gf6t9SRA=/7665906tuzoltosagtuzoltotuzill.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/12/+otf/1354x1354/GPmlIYYCR90lP5DUPyDqpk5PVF9WRVJZX1NFQ4GM+TSSiDB1DskmXW76jRvWyv4kg7sE2VeIjFftGeDpGCdzD3PWnyQ5bvCw9xPyghp__NDVHaGjIAD6Gf6t9SRA=/7665906tuzoltosagtuzoltotuzill.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">eloltották a lángokat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/helyi-kiemelt/kigyulladt-egy-mellekepulet-daruszentmikloson-4307185/">Kigyulladt egy melléképület Daruszentmiklóson – frissítve</a>
                </div>
                                                    <span class="enews-article-offerer-author">katasztrófavédelem</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/bulvar-celeb/szuletesnapjan-tunt-el-egy-to-feneken-talaltak-meg-holtan-4306000/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/9456326shutterstock509897851-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/oxbD8UsFdGRtkBKXKK9r205PVF9WRVJZX1NFQ+4za9__zuSvHQcCWJ033eftVpNhlm7vVCBo6s3Ye+Rea+NMYHWE6q2BsVJ6H7rtvSceHaFyLE+A526__hCZy__D5E=/9456326shutterstock509897851-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/oxbD8UsFdGRtkBKXKK9r205PVF9WRVJZX1NFQ+4za9__zuSvHQcCWJ033eftVpNhlm7vVCBo6s3Ye+Rea+NMYHWE6q2BsVJ6H7rtvSceHaFyLE+A526__hCZy__D5E=/9456326shutterstock509897851-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/oxbD8UsFdGRtkBKXKK9r205PVF9WRVJZX1NFQ+4za9__zuSvHQcCWJ033eftVpNhlm7vVCBo6s3Ye+Rea+NMYHWE6q2BsVJ6H7rtvSceHaFyLE+A526__hCZy__D5E=/9456326shutterstock509897851-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/oxbD8UsFdGRtkBKXKK9r205PVF9WRVJZX1NFQ+4za9__zuSvHQcCWJ033eftVpNhlm7vVCBo6s3Ye+Rea+NMYHWE6q2BsVJ6H7rtvSceHaFyLE+A526__hCZy__D5E=/9456326shutterstock509897851-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/oxbD8UsFdGRtkBKXKK9r205PVF9WRVJZX1NFQ+4za9__zuSvHQcCWJ033eftVpNhlm7vVCBo6s3Ye+Rea+NMYHWE6q2BsVJ6H7rtvSceHaFyLE+A526__hCZy__D5E=/9456326shutterstock509897851-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/oxbD8UsFdGRtkBKXKK9r205PVF9WRVJZX1NFQ+4za9__zuSvHQcCWJ033eftVpNhlm7vVCBo6s3Ye+Rea+NMYHWE6q2BsVJ6H7rtvSceHaFyLE+A526__hCZy__D5E=/9456326shutterstock509897851-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/oxbD8UsFdGRtkBKXKK9r205PVF9WRVJZX1NFQ+4za9__zuSvHQcCWJ033eftVpNhlm7vVCBo6s3Ye+Rea+NMYHWE6q2BsVJ6H7rtvSceHaFyLE+A526__hCZy__D5E=/9456326shutterstock509897851-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tragédia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/bulvar-celeb/szuletesnapjan-tunt-el-egy-to-feneken-talaltak-meg-holtan-4306000/">Születésnapján tűnt el, egy tó fenekén találták meg holtan</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kozelet/helyi-kozelet/legyel-te-a-legsikeresebb-hallgato-az-egyetemi-eveid-alatt-4306621/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/04/9040316DHE1698.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/04/+otf/80x80/__NN__r8P1itAs4d1aGK9ook5PVF9WRVJZX1NFQ5zn+TXk__y__oOyMXLKiTb3R23wOAKiCxPWFRHWnF3kwuy1uwuaRpjyOvEXqS51GmfS__pTCUuU8t7p4Uoukt99Q8=/9040316DHE1698.jpg 80w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/210x210/__NN__r8P1itAs4d1aGK9ook5PVF9WRVJZX1NFQ5zn+TXk__y__oOyMXLKiTb3R23wOAKiCxPWFRHWnF3kwuy1uwuaRpjyOvEXqS51GmfS__pTCUuU8t7p4Uoukt99Q8=/9040316DHE1698.jpg 210w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/314x314/__NN__r8P1itAs4d1aGK9ook5PVF9WRVJZX1NFQ5zn+TXk__y__oOyMXLKiTb3R23wOAKiCxPWFRHWnF3kwuy1uwuaRpjyOvEXqS51GmfS__pTCUuU8t7p4Uoukt99Q8=/9040316DHE1698.jpg 314w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/556x556/__NN__r8P1itAs4d1aGK9ook5PVF9WRVJZX1NFQ5zn+TXk__y__oOyMXLKiTb3R23wOAKiCxPWFRHWnF3kwuy1uwuaRpjyOvEXqS51GmfS__pTCUuU8t7p4Uoukt99Q8=/9040316DHE1698.jpg 556w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/752x752/__NN__r8P1itAs4d1aGK9ook5PVF9WRVJZX1NFQ5zn+TXk__y__oOyMXLKiTb3R23wOAKiCxPWFRHWnF3kwuy1uwuaRpjyOvEXqS51GmfS__pTCUuU8t7p4Uoukt99Q8=/9040316DHE1698.jpg 752w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/1004x1004/__NN__r8P1itAs4d1aGK9ook5PVF9WRVJZX1NFQ5zn+TXk__y__oOyMXLKiTb3R23wOAKiCxPWFRHWnF3kwuy1uwuaRpjyOvEXqS51GmfS__pTCUuU8t7p4Uoukt99Q8=/9040316DHE1698.jpg 1004w,https://www.duol.hu/wp-content/uploads/2021/04/+otf/1354x1354/__NN__r8P1itAs4d1aGK9ook5PVF9WRVJZX1NFQ5zn+TXk__y__oOyMXLKiTb3R23wOAKiCxPWFRHWnF3kwuy1uwuaRpjyOvEXqS51GmfS__pTCUuU8t7p4Uoukt99Q8=/9040316DHE1698.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">DUE info</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kozelet/helyi-kozelet/legyel-te-a-legsikeresebb-hallgato-az-egyetemi-eveid-alatt-4306621/">Legyél Te a legsikeresebb hallgató az egyetemi éveid alatt</a>
                </div>
                                                    <span class="enews-article-offerer-author">duol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3859045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3859045"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#1a7e737d736e7b767369767b6a5a777f7e737b6d7568716934726f"><span class="__cf_email__" data-cfemail="bbdfd2dcd2cfdad7d2c8d7dacbfbd6dedfd2daccd4c9d0c895d3ce">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705819'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193961'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"93da59586c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"2c501a61e8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4306537","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/kozelet\/helyi-kozelet\/onkormanyzati-siker-ha-boviteni-kell-a-bolcsodet-es-az-ovodat-4306537\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4306537","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/duolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>