<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.duol.hu">
  <title>DUOL - Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton","alternativeHeadline":"Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton","image":"https://cdn.duol.hu/2022/08/KUDtwO_A-6gSBrRzZOWw16rIJL89GmvpUkJd5OP4MvI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyYTc0NTk2ZTAzMzQ0YjNiNzViZGRlOWVmOWRlMzUw.jpg","url":"hazai-kek-hirek/2022/08/felkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton","mainEntityOfPage":"https://www.duol.hu/hazai-kek-hirek/2022/08/felkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton","description":"Vaddisznókondával ütközött több autó hétfőn hajnalban a 10-es úton, Tát közelében.","dateModified":null,"author":null,"datePublished":"2022-08-24T04:14:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v138/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Vaddisznókondával ütközött több autó hétfőn hajnalban a 10-es úton, Tát közelében."><meta name="keywords" content=""><meta property="og:title" content="DUOL - Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton"><meta property="og:url" content="https://www.duol.hu/hazai-kek-hirek/2022/08/felkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton"><meta property="og:image" content="https://cdn.duol.hu/2022/08/KUDtwO_A-6gSBrRzZOWw16rIJL89GmvpUkJd5OP4MvI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyYTc0NTk2ZTAzMzQ0YjNiNzViZGRlOWVmOWRlMzUw.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.duol.hu/2022/08/KUDtwO_A-6gSBrRzZOWw16rIJL89GmvpUkJd5OP4MvI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyYTc0NTk2ZTAzMzQ0YjNiNzViZGRlOWVmOWRlMzUw.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Vaddisznókondával ütközött több autó hétfőn hajnalban a 10-es úton, Tát közelében."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DUOL - Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton"><meta name="article:published_time" property="article:published_time" content="2022-08-24T04:14:00.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="DUOL - Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton"><meta name="twitter:description" content="Vaddisznókondával ütközött több autó hétfőn hajnalban a 10-es úton, Tát közelében."><meta name="twitter:image" content="https://cdn.duol.hu/2022/08/KUDtwO_A-6gSBrRzZOWw16rIJL89GmvpUkJd5OP4MvI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyYTc0NTk2ZTAzMzQ0YjNiNzViZGRlOWVmOWRlMzUw.jpg"><link rel="canonical" href="https://www.feol.hu/hazai-kek-hirek/2022/08/felkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton"><style ng-transition="my-app">.social-row[_ngcontent-sc132]{display:flex;flex-direction:row}.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc132]   .social-button[_ngcontent-sc132]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc132]   .social-button.facebook[_ngcontent-sc132]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc132]   .social-button.facebook[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc132]   .social-button.facebook-like[_ngcontent-sc132]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc132]   .social-button.facebook-like[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc132]   .social-button.facebook-like[_ngcontent-sc132]:before{left:13px}}.social-row[_ngcontent-sc132]   .social-button.twitter[_ngcontent-sc132]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc132]   .social-button.twitter[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc132]   .social-button.email[_ngcontent-sc132]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc132]   .social-button.email[_ngcontent-sc132]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc132]   .fb-like[_ngcontent-sc132]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc134]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc134]   .label[_ngcontent-sc134]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc134]   .tag[_ngcontent-sc134]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc135]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc135]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc135]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc135]{display:flex}}.subscription-box[_ngcontent-sc135]   .left-col[_ngcontent-sc135]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .left-col[_ngcontent-sc135]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .title[_ngcontent-sc135]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .title[_ngcontent-sc135]{display:none}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .text[_ngcontent-sc135]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .text[_ngcontent-sc135]{text-align:center}}.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .subscribe-button[_ngcontent-sc135]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc135]   .right-col[_ngcontent-sc135]   .subscribe-button[_ngcontent-sc135]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc106]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc106]   .section-header-title[_ngcontent-sc106]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc106]   .section-header-link[_ngcontent-sc106]{display:table}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]   path[_ngcontent-sc106]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.layout[_ngcontent-sc124]{margin:30px 0}.layout[_ngcontent-sc124]   .content-element[_ngcontent-sc124]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child{margin-bottom:0}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child:after{display:none}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc124]   .layout-element.hide-mobile[_ngcontent-sc124]{display:none}}.layout-element.content-element[_ngcontent-sc124] > .row[_ngcontent-sc124]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Augusztus 24, Szerda</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Bertalan <!----><!----><!----> névnap </a></p></div><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/dunaujvarosihirlap/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/duol.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">DUOL</p><p _ngcontent-sc87="" class="portal-subtitle">dunaújvárosi hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Szerencsétlenség</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton</h1><p class="lead"> Vaddisznókondával ütközött több autó hétfőn hajnalban a 10-es úton, Tát közelében. </p><app-social-row _nghost-sc132=""><div _ngcontent-sc132="" class="social-row"><button _ngcontent-sc132="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc132="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.duol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DUOL%20-%20Felkavar%C3%B3%20vide%C3%B3n%2C%20ahogy%20egy%20aut%C3%B3s%20telibe%20tal%C3%A1lt%20egy%20vaddiszn%C3%B3t%20a%2010-es%20%C3%BAton&amp;url=https%3A%2F%2Fwww.duol.hu%2Fhazai-kek-hirek%2F2022%2F08%2Ffelkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton">Twitter megosztás</a><a _ngcontent-sc132="" class="social-button email" href="/cdn-cgi/l/email-protection#241b5751464e4147501960716b6804580460716b680409046241484f45524556e79704524d4041e7974a0804454c4b435d0441435d04455150e79757045041484d464104504548e78548500441435d04524540404d575e4ae79750044504151409415704e79e504b4a024549541f464b405d1960716b680409046241484f45524556e79704524d4041e7974a0804454c4b435d0441435d04455150e79757045041484d464104504548e78548500441435d04524540404d575e4ae79750044504151409415704e79e504b4a1e044c505054571e0b0b5353530a40514b480a4c510b4c455e454d094f414f094c4d56414f0b161416160b141c0b4241484f455245564b09524d40414b4a09454c4b435d0941435d094551504b57095041484d4641095045484548500941435d09524540404d575e4a4b5009450915140941570951504b4a">Elküldöm emailben</a><div _ngcontent-sc132="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.duol.hu/hazai-kek-hirek/2022/08/felkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.duol.hu/2022/08/KUDtwO_A-6gSBrRzZOWw16rIJL89GmvpUkJd5OP4MvI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyYTc0NTk2ZTAzMzQ0YjNiNzViZGRlOWVmOWRlMzUw.jpg);"></div><div class="thumbnail-info"><!----><!----><p class="photographer">Fotós: Shutterstock</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>Az egyik vaddisznót hatalmas sebességgel gázolta el egy sofőr, aki már nem tudott kitérni az állat elől. Az egyik szemtanú nyilatkozott a <a href="https://tenyek.hu/video/vaddisznonak-csapodott-videon-a-baleset" target="_blank">Tényeknek</a>, azt mondta, az állatok váratlanul tűntek fel a forgalmas úton, és azonnal a kocsik közé rohantak.</p><div class="raw-html-embed"><iframe width="360" height="360" src="" data-src="https://tenyek.hu/embed/25369_vaddisznonak-csapodott-videon-a-baleset" style="border:none;" allowfullscreen="" allow="autoplay; fullscreen; picture-in-picture; xr-spatial-tracking; encrypted-media"></iframe></div><p style="text-align:right;"><i>Borítókép: illusztráció</i></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc132=""><div _ngcontent-sc132="" class="social-row"><button _ngcontent-sc132="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc132="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.duol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DUOL%20-%20Felkavar%C3%B3%20vide%C3%B3n%2C%20ahogy%20egy%20aut%C3%B3s%20telibe%20tal%C3%A1lt%20egy%20vaddiszn%C3%B3t%20a%2010-es%20%C3%BAton&amp;url=https%3A%2F%2Fwww.duol.hu%2Fhazai-kek-hirek%2F2022%2F08%2Ffelkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton">Twitter megosztás</a><a _ngcontent-sc132="" class="social-button email" href="/cdn-cgi/l/email-protection#7c430f091e16191f0841382933305c005c382933305c515c3a1910171d0a1d0ebfcf5c0a151819bfcf12505c1d14131b055c191b055c1d0908bfcf0f5c081910151e195c081d10bfdd10085c191b055c0a1d1818150f0612bfcf085c1d5c4d4c51190f5cbfc60813125a1d110c471e13180541382933305c515c3a1910171d0a1d0ebfcf5c0a151819bfcf12505c1d14131b055c191b055c1d0908bfcf0f5c081910151e195c081d10bfdd10085c191b055c0a1d1818150f0612bfcf085c1d5c4d4c51190f5cbfc6081312465c1408080c0f4653530b0b0b521809131052140953141d061d15511719175114150e1917534e4c4e4e534c44531a1910171d0a1d0e13510a1518191312511d14131b0551191b05511d0908130f51081910151e1951081d101d100851191b05510a1d1818150f06121308511d514d4c51190f5109081312">Elküldöm emailben</a><div _ngcontent-sc132="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.duol.hu/hazai-kek-hirek/2022/08/felkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc134=""><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc135=""><div _ngcontent-sc135="" class="subscription-box showMobileOnly"><div _ngcontent-sc135="" class="left-col"></div><div _ngcontent-sc135="" class="right-col"><div _ngcontent-sc135="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc135="" class="text"> Ne maradjon le a duol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc135="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/DUOL/15016698/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20220823-bajnokok-ligajaselejtezo-playoff-qarabag-benfica-crvena-zvezda-maccabi-haifa.html%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15016698_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A Fradi kiejtő Qarabag óriási potyagólokkal bukta el a BL-főtáblát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/DUOL/24387/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzA4L2VneS1tb2RlbGxlbC1pcy1vc3N6ZWdhYmFseW9kb3R0LWEtYnVsaWJhbi1hLWZpbm4tbWluaXN6dGVyZWxub2s%2FdXRtX3NvdXJjZT1kdW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8124_resized.jpg?avcount=1661320822);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Egy modellel is „összegabalyodott” a buliban a finn miniszterelnök + Videók!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/DUOL/15016609/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fii-erzsebet-angol-kiralyno-lekvaros-kenyer-tea-melle-62632%2F%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15016609_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Ezt a filléres finomságot eszi II. Erzsébet királynő a teája mellé</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/DUOL/15016244/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F08%2Fhimars-raketa-talalta-el-a-donyecki-szakadar-vezeto-hivatalat%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15016244_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">HIMARS-rakéta találta el a donyecki szakadár vezető hivatalát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/DUOL/15013641/?redirect=https%3A%2F%2Fripost.hu%2Fhuha%2F2022%2F08%2Fmajka-konyortelen-kijelentese-nem-ker-kollanyi-zsuzsibol%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15013641_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Majka könyörtelen kijelentése: nem kér Kollányi Zsuzsiból!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/DUOL/15015680/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fkulfold%2F2022%2F08%2Fegy-modellel-is-osszegabalyodott-a-buliban-a-finn-miniszterelnok%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15015680_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Egy modellel is „összegabalyodott” a buliban a finn miniszterelnök</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/DUOL/24396/aHR0cHM6Ly9yaXBvc3QuaHUvaHVoYS8yMDIyLzA4L3Nva2staWd5LXJlYWdhbHQta3VsY3Nhci1lZGluYS1lZGVzYW55amEtYS10ZXJoZXNzZWctaGlyZXJlP3V0bV9zb3VyY2U9ZHVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8127_resized.jpg?avcount=1661320822);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Sokk! Hihetetlen módon reagált Kulcsár Edina anyja a terhesség hírére! (Videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/DUOL/15016617/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20220823-kiderult-miert-nem-kellett-cristiano-ronaldo-a-bayern-munchennek.html%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15016617_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kiderült, miért nem kellett Ronaldo a Bayern Münchennek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/DUOL/15014983/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhazai-bulvar-celeb%2F2022%2F08%2Fkulcsar-edina-terhes-berki-mazsi-veszi-at-a-helyet-a-dancing-with-the-stars-harmadik-evadaban%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15014983_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kulcsár Edina terhes, Berki Mazsi veszi át a helyét a Dancing with the Stars harmadik évadában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/DUOL/15015112/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhazai-kek-hirek%2F2022%2F08%2Fmegrazo-felvetel-gyerekeket-kenyszeritett-munkara-ket-ferfi-pest-megyeben-egy-olban-tartottak-oket%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15015112_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Megrázó felvétel: gyerekeket kényszerített munkára két férfi Pest megyében, egy ólban tartották őket</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/DUOL/15013815/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhelyi-kozelet%2F2022%2F08%2Fegyutt-apoltak-a-regi-es-az-uj-hagyomanyokat-eloszallason%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15013815_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Együtt ápolták a régi és az új hagyományokat Előszálláson</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/DUOL/15014042/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhelyi-kultura%2F2022%2F08%2Fkiss-peter-es-sterner-andras-a-baracsi-magyarok-nagyasszonya-templomban-koncertezett%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15014042_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kiss Péter és Sterner András a baracsi Magyarok Nagyasszonya-templomban koncertezett</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc135=""><div _ngcontent-sc135="" class="subscription-box showDesktopOnly"><div _ngcontent-sc135="" class="left-col"></div><div _ngcontent-sc135="" class="right-col"><div _ngcontent-sc135="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc135="" class="text"> Ne maradjon le a duol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc135="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc106="" class="section-header-link section-header-more" href="/rovat/hazai-kek-hirek"> További hírek a témában <svg _ngcontent-sc106="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc106="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc106="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/06/syRD0-EoUxLIZXIi81NMvV-6PCZ4VnMjPtWLJ4E_xf4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3YjM3ZWMzZGQzMDQwYzJiOTU0NmQzM2U5NDEyMzA4.jpg);" target="_blank" href="/hazai-kek-hirek/2022/06/baratnore-vagyik-a-kormendi-gyermekgyilkos"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/hazai-kek-hirek/2022/06/baratnore-vagyik-a-kormendi-gyermekgyilkos"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Magányosan</span><span _ngcontent-sc108="" class="article-date">2022.06.27. 15:00</span></div><h2 _ngcontent-sc108="" class="article-title">Barátnőre vágyik a körmendi gyermekgyilkos</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc137=""><div _ngcontent-sc137="" class="sidebar-main"><app-free-display-inventory _ngcontent-sc137="" _nghost-sc136=""><!----></app-free-display-inventory><app-layout _ngcontent-sc137="" _nghost-sc124=""><div _ngcontent-sc124="" class="layout"><div _ngcontent-sc124="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc124="" class="col-12 col-lg-12"><div _ngcontent-sc124="" class="layout-element column-element"><div _ngcontent-sc124="" class="row"><!----></div><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/08/oroszorszag-valami-dramaira-keszulhet-kijevben-egyre-nagyobb-a-panik-frissul"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/vMqMV61IH1-KLfb0bv_cWrglEnKnmoXMR8PxOTujN6U/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg3YmQ1OTIxNDczMTQ5NWM4MDhiNmNiNzA3YWU4ZTI3.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Orosz-ukrán háború</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Oroszország valami drámaira készülhet, Kijevben egyre nagyobb a pánik - frissül</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-kozelet/2022/08/a-daruszentmiklosi-falunapra-a-tavolrol-erkezok-is-hazaternek"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/pMujL0aMGjfgmE1RGYe9qCDf75jBeNkaZIWk__qg0MM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliMmI3MzY4MTE3OTRkY2U5OTdkYjY5OWQ0NzlhNDE3.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Szombaton</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A Daruszentmiklósi Falunapra a távolról érkezők is hazatérnek!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-kozelet/2022/08/gondtalan-diakevek"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/xX2hibzkYDEgWy6KXDvPOXb5HAcPJrgeJaEF0R8nB8A/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZiMmYxZjlhYjU4OTQ0ZGE4YmM4YzUyMWJmOTBjODUz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Tanárok és diákok</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">"Gondtalan" diákévek</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/08/amikor-az-alvilag-es-a-politika-osszeer-harmadik-resz"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/m6swLN7-J6Ypds-631BQJxp4CRhFr2nhP-aHPYm1nfM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlZDdlMmFlYjhkMjQyMTJhYWU0MWYxNmYyZGYyZjZk.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Anonymus színre lép</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Amikor az alvilág és a politika összeér (harmadik rész)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/morcos-elbujos-szenvedos-ilyenek-a-magyarok-ha-faj-a-fejuk"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/lL5VNHVif7tFZkxmkuCMe5ZZbyInGdm0Q8k2IZxYsNo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkZjZkZTVjYTNhYTQzYWRhYjY3OWM3MDJkZDRlMGE2.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Morcos, elbújós, szenvedős? – Ilyenek a magyarok, ha fáj a fejük</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/fustmentesen-otthon-is"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/09_UF46qeVpdTIb9XZwyhgsML1merI3hr5-Bh5NnmBE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0MWJlNWQ4MDUwMjQxMWU5MWJhYjA0MjAyMDI5MWQz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Füstmentesen, otthon is</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/hiszunk-bennuk-es-tamogatjuk-oket"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/duD3X0L0YNcYRjHwFCVtaANHWtaD4Uexor29Uz9tANE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlZmQ0MjU3M2JmNzQxYzBhMTc5ODViYzlhY2YxM2Uy.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc108="" class="article-title"> „Hiszünk bennük és támogatjuk őket”</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/3-szempont-a-padlaslepcso-kivalasztasahoz"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/5OStNE353pK7-2AJm9ycDHnsQ0wKMe_hWGFmpeHB4-k/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExN2NkZThhYzdhNzQxN2NhMzM2NTNjOTI0ZTk2YWY1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">3 szempont a padláslépcső kiválasztásához</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/emelt-erettsegi-nelkul-is-lehetsz-egyetemista"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/Bo_JSo_NGsDaPiaVqdTrRd47GUEeetYRKSfDAEwIqDk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U1ZThhYTFiZTdhYTQ0ZDFhNTBkYjBhZDc3YmZiZDE5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Emelt érettségi nélkül is lehetsz egyetemista!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/megfelelesi-tanacsado-poziciot-hirdetett-meg-a-palhalmai-agrospecial-kft"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:none;"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Megfelelési tanácsadó pozíciót hirdetett meg a Pálhalmai Agrospeciál Kft.</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kek-hirek/2022/08/felkavaro-videon-ahogy-egy-autos-telibe-talalt-egy-vaddisznot-a-10-es-uton"><h2 _ngcontent-sc108="" class="article-title"> Felkavaró videón, ahogy egy autós telibe talált egy vaddisznót a 10-es úton <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kek-hirek/2022/08/bozotvagoval-fenyegetozve-kislanyaval-zarkozott-be-egy-migrans-ferfi-soroksaron"><h2 _ngcontent-sc108="" class="article-title"> Bozótvágóval fenyegetőzve, kislányával zárkózott be egy migráns férfi Soroksáron <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kek-hirek/2022/08/megrazo-felvetel-gyerekeket-kenyszeritett-munkara-ket-ferfi-pest-megyeben-egy-olban-tartottak-oket"><h2 _ngcontent-sc108="" class="article-title"> Megrázó felvétel: gyerekeket kényszerített munkára két férfi, egy ólban tartották őket <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/hazai-kek-hirek/2022/08/nem-az-aminek-latszik-legyen-ovatos-ha-a-rendorsegtol-kap-levelet"><h2 _ngcontent-sc108="" class="article-title"> Nem az, aminek látszik: legyen óvatos, ha a rendőrségtől kap levelet <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/08/6ftSHOrRbRFvc9waD0qgOnl4ahouxwJrvx65qIzapCY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU0ZTdmNWVkOThjODQ3ZjViN2I0NzRkMWEyMTUyYzk2.jpg);" href="/hazai-bulvar-celeb/2022/08/kulcsar-edina-nem-titkolja-sokkot-kapott-miutan-megtudta-hogy-terhes"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Szerelemgyerek</span><h2 _ngcontent-sc108="" class="article-title">Kulcsár Edina nem titkolja: sokkot kapott, miután megtudta, hogy terhes</h2></div><span _ngcontent-sc108="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/kulcsar-edina-nem-titkolja-sokkot-kapott-miutan-megtudta-hogy-terhes"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/6ftSHOrRbRFvc9waD0qgOnl4ahouxwJrvx65qIzapCY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU0ZTdmNWVkOThjODQ3ZjViN2I0NzRkMWEyMTUyYzk2.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Szerelemgyerek</span><h2 _ngcontent-sc108="" class="article-title">Kulcsár Edina nem titkolja: sokkot kapott, miután megtudta, hogy terhes</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/08/1kDV3qHzHq2XNUvOB5cGJjJWLywvcXoDVAogk70Mijs/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg5MWZmZTJmYzRlZTRjYjA4NjM4NDBiOWEwMzQwOTI0.jpg);" href="/nemzetkozi-bulvar-celeb/2022/08/null"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Nagyon szépek</span><h2 _ngcontent-sc108="" class="article-title">Itt vannak az első hivatalos fotók Jennifer Lopez és Ben Affleck esküvőjéről</h2></div><span _ngcontent-sc108="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/08/null"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/1kDV3qHzHq2XNUvOB5cGJjJWLywvcXoDVAogk70Mijs/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg5MWZmZTJmYzRlZTRjYjA4NjM4NDBiOWEwMzQwOTI0.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Nagyon szépek</span><h2 _ngcontent-sc108="" class="article-title">Itt vannak az első hivatalos fotók Jennifer Lopez és Ben Affleck esküvőjéről</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/08/PbMuyAjn7tah5y4SOpZM3mpZtZFVrbhUkkHGhAbo6YY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk3YWVhZDU0YzMzZjQ3NjNhNjU2YTY2ZGViMjM5NzFh.jpg);" href="/hazai-bulvar-celeb/2022/08/rettegett-virus-terjed-a-jatszotereken-felnek-az-edesanyak"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Gyorsan fertőz</span><h2 _ngcontent-sc108="" class="article-title">Rettegett vírus terjed a játszótereken, félnek az édesanyák</h2></div><span _ngcontent-sc108="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/rettegett-virus-terjed-a-jatszotereken-felnek-az-edesanyak"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/PbMuyAjn7tah5y4SOpZM3mpZtZFVrbhUkkHGhAbo6YY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk3YWVhZDU0YzMzZjQ3NjNhNjU2YTY2ZGViMjM5NzFh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Gyorsan fertőz</span><h2 _ngcontent-sc108="" class="article-title">Rettegett vírus terjed a játszótereken, félnek az édesanyák</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/08/B_j25EIZwARJ_1GTmWKjGgxY-aN_1Q0-0AsfiVzGFCo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlMjhmNDBmYTY2MDRkYTJhY2YxZmEwNWFiN2MwZGJk.jpg);" target="_self" href="/orszag-vilag/2022/08/igy-terne-vissza-a-bukott-kormanyfo"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/orszag-vilag/2022/08/igy-terne-vissza-a-bukott-kormanyfo"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Horn Gyulához hasonlóan</span><span _ngcontent-sc108="" class="article-date">1 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Így térne vissza a bukott kormányfő</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/08/rgL97cPG-QlNNn73ZmMQJj7DpNplIrkvty0xdHNE06I/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NhMzMwZjM0M2NlMzQwZTRhYzQ0OGQ5OGU3OGMyZDdl.jpg);" target="_self" href="/orszag-vilag/2022/08/jakab-mozgalma-konkurencia-lehet-a-jobbiknak"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/orszag-vilag/2022/08/jakab-mozgalma-konkurencia-lehet-a-jobbiknak"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Belpolitika</span><span _ngcontent-sc108="" class="article-date">2 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Kapóra jöhet Gyurcsány Ferencnek a Jobbik szétesése</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/08/wj5dMyAnufBJHCCBUueOrlNhmYnxPNXxrTkLOQdNOnY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE0ZjI3NjRmZDhmNjQwNDk5YWE0NmE2ZDc0YjZhNjM0.jpg);" target="_self" href="/orszag-vilag/2022/08/gorogorszag-fokozatosan-meghosszabbitja-keriteset-torokorszaggal-kozos-hataran-2"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/orszag-vilag/2022/08/gorogorszag-fokozatosan-meghosszabbitja-keriteset-torokorszaggal-kozos-hataran-2"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Illegális bevándorlás</span><span _ngcontent-sc108="" class="article-date">8 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Görögország fokozatosan meghosszabbítja kerítését Törökországgal közös határán</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/08/By3eJqWzakHRusETk53UtENaJ5wUA0jdOfXpprd7mXs/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdlNGQ1YjhmM2U5OTQ3OWQ5NWRjNGQzNTNhYjM0N2M3.jpg);" href="/digitalia/2022/08/hogyan-ismerjunk-fel-egy-deepfake-csalast"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Itt a megoldás</span><h2 _ngcontent-sc108="" class="article-title">Hogyan ismerjünk fel egy deepfake csalást?</h2></div><span _ngcontent-sc108="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/hogyan-ismerjunk-fel-egy-deepfake-csalast"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/By3eJqWzakHRusETk53UtENaJ5wUA0jdOfXpprd7mXs/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdlNGQ1YjhmM2U5OTQ3OWQ5NWRjNGQzNTNhYjM0N2M3.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Itt a megoldás</span><h2 _ngcontent-sc108="" class="article-title">Hogyan ismerjünk fel egy deepfake csalást?</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/08/wHJLSNItxPrh9tX6yMZi_akjfLYvTB6uP6ViWXp9k1U/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3N2YxZTcyYjUyMTRmN2JhNGZhM2Y0N2ZmMzc1ZTc1.jpg);" href="/digitalia/2022/08/ar-lencsevel-es-kartyakkal-is-unneplik-a-magyar-hagyomanyokat"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Viber</span><h2 _ngcontent-sc108="" class="article-title">AR lencsével és kártyákkal is ünneplik a magyar hagyományokat</h2></div><span _ngcontent-sc108="" class="article-date">14 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/ar-lencsevel-es-kartyakkal-is-unneplik-a-magyar-hagyomanyokat"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/wHJLSNItxPrh9tX6yMZi_akjfLYvTB6uP6ViWXp9k1U/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3N2YxZTcyYjUyMTRmN2JhNGZhM2Y0N2ZmMzc1ZTc1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Viber</span><h2 _ngcontent-sc108="" class="article-title">AR lencsével és kártyákkal is ünneplik a magyar hagyományokat</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">14 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/08/TkK6ZAvCt0NfUFaTLUK9JO9prcJ2a9vTSadOUTmGxdQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkYzFlOTUzOWI0NTQ3NTZhMzQzZWYwYmI2ZThjZmNl.jpg);" href="/digitalia/2022/08/varazslatos-portrek-keszitese-az-artbreederrel"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc108="" class="article-title">Varázslatos portrék készítése az Artbreederrel</h2></div><span _ngcontent-sc108="" class="article-date">17 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/varazslatos-portrek-keszitese-az-artbreederrel"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/08/TkK6ZAvCt0NfUFaTLUK9JO9prcJ2a9vTSadOUTmGxdQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkYzFlOTUzOWI0NTQ3NTZhMzQzZWYwYmI2ZThjZmNl.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc108="" class="article-title">Varázslatos portrék készítése az Artbreederrel</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">17 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">DUOL</p><p _ngcontent-sc88="" class="portal-subtitle">dunaújvárosi hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/dunaujvarosihirlap/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/duol.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A DUOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A DUOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.2c1aa64628699585.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.a78f9b66ab05d03e.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>