<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.duol.hu">
  <title>DUOL - Kedden az ország nagy részén folytatódik a napos, enyhén felhős idő</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kedden az ország nagy részén folytatódik a napos, enyhén felhős idő","alternativeHeadline":"Kedden az ország nagy részén folytatódik a napos, enyhén felhős idő","image":null,"url":"hazai-idojaras/2022/04/kedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido","mainEntityOfPage":"https://www.duol.hu/hazai-idojaras/2022/04/kedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido","description":null,"dateModified":null,"author":null,"datePublished":"2022-04-11T13:30:31.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="dunaújvárosi hírportál"><meta name="keywords" content=""><meta property="og:title" content="DUOL - Kedden az ország nagy részén folytatódik a napos, enyhén felhős idő"><meta property="og:url" content="https://www.duol.hu/hazai-idojaras/2022/04/kedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido"><meta property="og:image" content="https://www.duol.hu/assets/og-images/duol.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://www.duol.hu/assets/og-images/duol.jpeg"><meta property="og:type" content="article"><meta property="og:description" content="dunaújvárosi hírportál"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DUOL - Kedden az ország nagy részén folytatódik a napos, enyhén felhős idő"><meta name="article:published_time" property="article:published_time" content="2022-04-11T13:30:31.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="DUOL - Kedden az ország nagy részén folytatódik a napos, enyhén felhős idő"><meta name="twitter:description" content="dunaújvárosi hírportál"><meta name="twitter:image" content="https://www.duol.hu/assets/og-images/duol.jpeg"><link rel="canonical" href="https://www.bama.hu/hazai-idojaras/2022/04/kedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido"><style ng-transition="my-app">.social-row[_ngcontent-sc111]{display:flex;flex-direction:row}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{left:13px}}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc111]   .fb-like[_ngcontent-sc111]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc112]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc112]   .label[_ngcontent-sc112]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc112]   .tag[_ngcontent-sc112]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc113]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc113]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc113]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc113]{display:flex}}.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{display:none}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{text-align:center}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc105]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc105]   .section-header-title[_ngcontent-sc105]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc105]   .section-header-link[_ngcontent-sc105]{display:table}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]   path[_ngcontent-sc105]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc102]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc102]{margin-bottom:32px}}.block-content[_ngcontent-sc102]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc102]  b, .block-content[_ngcontent-sc102]  strong{font-weight:700}.block-content[_ngcontent-sc102]  em, .block-content[_ngcontent-sc102]  i{font-style:italic}.block-content[_ngcontent-sc102]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc102]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc102]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc102]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc102]  ol li, .block-content[_ngcontent-sc102]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc102]  ol li:before, .block-content[_ngcontent-sc102]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc102]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc102]  table{max-width:100%;border:0}.block-content[_ngcontent-sc102]  table thead tr td, .block-content[_ngcontent-sc102]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc102]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc102]  table tr td:first-child, .block-content[_ngcontent-sc102]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc102]  table tr td:last-child, .block-content[_ngcontent-sc102]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc102]  table tr th{font-weight:500}.block-content[_ngcontent-sc102]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc102]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc102]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc102]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc102]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc102]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc102]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc128]{margin:30px 0}.layout[_ngcontent-sc128]   .content-element[_ngcontent-sc128]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child{margin-bottom:0}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child:after{display:none}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc128]   .layout-element.hide-mobile[_ngcontent-sc128]{display:none}}.layout-element.content-element[_ngcontent-sc128] > .row[_ngcontent-sc128]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Április 11, Hétfő</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Leó, <!----><!----><!----> Szaniszló<!----><!----><!----> névnap </a></p></div><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/dunaujvarosihirlap/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/duol.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">DUOL</p><p _ngcontent-sc84="" class="portal-subtitle">dunaújvárosi hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Időjárás</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Kedden az ország nagy részén folytatódik a napos, enyhén felhős idő</h1><p class="lead">  </p><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.duol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DUOL%20-%20Kedden%20az%20orsz%C3%A1g%20nagy%20r%C3%A9sz%C3%A9n%20folytat%C3%B3dik%20a%20napos%2C%20enyh%C3%A9n%20felh%C5%91s%20id%C5%91&amp;url=https%3A%2F%2Fwww.duol.hu%2Fhazai-idojaras%2F2022%2F04%2Fkedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#1d226e687f77787e6920594852513d613d594852513d303d5678797978733d7c673d726f6e67debc7a3d737c7a643d6fdeb46e67deb4733d7b727164697c69deae7974763d7c3d737c6d726e313d78736475deb4733d7b787175d88c6e3d7479d88c3b7c706d267f72796420594852513d303d5678797978733d7c673d726f6e67debc7a3d737c7a643d6fdeb46e67deb4733d7b727164697c69deae7974763d7c3d737c6d726e313d78736475deb4733d7b787175d88c6e3d7479d88c273d7569696d6e2732326a6a6a337968727133756832757c677c7430747972777c6f7c6e322f2d2f2f322d2932767879797873307c6730726f6e677c7a30737c7a64306f786e677873307b727164697c6972797476307c30737c6d726e30787364757873307b787175726e30747972">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.duol.hu/hazai-idojaras/2022/04/kedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido"></div></div></app-social-row><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p><span style="background-color:rgb(255,255,255);color:rgb(81,101,141);">Hétfőn gomolyfelhős, napos idő várható, legnagyobb eséllyel keleten, északkeleten elszórtan alakulnak ki záporok, másutt csapadék nem valószínű.</span></p><p><span style="background-color:rgb(255,255,255);color:rgb(81,101,141);">Estére nagyrészt feloszlanak a gomolyok, és csak néhol lehetnek gyengén felhős területek. Kedden a keleti harmadban gomolyfelhők, másutt legfeljebb fátyolfelhők zavarhatják a napsütést, csapadék nem valószínű.&nbsp;</span></p><p><span style="background-color:rgb(255,255,255);color:rgb(81,101,141);">Az északnyugati szél hétfőn az ország középső tájain megélénkül, néhol meg is erősödik, majd estétől mérséklődik a légmozgás.&nbsp;</span></p><p><span style="background-color:rgb(255,255,255);color:rgb(81,101,141);">A legalacsonyabb éjszakai hőmérséklet általában -3, +3 fok között alakul, de a fagyzugos völgyekben ennél pár fokkal hidegebb is lehet. A legmagasabb nappali hőmérséklet kedden 13 és 20 fok között alakul.</span></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.duol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DUOL%20-%20Kedden%20az%20orsz%C3%A1g%20nagy%20r%C3%A9sz%C3%A9n%20folytat%C3%B3dik%20a%20napos%2C%20enyh%C3%A9n%20felh%C5%91s%20id%C5%91&amp;url=https%3A%2F%2Fwww.duol.hu%2Fhazai-idojaras%2F2022%2F04%2Fkedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a1b0aaa9c599c5a1b0aaa9c5c8c5ae808181808bc5849fc58a97969f264482c58b84829cc597264c969f264c8bc5838a899c9184912656818c8ec584c58b84958a96c9c5808b9c8d264c8bc58380898d207496c58c812074c3848895de878a819cd8a1b0aaa9c5c8c5ae808181808bc5849fc58a97969f264482c58b84829cc597264c969f264c8bc5838a899c9184912656818c8ec584c58b84958a96c9c5808b9c8d264c8bc58380898d207496c58c812074dfc58d91919596dfcaca929292cb81908a89cb8d90ca8d849f848cc88c818a8f84978496cad7d5d7d7cad5d1ca8e808181808bc8849fc88a97969f8482c88b84829cc89780969f808bc8838a899c9184918a818c8ec884c88b84958a96c8808b9c8d808bc88380898d8a96c88c818a">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.duol.hu/hazai-idojaras/2022/04/kedden-az-orszag-nagy-reszen-folytatodik-a-napos-enyhen-felhos-ido"></div></div></app-social-row><app-tag-row _nghost-sc112=""><div _ngcontent-sc112="" class="tags"><span _ngcontent-sc112="" class="label">Címkék</span><a _ngcontent-sc112="" class="tag" href="/cimke/idojaras">#időjárás</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showMobileOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a duol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.duol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/DUOL/14507845/?redirect=https%3A%2F%2Fwww.origo.hu%2Ffoto%2Fgaleria%2F20220411-oroszukran-haboru-kepek.html%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14507845_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A fia holttestét azonosító anya, hatalmas kráterek az utakon, megsemmisült társasházak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/DUOL/16623/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvYnVkb3MtaGFsLXN2ZWRvcnN6YWctaGVyaW5nLXN1cnN0cm9tbWluZy01NjQxMS8%2FdXRtX3NvdXJjZT1kdW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5536_resized.jpg?avcount=1649689235);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Kollégánk bevállalta: megkóstolta a svéd büdös halat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/DUOL/14506950/?redirect=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20220410-lezuhant-egy-repulogep-senki-nem-elte-tul-a-katasztrofat.html%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14506950_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Lezuhant egy repülőgép: senki nem élte túl a katasztrófát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/DUOL/14507484/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fahelyzet%2F2022%2F04%2Fcsoklaszok%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14507484_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Csóklászók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/DUOL/14506542/?redirect=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20220410-figyelmeztet-a-meterologiai-szolgalat-jegeso-es-brutalis-szel-tart-hazank-fele.html%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14506542_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Figyelmeztet a meteorológiai szolgálat: jégeső és brutális szél tart hazánk felé</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/DUOL/14508540/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Felszolta-magat-a-nemet-kancellar-2541709%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14508540_auto_resized.png);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Elszólta magát a német kancellár</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/DUOL/16761/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvYmVja2hhbS1lc2t1dm8tYnJvb2tseW4tZXMtbmljb2xhLXBlbHR6LXRvcnRhLWNhdGVyaW5nLW1lbnUta2F0YWxpbi1lcy12aWxtb3Mtc25vb3AtZ29yZG9uLXJhbXNheS02MTk4Ny8%2FdXRtX3NvdXJjZT1kdW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5582_resized.jpg?avcount=1649689235);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Elképesztő fényűzés Brooklyn Beckhamék 1,3 milliárd forintos esküvőjén</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/DUOL/14507022/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fo-gaspar-bea-legnagyobb-kritikusa-volt-hogy-repult-a-borsoleves-fazekkal-egyutt-video-62008%2F%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14507022_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Gápár Bea: Győző leszólta, úgyhogy repült a borsóleves, fazekastul a kukába!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/DUOL/16758/aHR0cHM6Ly93d3cubmVtemV0aXNwb3J0Lmh1L2VneWViX2VneWVuaS9pdHQtYS1zdWx5em9zLWVkemVzdC12ZWd6b2stdWotdG9tZWdzcG9ydGphLWEtc2NpdGVjLXBvd2VyLWNoYWxsZW5nZS0yODg0NjkxP3V0bV9zb3VyY2U9ZHVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5531_resized.jpg?avcount=1649689235);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Itt a súlyzós edzést végzők új tömegsportja, a Scitec Power Challenge (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/DUOL/14509492/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhazai-kek-hirek%2F2022%2F04%2Fmost-jott-mentohelikoptert-riasztottak-egy-kisfiuhoz-tapioszentmartonba%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14509492_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Most jött: Mentőhelikoptert riasztottak egy kisfiúhoz Tápiószentmártonba</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/DUOL/14505963/?redirect=https%3A%2F%2Fwww.duol.hu%2Fhelyi-eletstilus%2F2022%2F04%2Fszamukra-kisapostag-volt-a-legszimpatikusabb%3Futm_source%3Dduol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14505963_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">duol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Számukra Kisapostag volt a legszimpatikusabb</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/DUOL/16752/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIwNDA2LWEtc3RyZXNzenJlLXN6dWtzZWd1bmstdmFuLWRlLW1pLWEtbWVnb2xkYXMtaGEtYS1oZWx5emV0LWVsdmlzZWxoZXRldGxlbi5odG1sP3V0bV9zb3VyY2U9ZHVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=duol&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5579_resized.jpg?avcount=1649689235);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A stresszre szükségünk van, de mi a megoldás, ha a helyzet elviselhetetlen?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showDesktopOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a duol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.duol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc129=""><div _ngcontent-sc129="" class="sidebar-main"><app-layout _ngcontent-sc129="" _nghost-sc128=""><div _ngcontent-sc128="" class="layout"><div _ngcontent-sc128="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc128="" class="col-12 col-lg-12"><div _ngcontent-sc128="" class="layout-element column-element"><div _ngcontent-sc128="" class="row"><!----></div><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-sport/2022/04/schwartzman-lesz-fucsovics-ellenfele"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/L_tP90AC5k8RO-irz5aZrHgRk26qJx9baBiAJShhbtQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U3ZDBmYWUyZjI5YTQ5MDRiZDM5NzRlZDJjNjQ4NGM0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Monte-carlói tenisztorna</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Schwartzman lesz Fucsovics ellenfele</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kozelet/2022/04/internet-fiestat-rendeztek-a-konyvtarban"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/oBFYaP7bIKkBVNXeOY54cPoVqIzwX6kXhCTPWlplf7c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E0NmU2ZmI3NTFiZDQ1OTFiYjYyN2IzODJlMzBiZjc0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Mezőfalva</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Internet Fiestát rendeztek a könyvtárban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-gazdasag/2022/04/figyelemfelkelto-vasutbiztonsagi-kampanyt-indit-a-mav"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/DQmkgH4zmmPoiz-8Lkl6rJBbNrme-jQ4O3ME3R12j6A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNjODdjZTI3OTRkMDQ5NWY4YTY3YTFmNWI0MmY1Yjdk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Egyre több a baleset</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Figyelemfelkeltő vasútbiztonsági kampányt indít a MÁV</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/04/atlathatatlansag-es-korrupcio-honol-az-ennek-ellenkezojet-predikalo-brusszelben"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/Nj6JtIAnD-tYwpzmLadELay4pAaINx1q9exs-_r0Boo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZjNDJmZTQ0MmZhYTQyZWE5NTcxNjBlYzBjN2M3ZDEx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Fekete üvegzseb</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Átláthatatlanság és korrupció honol az ennek ellenkezőjét prédikáló Brüsszelben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/hogyan-orizzuk-meg-szemunk-egeszseget"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/03/MOSXdOSAp3PAcoeGo5wwUuFfmj-EghlcBJzzoQb_M34/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JkMTA4ZmZkZDY1ZDQyNzA4YmQwNzdhYjY3ZjNjMDdh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Hogyan őrizzük meg szemünk egészségét?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/tajekoztato-a-dunagep-zrt-palyazatarol"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/03/3nMfPYQYTOX4IIKfhn9YO1hAGSvWd1MYPfUYWwO5BEM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2MTJkYWY4NDIzNTQ0YzQ5NzdjOThjM2JkMDE1ZWM5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Tájékoztató a Dunagép Zrt. pályázatáról</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/nyari-gumicsere-online-egyszerubb"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/03/JGYrs5yp39Q0DyM8RHeSRmp-oA_C18n9shIW-rlC6o4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE2ODkyMmExNzY2MDQxMzZhMTIzMmIxNTI1ZjM1OTlh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nyári gumicsere? Online egyszerűbb!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/termeszetes-kincsunk-a-hazai-gyogyviz"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/03/cjeo2NjoOaoGxZ1bACPcBkY9r68HFbsZ4AzrwjywNcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiYjJlMTc2N2ZjNTQyYWViOTIwN2QxYzJiZjU1OTcx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Természetes kincsünk – a hazai gyógyvíz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/ferfi-sneakerek-tavaszra-melyiket-valasszuk"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/03/RsIJebTB6LvyfpY3KEkvHHRN59yLmJMePtwA5nurexQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUyY2M1MWVkYWQyNzQwOTZiZWZkN2YyN2FlYjNmYjQ5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Férfi sneakerek tavaszra – melyiket válasszuk?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/felkeszules-krizishelyzetekre-miket-erdemes-beszereznunk-otthonra"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/03/H2xL6NcCq8DnVovmoSxZq3F8ZdwgNEADI3QeMkj4xvk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI1MGU1YTQzMTEwNTRiMDViOTNjOGIzNGMzN2FjYzZj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Pr-cikk</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Felkészülés krízishelyzetekre – miket érdemes beszereznünk otthonra?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-eletstilus/2022/04/a-viragvasarnappal-elkezdodott-az-unnep"><h2 _ngcontent-sc106="" class="article-title"> A virágvasárnappal elkezdődött az ünnep <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/04/tuz-utott-ki-egy-dunafoldvari-hazban"><h2 _ngcontent-sc106="" class="article-title"> Tűz ütött ki egy dunaföldvári házban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-eletstilus/2022/04/a-kozosseg-ahol-vasarlasunkkal-tamogathatjuk-a-helyi-termeloket"><h2 _ngcontent-sc106="" class="article-title"> A közösség, ahol vásárlásunkkal támogathatjuk a helyi termelőket <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/hazai-bulvar-celeb/2022/04/vegsokig-kielezett-kuzdelemben-dolt-el-ok-ketten-az-exatlon-all-star-gyoztesei"><h2 _ngcontent-sc106="" class="article-title"> Végsőkig kiélezett küzdelemben dőlt el: ők ketten az Exatlon All Star győztesei <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/04/XsjF2ib1B5S8WLB_9TwIlpU--Rkm7oMQiV6kpbza7NM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNiYWE5MTM3MzRjYTRkZTdiMWE5YTUyZmZjY2U1ZDk4.jpg);" href="/nemzetkozi-bulvar-celeb/2022/04/verlazito-dolgokat-meselt-az-orosz-katonakrol-bucha-ostromanak-egyik-tuleloje"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Felfoghatatlan</span><h2 _ngcontent-sc106="" class="article-title">Vérlázító dolgokat mesélt az orosz katonákról Bucha ostromának egyik túlélője</h2></div><span _ngcontent-sc106="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/04/verlazito-dolgokat-meselt-az-orosz-katonakrol-bucha-ostromanak-egyik-tuleloje"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/XsjF2ib1B5S8WLB_9TwIlpU--Rkm7oMQiV6kpbza7NM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNiYWE5MTM3MzRjYTRkZTdiMWE5YTUyZmZjY2U1ZDk4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Felfoghatatlan</span><h2 _ngcontent-sc106="" class="article-title">Vérlázító dolgokat mesélt az orosz katonákról Bucha ostromának egyik túlélője</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/04/cxhZXgO7d6i1E4PlUn-bGOPF4TPu8mrZCFJjtGTC_rY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4M2E1YTVjNzNmYTQ4NTI5ZTFjNmNlM2YzZTgzMjNi.jpg);" href="/bulvar-celeb/2022/04/szerelme-es-csaladja-elott-is-titkolta-az-exatlon-gyoztese-hogy-megnyerte-a-musort"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc106="" class="article-title">Szerelme és családja előtt is titkolta az Exatlon győztese, hogy megnyerte a műsort</h2></div><span _ngcontent-sc106="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/bulvar-celeb/2022/04/szerelme-es-csaladja-elott-is-titkolta-az-exatlon-gyoztese-hogy-megnyerte-a-musort"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/cxhZXgO7d6i1E4PlUn-bGOPF4TPu8mrZCFJjtGTC_rY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4M2E1YTVjNzNmYTQ4NTI5ZTFjNmNlM2YzZTgzMjNi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc106="" class="article-title">Szerelme és családja előtt is titkolta az Exatlon győztese, hogy megnyerte a műsort</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/04/MXixzlT6ga39rwzPZ3iTAMjxf1r-7EKbyX-JTtD4I14/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQxOWUxYWM5NjcyODRmNTU4YjllYmM4YjUwNDA4Yjcw.jpg);" href="/hazai-bulvar-celeb/2022/04/a-borrak-arnyekaban-elt-eveken-at-a-gyonyoru-magyar-enekesno"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Félelem</span><h2 _ngcontent-sc106="" class="article-title">A bőrrák árnyékában élt éveken át a gyönyörű magyar énekesnő</h2></div><span _ngcontent-sc106="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/04/a-borrak-arnyekaban-elt-eveken-at-a-gyonyoru-magyar-enekesno"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/MXixzlT6ga39rwzPZ3iTAMjxf1r-7EKbyX-JTtD4I14/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQxOWUxYWM5NjcyODRmNTU4YjllYmM4YjUwNDA4Yjcw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Félelem</span><h2 _ngcontent-sc106="" class="article-title">A bőrrák árnyékában élt éveken át a gyönyörű magyar énekesnő</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/04/JjFlaiwnqIekajVMdOp2B-YQ1BHsW459mReUP-Qr4Qc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZkYzA0ZTE3ZDRiYzQ0M2Y5Zjg5NWE3ZmIyNDUzZTFm.jpg);" href="/orszag-vilag/2022/04/the-times-of-israel-orban-gyozelme-diplomaciai-aldas"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/04/the-times-of-israel-orban-gyozelme-diplomaciai-aldas"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Szilárd kapcsolat</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">The Times of Israel: Orbán győzelme diplomáciai áldás</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/04/sfztK4H3ZxDdm_SImd6L4Icb9t8Bb4nq8oq_ddgZH-g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5YWVkNTBjNzI3YjRmZDk5ODVmZmEyMmMzNjA3ZjFi.jpg);" href="/orszag-vilag/2022/04/szijjarto-peter-hamarosan-eleri-a-600-ezret-az-ukrajnabol-magyarorszagra-menekulok-szama"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/04/szijjarto-peter-hamarosan-eleri-a-600-ezret-az-ukrajnabol-magyarorszagra-menekulok-szama"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Brüsszel politikai okokból zsarol</span><span _ngcontent-sc106="" class="article-date">2 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Szijjártó Péter: hamarosan eléri a 600 ezret az Ukrajnából Magyarországra menekülők száma</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.duol.hu/2022/04/ve_cYJ-YTq_56LsCnsuZ9LI5Whw1Bg2xaQmpxSZzDPI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkMDhmOTM3YWZkMjQyY2FhMDQ0NDM2MTk1ZjgzMDAz.jpg);" href="/orszag-vilag/2022/04/az-amerikai-kulugyminiszter-es-csapata-a-nyilt-tarsadalom-kiszolgaloi"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/04/az-amerikai-kulugyminiszter-es-csapata-a-nyilt-tarsadalom-kiszolgaloi"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Soros-hálózat</span><span _ngcontent-sc106="" class="article-date">2 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Az amerikai külügyminiszter és csapata a nyílt társadalom kiszolgálói</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/04/1UmWL33ncKwdrDXwb9gSspU84WZFs4WdyPFLczlIaLY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwZjZiZTA1YTljNzRiYmZhNzVkYzI3MmQwMWYyYzQ3.jpg);" href="/digitalia/2022/04/megszuntetne-az-eu-a-kriptotranzakciok-nevtelenseget"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Szabályoznák a kriptofizetést</span><h2 _ngcontent-sc106="" class="article-title">Megszüntetné az EU a kriptotranzakciók névtelenségét</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/megszuntetne-az-eu-a-kriptotranzakciok-nevtelenseget"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/1UmWL33ncKwdrDXwb9gSspU84WZFs4WdyPFLczlIaLY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwZjZiZTA1YTljNzRiYmZhNzVkYzI3MmQwMWYyYzQ3.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Szabályoznák a kriptofizetést</span><h2 _ngcontent-sc106="" class="article-title">Megszüntetné az EU a kriptotranzakciók névtelenségét</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/04/CxjoGAE1rTl7XEypoWCQwFf2G37Y7QDdQJDF5nlVt2A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU0NDJlNmE2ZmYxMjQyMzI5YmUxOGYwZDZmZjRjNTM2.jpg);" href="/digitalia/2022/04/felmerik-a-v4-orszagok-diakjainak-gyakorlati-digitalis-keszsegeit"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">IT Fitneszteszt</span><h2 _ngcontent-sc106="" class="article-title">Felmérik a V4-országok diákjainak gyakorlati digitális készségeit</h2></div><span _ngcontent-sc106="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/felmerik-a-v4-orszagok-diakjainak-gyakorlati-digitalis-keszsegeit"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/CxjoGAE1rTl7XEypoWCQwFf2G37Y7QDdQJDF5nlVt2A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU0NDJlNmE2ZmYxMjQyMzI5YmUxOGYwZDZmZjRjNTM2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">IT Fitneszteszt</span><h2 _ngcontent-sc106="" class="article-title">Felmérik a V4-országok diákjainak gyakorlati digitális készségeit</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.duol.hu/2022/04/Owe0OnabUyPnYhPw45irBu05gxPTS1h0sYg7XcNakAY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEwZmFlYzQ0MWY4MjQyZGZiZmFjOWMwODUzMWUzNWE4.jpg);" href="/digitalia/2022/04/kinn-is-van-benn-is-van-a-twitteren-elon-musk"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Nyughatatlan milliárdos</span><h2 _ngcontent-sc106="" class="article-title">Kinn is van, benn is van a Twitteren Elon Musk</h2></div><span _ngcontent-sc106="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/kinn-is-van-benn-is-van-a-twitteren-elon-musk"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.duol.hu/2022/04/Owe0OnabUyPnYhPw45irBu05gxPTS1h0sYg7XcNakAY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEwZmFlYzQ0MWY4MjQyZGZiZmFjOWMwODUzMWUzNWE4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Nyughatatlan milliárdos</span><h2 _ngcontent-sc106="" class="article-title">Kinn is van, benn is van a Twitteren Elon Musk</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">DUOL</p><p _ngcontent-sc85="" class="portal-subtitle">dunaújvárosi hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/dunaujvarosihirlap/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/duol.hu/"></a></div><div _ngcontent-sc85="" class="info-text"> A DUOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.fc528eb81a027a9a40cc.js" type="module"></script><script src="runtime-es5.fc528eb81a027a9a40cc.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.8f396707e392997adbae.js" type="module"></script><script src="main-es5.8f396707e392997adbae.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>