<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nem csak uborka mehet az üvegbe | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kovászos zöldségeket könnyen készíthetünk házi kovász hozzáadásával is."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nem csak uborka mehet az üvegbe | DUOL" />
<meta property="og:description" content="Kovászos zöldségeket könnyen készíthetünk házi kovász hozzáadásával is." />
<meta property="og:url" content="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1200x630/WmXQCtFiJLbwEH3kiDaMr05PVF9WRVJZX1NFQ9Tclhh9zzd23KLGQZGx__mmD1x0dh8MKFFQYP8McrSmCIuTJjYqwD6twhrdBdTiNxpaEFXsDYHvw26IJDMAgmLU=/7izvilagranagyanyaghoz.jpg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1200x630/WmXQCtFiJLbwEH3kiDaMr05PVF9WRVJZX1NFQ9Tclhh9zzd23KLGQZGx__mmD1x0dh8MKFFQYP8McrSmCIuTJjYqwD6twhrdBdTiNxpaEFXsDYHvw26IJDMAgmLU=/7izvilagranagyanyaghoz.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kovászos zöldségeket könnyen készíthetünk házi kovász hozzáadásával is." />
<meta name="twitter:title" content="Nem csak uborka mehet az üvegbe | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2020/06/7izvilagranagyanyaghoz.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/#primaryimage","url":"https://www.duol.hu/wp-content/uploads/2020/06/7izvilagranagyanyaghoz.jpg","width":1470,"height":600},{"@type":"WebPage","@id":"https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/#webpage","url":"https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/","inLanguage":"hu","name":"Nem csak uborka mehet az \u00fcvegbe | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/#primaryimage"},"datePublished":"2020-07-05T06:00:23+00:00","dateModified":"2020-06-28T13:49:18+00:00","description":"Kov\u00e1szos z\u00f6lds\u00e9geket k\u00f6nnyen k\u00e9sz\u00edthet\u00fcnk h\u00e1zi kov\u00e1sz hozz\u00e1ad\u00e1s\u00e1val is."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669314' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1593768350' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755256'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3683243' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Feletstilus%2Fhelyi-eletstilus%2Fnem-csak-uborka-mehet-az-uvegbe-3683243%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Feletstilus%2Fhelyi-eletstilus%2Fnem-csak-uborka-mehet-az-uvegbe-3683243%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "12feafcb-4311-47b9-b1a7-72cda679bed2",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3683243 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            23°
        </div>
        <div class="header-current-weather-max-temperature">
            29°
        </div>
        <div class="header-current-weather-min-temperature">
            14°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Emese</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">5.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/237842" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/szinotos/">Színötös</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/320x457/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/360x514/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/480x530/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/768x590/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/980x544/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1399x571/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 1399w">
        
        <img src="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1470x600/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.duol.hu/wp-content/uploads/2020/06/+otf/1470x600/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szabó Bendegúz</span>
                <span>/</span>
                <span>Foodstylist: Bóta Évi</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Bájer Máté</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Kovász            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 07. 05. 08:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/"
                       data-share-title="Nem csak uborka mehet az üvegbe" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Nem csak uborka mehet az üvegbe        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Bájer Máté</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3683243" class="post-3683243 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-berta-andrea-ilona enews_article_tags-fermentacio enews_article_tags-hazi-kovasz enews_article_tags-kovasz enews_article_tags-kovasz-keszitese enews_article_tags-kovaszfa-facebook-oldal enews_article_tags-kovaszos-uborka enews_article_tags-kovaszos-zoldsegek enews_article_columns-eletstilus enews_article_columns-helyi-eletstilus enews_article_columns-helyi-kiemelt" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Kovászos zöldségeket könnyen készíthetünk házi kovász hozzáadásával is.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A kovászról elsősorban a kovászos kenyér jut eszünkbe. Egyiptomban a fáraók pékségeiből már több mint harmincféle recept maradt fenn az utókor számára. – Írja a <a href="https://boon.hu/" target="_blank">Boon.hu</a>.</p>
<h3>Kovász a történetben</h3>
<p>– Arról, hogy milyen módon jött létre a kovász, két történet vált ismertté – árulta el az Észak-Magyarországnak Berta Andrea Ilona, a <a href="https://www.facebook.com/pg/kovaszfa/posts/" target="_blank" rel="noopener noreferrer">Kovászfa Facebook-oldal</a> szerzője, aki tavaly N. Török Ilonával egy különleges receptkönyvet is írt Liszt, víz, türelem címmel.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>– Az egyik szerint a Nílus elöntött régen egy gabonaraktárat, és amikor pár nap múlva be lehetett menni felmérni a károkat, a lisztből és a vízből egyszer csak ott volt a kovász. Egy másik történet szerint egy rabszolga nő elfelejtett megsütni egy lepénykenyeret, és az ott felejtett edényben a tészta megkelt, megjelent a kovász. A rabszolga nő azonban nagyon félt a fáraó haragjától, és megsütötte ezt a kenyeret is. A történet szerint ekkortól beszélhetünk a mai értelemben vett „kenyérről”.</p>
<p>A kovásszal készített ételek erjesztési folyamataiba a tejsavbaktérium és a vadélesztő­gomba vesznek részt.</p>
<p>– A tejsavbaktériumok szerves savakat termelnek, savasítják a tésztát, ugyanakkor védelmet biztosítanak a savtoleráns élesztősejteknek más, versengő mikrobákkal szemben. A régi korok emberei a folyamat kémiai részével természetesen nem voltak tisztában, a kovász azonban mindig ősi családi recept szerint készült, féltve őrizték titkát.</p>
<h3>Zöldséges</h3>
<p>A kovászt elsősorban sütésre használjuk, de Berta Andrea Ilona szerint kiválóan alkalmas zöldségek fermentálásához is.</p>
<p>– Használhatunk bátran idényzöldségeket. Akár a téli időszakban is fermentálhatunk, amennyiben megbízható forrásból sikerül kiváló minőségű zöldségekre szert tenni. Számítsunk arra, hogy ezeknek a zöldségeknek az ízvilága inkább a „savanyított” zöldségekére fog hasonlítani, mégis érdemes vele foglalkozni, hiszen az év bármely időszakában használható az eljárás, nem kell, sőt nem is lehet hosszú távon nagy készleteket felhalmozni belőle.</p>
<p>Hűtőben több hétig tárolható a fermentált zöldség. A lehetőségek pedig – néhány kivételtől eltekintve – határtalanok.</p>
<p>– Fermentálhatunk uborkát, karfiolt, zsenge zöldbabot, céklát, káposztát, zellert, petrezselymet, sárgarépát, zöld paradicsomot. A hagyma és a gomba fermentálása kovásszal azonban kevésbé volt sikeres.</p>
<h3>Kipróbált tipp</h3>
<p>A kovászos zöldségekre vonatkozóan Berta Andrea Ilona a következő receptet ajánlja az Észak olvasóinak.</p>
<p>– A zöldségek fermentálásához szükségünk lesz 2 evőkanál kovászra, valamint a felöntőlé esetében a klasszikus 1 liter vízhez 1 evőkanál só aránnyal dolgozzunk – sorolja a hozzávalókat. – Forraljuk fel a vizet a sóval szükség szerinti mennyiségben, majd hűtsük szoba-hőmérsékletűre. Mossuk meg, tisztítsuk, szükség esetén daraboljuk a zöldségeket. Az uborkát vágjuk be óvatosan hosszában, végeit vágjuk le. Tiszta befőttesüveg aljára tegyünk egy evőkanál kovászt, helyezzük az üvegbe az előkészített zöldségeket, fűszereket, majd a tetejére is tegyünk egy evőkanál kovászt. Ha van zöldségleszorítónk, használhatjuk a zöldségek zömítésére. Öntsük fel az üveg tartalmát sós lével, majd óvatosan mozgassuk meg az üveget, hogy ez esetleges levegőbuborékok távozni tudjanak; pótoljuk a hiányzó folyadékmennyiséget. Szorosan zárjuk le az üveget, majd helyezzük peremes tálcára, mert a fermentáció során a folyadék egy része a tető rései mellett távozik – foglalja össze Berta Andrea Ilona.</p>
<p>A biológiai folyamatok, a fermentáció három-négy nap alatt lezajlik. Ekkor távolítsuk el az üveg tetejét, vegyük le a zöldségek tetejéről a kovászt, szükség esetén a felső zöldségeket mossuk meg, és már fogyaszthatjuk is az egészséges kovászos zöldségeket.</p>
<hr />
<div class="aframe">
<h3>Így készítsük a kovászt!</h3>
<p>A legegyszerűbb kovász kizárólag lisztből és vízből áll. Keverjünk össze 100 g réteslisztet 50 g vízzel, helyezzük tiszta befőttesüvegbe, tegyük rá a tetejét. Két-három nap múlva buborékok lesznek a kovászkezdeményünkben, a térfogata duplájára nő. Ekkor vegyük ki a kovászkezdeményünket, felezzük meg, az egyik felét dobjuk ki, a másik feléhez adjunk ismét 100 g réteslisztet, 50 g vizet, tegyük a tésztát tiszta üvegbe. Ezt a folyamatot a kovász „etetésének” nevezzük. Ismételjük meg három-négy alkalommal, mindig csak akkor etessük a kovászunkat, ha a térfogata legalább a duplájára nőtt. Egy igazán erős kovász 4–5 óra alatt képes a térfogatát a kétszeresére növelni. Törekedjünk erre! Természetesen ez egy nagyon egyszerű kovász, a téma azonban nagyon szerteágazó, a különböző sütési célokra különböző kovászokat használhatunk.</p>
</div>
<p>(<em>A borítóképen: Így is szerethetjük az idényzöldségeket)</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/berta-andrea-ilona" rel="tag">BERTA ANDREA ILONA</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/fermentacio" rel="tag">FERMENTÁCIÓ</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hazi-kovasz" rel="tag">HÁZI KOVÁSZ</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kovasz" rel="tag">kovász</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kovasz-keszitese" rel="tag">KOVÁSZ KÉSZÍTÉSE</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kovaszfa-facebook-oldal" rel="tag">KOVÁSZFA FACEBOOK-OLDAL</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kovaszos-uborka" rel="tag">kovászos uborka</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kovaszos-zoldsegek" rel="tag">KOVÁSZOS ZÖLDSÉGEK</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/strandolok-tartoztattak-fel-a-tolvajt-4594363?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Strandolók tartóztatták fel a tolvajt" alt="Strandolók tartóztatták fel a tolvajt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4594363_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Strandolók tartóztatták fel a tolvajt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megteltek-a-strandok-julius-elso-hetvegejen-4594339?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Megteltek a strandok július első hétvégéjén" alt="Megteltek a strandok július első hétvégéjén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4594339_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megteltek a strandok július első hétvégéjén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ujabb-baloldali-viruskamu-almentos-utan-csodamasina-4593083?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Újabb baloldali víruskamu: álmentős után csodamasina" alt="Újabb baloldali víruskamu: álmentős után csodamasina"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4593083_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb baloldali víruskamu: álmentős után csodamasina</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szelektiv-liberalis-allatvedok-4593372?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szelektív liberális állatvédők" alt="Szelektív liberális állatvédők"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4593372_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szelektív liberális állatvédők</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/18-francia-bulldog-babat-mentettek-meg-a-rendorok-a-balatonnal-megrazo-video-4590991?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="18 francia bulldog babát mentettek meg a rendőrök a Balatonnál - megrázó videó!" alt="18 francia bulldog babát mentettek meg a rendőrök a Balatonnál - megrázó videó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8693_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">18 francia bulldog babát mentettek meg a rendőrök a Balatonnál - megrázó videó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/online-is-megvasarolhato-az-eves-horgaszjegy-4590328?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Online is megvásárolható az éves horgászjegy" alt="Online is megvásárolható az éves horgászjegy"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8689_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Online is megvásárolható az éves horgászjegy</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-irodak-ujragondolasa-4592137?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Az irodák újragondolása" alt="Az irodák újragondolása"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4592137_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az irodák újragondolása</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/julius-kozepeig-varja-a-kerekparosbarat-palyazatokat-az-itm-4593577?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">figyelo.hu</div>
                                <div class="item-image">
                                    <img title="Július közepéig várja a kerékpárosbarát pályázatokat az ITM" alt="Július közepéig várja a kerékpárosbarát pályázatokat az ITM"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4593577_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Július közepéig várja a kerékpárosbarát pályázatokat az ITM</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szeretik-a-szabolcsi-bekat-a-franciak-es-az-olaszok-4595462?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szeretik a szabolcsi békát a franciák és az olaszok' class='title'>Szeretik a szabolcsi békát a franciák és az olaszok<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-07-05 08:00:19">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/komplex-megoldasra-lenne-szuksege-egerszolatnak-a-visszatero-arvizek-miatt-4595427?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Komplex megoldásra lenne szüksége Egerszólátnak a visszatérő árvizek miatt' class='title'>Komplex megoldásra lenne szüksége Egerszólátnak a visszatérő árvizek miatt<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-07-05 07:39:43">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elkezdik-felujitani-a-kecskemeti-zrinyi-iskolat-4595375?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elkezdik felújítani a kecskeméti Zrínyi iskolát' class='title'>Elkezdik felújítani a kecskeméti Zrínyi iskolát<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-07-05 07:00:21">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ket-napig-marad-a-kanikula-majd-lehules-jon-4595236?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Két napig marad a kánikula, majd lehűlés jön' class='title'>Két napig marad a kánikula, majd lehűlés jön<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-07-05 06:04:06">19 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hazugsaggyar-4595464?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hazugsággyár' class='title'>Hazugsággyár<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-05 08:00:09">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kanye-west-bejelentette-indul-az-idei-amerikai-elnokvalasztason-4595467?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kanye West bejelentette, indul az idei amerikai elnökválasztáson' class='title'>Kanye West bejelentette, indul az idei amerikai elnökválasztáson<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-07-05 08:02:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/oriasi-kerti-partival-unnepelte-a-karanten-veget-soltesz-rezso-fotok-4595233?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Óriási kerti partival ünnepelte a karantén végét Soltész Rezső - Fotók' class='title'>Óriási kerti partival ünnepelte a karantén végét Soltész Rezső - Fotók<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-07-05 05:40:55">42 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-6-os-fouton-dunafoldvaron-3682523/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/DHLI4342-1-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/yiwaWyuoRKL4f4+Lm7dIqU5PVF9WRVJZX1NFQ6zxNKEenJUqhzNHkc0ElzYX5dZH38N+t5yk8n4lwRlmTt8O8Rr9gCSCQNHsM4ubdUkFjxn2zZqgrTIkoFE6fZE=/DHLI4342-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-6-os-fouton-dunafoldvaron-3682523/">Halálos baleset történt a 6-os főúton Dunaföldváron – galériával</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/olvasoi-viharfotok-3692681/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/MendiZoltan2.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/I6A__28MC3OxSqlCsTAGbRk5PVF9WRVJZX1NFQ9ZzKsfWrnkKGClFKITPiHvuC09FeKc1s6qiPGdGUXunQCI0kAixQPCeDLYuY+OPVfTbOaDYucdInBWd9__VaoLM=/MendiZoltan2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/olvasoi-viharfotok-3692681/">Felhőszakadás jégesővel</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/illegalis-migransok-dunaujvaros-kulteruleten-3689960/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/kep394.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/ygUl+4idZbVp8nsHyuf2__U5PVF9WRVJZX1NFQ54UQEucI5L1ZUe__VICoUfNwIvBzAiCb4ZbXCdLGAKGk8nXJH9walacymslo6fPa__DCJ5j__rCsxjBCrPQQZho1U=/kep394.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/illegalis-migransok-dunaujvaros-kulteruleten-3689960/">Illegális migránsok Dunaújváros külterületén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-harom-gepkocsi-a-6-os-fouton-baracsnal-3696026/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/20200704095232DHE2812-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/I6+C0__SlGwJJLwyFsv+ox05PVF9WRVJZX1NFQ9Y7RU0n0kPVIm7lGIakxn05NzobUistx27B7AqcoqOiUsbep3__AghArFBENV__f8VGYtf5Zic9M3NgpQJCru__xA=/20200704095232DHE2812-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-harom-gepkocsi-a-6-os-fouton-baracsnal-3696026/">Összeütközött három gépkocsi a 6-os főúton, Baracsnál – FRISSÍTVE</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/kerekparos-es-motoros-utkozott-a-motoros-a-helyszinen-eletet-vesztette-3690989/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/shutterstock1148551559-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/J6nV__48lteBhPpjY27__Vx05PVF9WRVJZX1NFQ6Zn__eVYNSW3ZB5AIemjaUrzQGdvOQN5j8spJ1vvijttq+og1tfrspxFxYm+EyvD0EQkNfuTxpAb85TAxM9J5S0=/shutterstock1148551559-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/kerekparos-es-motoros-utkozott-a-motoros-a-helyszinen-eletet-vesztette-3690989/">Kerékpáros és motoros ütközött – a motoros a helyszínen életét vesztette</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/pr/merfoldkohoz-ert-az-atomeromu-beruhazas-3689453/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/P2Latvanyterv1920x1080px.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/pr/merfoldkohoz-ert-az-atomeromu-beruhazas-3689453/">Mérföldkőhöz ért az atomerőmű-beruházás</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/70-eves-a-legidosebb-to-a-tihanyi-levendula-mennyorszagban-video-156401/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='70 éves a legidősebb tő a tihanyi levendula-mennyországban – Videó' class='title'>70 éves a legidősebb tő a tihanyi levendula-mennyországban – Videó</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ezt-nem-hiszed-el-csodas-alkotasok-peldaul-kanalbol-157210/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ezt nem hiszed el! Csodás alkotások, például kanálból' class='title'>Ezt nem hiszed el! Csodás alkotások, például kanálból</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.06.</span><span class='second'>09.00.</span><span class='third'>Balatonalmádi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonalmadi-kaptalanfured-vorosbereny/programok/szelid-balaton-tematikus-turak-balatonalmadi-156825/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szelíd Balaton tematikus túrák – Balatonalmádi' class='title'>Szelíd Balaton tematikus túrák – Balatonalmádi</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.07.07.</span><span class='second'>09.00.</span><span class='third'>Alsóörs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/programok/szelid-balaton-tematikus-turak-riviera-156829/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szelíd Balaton tematikus túrák – Riviéra' class='title'>Szelíd Balaton tematikus túrák – Riviéra</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.07.07.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/belvarosi-estek-az-udvarban-operett-eloadas-157087/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Belvárosi Estek az Udvarban – Operett előadás' class='title'>Belvárosi Estek az Udvarban – Operett előadás</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.07.08.</span><span class='second'>09.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/szelid-balaton-tematikus-turak-balatonfured-156834/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szelíd Balaton tematikus túrák – Balatonfüred' class='title'>Szelíd Balaton tematikus túrák – Balatonfüred</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/06/7izvilagranagyanyaghoz.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/06/+otf/163x163/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/78x78/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/75x75/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/62x62/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/80x80/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1354x1354/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/654x654/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/420x420/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/304x304/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/886x886/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1004x1004/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/777x777/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/1320x1320/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/637x637/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/409x409/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/296x296/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/863x863/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/978x978/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/752x752/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/466x466/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/295x295/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/210x210/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/635x635/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/722x722/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/556x556/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/934x934/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/329x329/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/314x314/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/274x274/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/74x74/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/06/+otf/71x71/BqD29aZf63YuGcJsK+pnzU5PVF9WRVJZX1NFQ9Tckwc8gD8Ex4eKD8ip__WnBxBAEk5YKV0ZfINgDggm6/7izvilagranagyanyaghoz.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kovász                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/nem-csak-uborka-mehet-az-uvegbe-3683243/">Nem csak uborka mehet az üvegbe</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">széles paletta</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/ok-lennenek-a-baloldal-vorosbaroi-3696806/">Ők lennének a baloldal vörösbárói?</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Bankár, a dolgozóit kisemmiző sajtómágnás, bukott miniszterelnök és egykori munkásőr.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj, valakit keresni, aki nincs már. Nélküled szomorú, üres a ház, Még most sem hisszük el,  hogy minket búcsú nélkül végleg itt hagytál. Hiába minden könny, téged visszahozni nem lehet, csak meg kell tanulni  élni nélküled. Egy reményünk van,  mi éltet és vezet, hogy egyszer még találk<b>ozunk veled.&quot; ifj. HORVÁTH LÁSZLÓ halálának 25. és HORVÁTH LÁSZL</b>Ó halálának 8.  évfordulóján szerető édesanyja, nővére és családja szerető felesége, lánya és családja</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, nincsen szó az ajkadon, szívünkben örökké élsz, mert szerettünk nagyon.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy SKODA BÉLÁNÉ sz.: Fazekas Mar</b>git 83 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. július 9-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> VÉGH CSILLA</b> 58 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. július 6-án 14 óra 30 perckor lesz a dunaújvárosi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek,  de fáj, ha látom könnyetek, Ha rám gondoltok, mosolyogjatok...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy PAPP TIBORNÉ Esz</b>tike életének 98. évében elhunyt. Temetése 2020. július 14-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> ERDÉLYI JÁNOS GYÖRGY kulcsi lako</b>s tragikus hirtelenséggel 72 éves korában elhunyt. Hamvasztás utáni temetése 2020. július 10-én 13 órakor lesz a kulcsi katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> HEGEDŰS JÁNOS</b> 57 éves korában elhunyt. Temetése 2020. július 6-án 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Elpihent a kéz, mely értünk dolgozott, Lelkünkben élni fogsz, míg szívünk dobog De te számunkra nem leszel halott, Élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó férj, édesapa, nagyapa, testvér és <b>rokon SALAMON GE</b>RGELY 92 éves korában elhunyt. Temetése 2020. július 7-én 11.30 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> POPÁN ANTAL</b> 93 éves korában elhunyt. Temetése július 7-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> ÁGOSTON LAJOSNÉ </b> életének 83. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. július 10-én 10 órakor lesz a Krisztus Király temlpom altemplomában. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Egész életeden át szívesen dolgozva szerényen éltél, Most bánatot ránk hagyva csendesen elmentél. Örök álom zárta le a Te drága szemed, Megpihenni tért két dolgos kezed.&quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagyanyánk, déd<b>mamánk CS. NAGY JÓZSEFNÉ szül. Tó</b>th Irén 88 éves korában elhunyt. Drága halottunktól 2020. július 4-én, szombaton 17 órakor búcsúzunk a nagyvenyimi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y BOLDOG JÁNOS</b> szobafestő-mázoló 75 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló felesége</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> OROSZ ROZÁLIA</b> 60 éves korában elhunyt. Búcsúztatása 2020. július 6-án 11 óra 30 perckor lesz a dunaújvárosi kompkikötőben. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudtjuk mindazokkal, akik ismerték és szerették, hogy<b> KÁLMÁN KATALIN</b> életének 67. évében elhunyt. Búcsúztatása 2020. július 4-én 11 óra 30 perckor lesz a dunaújvárosi kompkikötőben. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> REINITZ ZOLTÁNNÉ</b> 83 éves korában elhunyt. Temetése 2020. június 30-án 11 óra 30 perckor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide"><b>GRÁCZER FERENCNÉT,  mindenki Babi nénijét, </b> a dánieltelepi iskola volt igazgatóját  86 év után az angyalok ölelik. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Némán elkísérnéd a felhőkön át, De az ég kapuját nem lépheted át. Engedd el, mennie kell, Hiszen Ő a földnél jobbat érdemel. Most nem éred el, De majd újra átölel, ha eljő a pe</i>rc.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették<b>, hogy PÓSCH </b>GYÖRGY 47 éves korában, tragikus hirtelenséggel elhunyt.  Végső búcsúztatója 2020. július 3-án 14.30-kor lesz a dunaújvárosi köztemetőben.  A gyászol<i>ó </i>család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> HOSSZÚ JÓZSEF (a Dunaújvárosi Építők tekecsapatának volt sportolója</b>) életének 72. évében elhunyt. Búcsúztatása 2020. június 29-én 11 óra 30 perckor lesz a dunaújvárosi kompkikötőben. Kérjük, kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KEMÉNY ILLÉS</b> életének 66. évében elhunyt. Búcsúztatása 2020. június 30-án 10 órakor lesz a dunaújvárosi temetőben. Kérjük, kegyeletüket egy szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> LÁNGINÉ TÜNDE</b> hosszan tartó betegség után 57 éves korában elhunyt. Temetése 2020. július 10-én 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> HEFFLER TIBORNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/nagy-szukseg-van-az-akciokra-a-ruhaboltokban-3696800/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/01ruhaboltBPMMN.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/Bc5IpZBCgnYy50zkshCsPk5PVF9WRVJZX1NFQ6yjVK0vqv2M+DsTsK8gO8FEO9B3c8igw55hqpJpVG__f88W__a5cmg56n24nI7N6VllYy4FEqvyk7YTSlum7d0RM=/01ruhaboltBPMMN.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kedvezmény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/nagy-szukseg-van-az-akciokra-a-ruhaboltokban-3696800/">Nagy szükség van az akciókra a ruhaboltokban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/egyenruhaban-pufoli-a-teniszlabdat-serena-williams-es-keteves-kislanya-3696791/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/0001O958H-e1593774910267.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/dtTQcpt23Ctflmpu0lUsO05PVF9WRVJZX1NFQ0pihEt1O1VjMUdC+Pjh9vXlciyQ8nsYVxwoNvGF4+iXnbd9ZNdwVdhaZqyi__3l9tjfaHJb9O7KP4Y5I0akxK5A=/0001O958H-e1593774910267.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">cuki fotók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/egyenruhaban-pufoli-a-teniszlabdat-serena-williams-es-keteves-kislanya-3696791/">Egyenruhában püföli a teniszlabdát Serena Williams és kétéves kislánya</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/irany-a-kert-kalandozni-otthon-is-lehet-3696782/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock126466163-scaled-e1593689821852.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/rcIhLoBPZ2UxEMJq+t0tr05PVF9WRVJZX1NFQ8lxLo__+zYxzm5dDOgs8QEIecasHSuU+WzRasfyvvoXGrxsZyFdXhmrWBI0NekbTkj3z8JKUClAh87ACkB4kf3M=/shutterstock126466163-scaled-e1593689821852.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A vakáció örömei</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/irany-a-kert-kalandozni-otthon-is-lehet-3696782/">Irány a kert: kalandozni otthon is lehet!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/velemeny/tekergetem-a-radiot-de-szinte-semmi-friss-es-harapos-magyar-nyari-slager-3691055/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/07/shutterstock1439466749-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/07/+otf/163x163/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/78x78/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/75x75/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/62x62/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/80x80/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/1354x1354/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/654x654/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/420x420/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/304x304/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/886x886/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/1004x1004/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/777x777/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/1320x1320/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/637x637/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/409x409/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/296x296/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/863x863/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/978x978/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/752x752/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/466x466/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/295x295/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/210x210/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/635x635/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/722x722/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/556x556/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/934x934/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/329x329/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/314x314/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/274x274/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/74x74/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/07/+otf/71x71/XcgBcfGHT2Ah9IHG+42qOE5PVF9WRVJZX1NFQyYxfh+__QRT5Z7XP5vs8XvSr__JVCxUPQrH6kwgTCTIiy0a97KOQMGJWeD6dVoJ__h0tk1HGBQH__a3F6RSM2oDgXI=/shutterstock1439466749-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vélemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">52 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/velemeny/tekergetem-a-radiot-de-szinte-semmi-friss-es-harapos-magyar-nyari-slager-3691055/">Tekergetem a rádiót, de szinte semmi friss és harapós magyar nyári sláger</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szabó Szabolcs</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kultura/hazai-kultura/fiatal-nepi-ekszerkeszitok-jelentkezeset-varjak-3696770/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1321690850-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/D7XObLwb+Caf0oRv0YY__9E5PVF9WRVJZX1NFQ74Stvru1eKQngrvlm__jMYSEmsaS2MjQC9ED0lom4x0WnTLRLlrcD4Lt6eskXD2Z6B1r6Vi3GINqqoaW6ACFdQk=/shutterstock1321690850-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">itt a lehetőség!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kultura/hazai-kultura/fiatal-nepi-ekszerkeszitok-jelentkezeset-varjak-3696770/">Fiatal népi ékszerkészítők jelentkezését várják</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/egy-helyben-maradtak-a-galapagos-szigetekre-visszatert-oriasteknosok-3696752/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/0582435660-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/CzlYKI__UmCRlB8vCuzhCU05PVF9WRVJZX1NFQ+z6iarmXypF97__oqtWYkcnm0D+q37j1vfb8Es25X1ZgTNG05xKulrSh6AZNToDKJQ9C1X90euxOmy2XEvoEcpM=/0582435660-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nagyjából</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">59 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/egy-helyben-maradtak-a-galapagos-szigetekre-visszatert-oriasteknosok-3696752/">Egy helyben maradtak a Galápagos-szigetekre visszatért óriásteknősök</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#7f1b1618160b1e13160c131e0f3f121a1b161e08100d140c51170a"><span class="__cf_email__" data-cfemail="9bfff2fcf2effaf7f2e8f7faebdbf6fefff2faecf4e9f0e8b5f3ee">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565527'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c77121a8c5","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"2c04d17c04","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3683243","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/eletstilus\/helyi-eletstilus\/nem-csak-uborka-mehet-az-uvegbe-3683243\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3683243","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/duolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>