<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Csaknem 6 méteres a legnagyobb Cadillac | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Megérkeztek az első képek és információk az 5766 mm hosszúságú Cadillac Escalade ESV szabadidő-autóról."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-2794497/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csaknem 6 méteres a legnagyobb Cadillac | DUOL" />
<meta property="og:description" content="Megérkeztek az első képek és információk az 5766 mm hosszúságú Cadillac Escalade ESV szabadidő-autóról." />
<meta property="og:url" content="https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1200x630/P2WBbdJc2LxjybVRSB5SyE5PVF9WRVJZX1NFQ4wX3jEPnao1TkVjl917cVTYu513QX2cENrv8Zm1cgVEIn__Ak1KS0GlcGAKW5bUdG0FxT7oWZ63x084mfn6gcnQ=/esv1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1200x630/P2WBbdJc2LxjybVRSB5SyE5PVF9WRVJZX1NFQ4wX3jEPnao1TkVjl917cVTYu513QX2cENrv8Zm1cgVEIn__Ak1KS0GlcGAKW5bUdG0FxT7oWZ63x084mfn6gcnQ=/esv1.jpg" />
<meta property="og:image:width" content="1226" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Megérkeztek az első képek és információk az 5766 mm hosszúságú Cadillac Escalade ESV szabadidő-autóról." />
<meta name="twitter:title" content="Csaknem 6 méteres a legnagyobb Cadillac | DUOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/esv1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/04/esv1.jpg","width":"1226","height":"720"},{"@type":"WebPage","@id":"https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/#webpage","url":"https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/","inLanguage":"hu","name":"Csaknem 6 m\u00e9teres a legnagyobb Cadillac | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/#primaryimage"},"datePublished":"2020-04-29T05:05:24+00:00","dateModified":"2020-04-29T05:09:04+00:00","description":"Meg\u00e9rkeztek az els\u0151 k\u00e9pek \u00e9s inform\u00e1ci\u00f3k az 5766 mm hossz\u00fas\u00e1g\u00fa Cadillac Escalade ESV szabadid\u0151-aut\u00f3r\u00f3l."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944917' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176852' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149765' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864600' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1587041834' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496924'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457136'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457551'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=3571653' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Feletstilus%2Fcsaknem-6-meteres-a-legnagyobb-cadillac-3571653%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Feletstilus%2Fcsaknem-6-meteres-a-legnagyobb-cadillac-3571653%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3571653 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/sport/">Sport</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            15°
        </div>
        <div class="header-current-weather-max-temperature">
            21°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Péter</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/235388" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/tersegi-koronavirus-informaciok/">Térségi koronavírus információk</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/sport/">Sport</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/320x457/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/360x514/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/480x530/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/768x590/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/980x544/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1399x571/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1470x600/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1470x600/PZQnbLDe9c3__4AXipJmo6E5PVF9WRVJZX1NFQ4wX2y5O0qJHVWAv2YRjclSaqYthD3OEWMio6IKqXSV8/esv1.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>automotor.hu</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                hatalmas belső            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 04. 29. 07:05                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/"
                       data-share-title="Csaknem 6 méteres a legnagyobb Cadillac" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Csaknem 6 méteres a legnagyobb Cadillac        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3571653" class="post-3571653 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-auto-motor enews_article_tags-cadillac enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Megérkeztek az első képek és információk az 5766 mm hosszúságú Cadillac Escalade ESV szabadidő-autóról.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Még 2020 vége előtt megjelenik az Egyesült Államok útjain korunk legnagyobb méretű Cadillacje, az Escalade szabadidő-autó egészen 5766 mm-re nyújtózkodó ESV változata, amelynél a tengelytávolság 3407 mm – számolt be az <a href="http://www.automotor.hu/hirek/58-meteres-a-legnagyobb-cadillac/" target="_blank" rel="noopener noreferrer">Autó-Motor</a>.</p>
<p>Ez megengedte a konstruktőröknek, hogy mindkét hátsó üléssorban 44 mm-rel növeljék meg a lábteret, ezen felül még a csomagtér méretét is bővítették, a nyolc ülés mögött a tetőig pakolva 1214 literes a raktér.</p>
<div id="attachment_3570561" class="wp-caption aligncenter size-large wp-image-3570561 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3570561" class="size-large wp-image-3570561 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="Csaknem 6 méteres a legnagyobb Cadillac" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/259w/esv2.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/299w/esv2.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314w/esv2.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/707w/esv2.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/491w/esv2.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/533w/esv2.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/922w/esv2.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3570561" class="wp-caption-text">Fotó: automotor.hu</p></div>
<p>Utóbbi érték 18%-os bővülés a korábbi Escalade ESV-hez képest, és leginkább a független hátsó felfüggesztésnek köszönhető, amely kevesebb teret igényel.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Ugyanazokkal a hajtásokkal választható a nyújtott karosszéria, mint az 5382 mm-es „rövid” kivitel, tehát széria a tízfokozatú automatikus váltó és az összkerékhajtás.</p>
<div id="attachment_3570564" class="wp-caption aligncenter size-large wp-image-3570564 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3570564" class="size-large wp-image-3570564 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="Csaknem 6 méteres a legnagyobb Cadillac" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/259w/esv3.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/299w/esv3.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314w/esv3.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/707w/esv3.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/491w/esv3.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/533w/esv3.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/922w/esv3.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3570564" class="wp-caption-text">Fotó: automotor.hu</p></div>
<p>Alapesetben 6,2 literes V8-as (426 LE/623 Nm) kerül a motortérbe, felár nélküli extraként választhatják az alacsony fogyasztásra vágyók a 3,0 literes, soros hathengeres turbódízelt (281 LE/623 Nm).</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/auto-motor" rel="tag">Autó-Motor</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/cadillac" rel="tag">cadillac</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megmutatjuk-a-titkokat-hogyan-csinalhatsz-profi-dronvideot-4397446?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Megmutatjuk a titkokat, hogyan csinálhatsz profi drónvideót" alt="Megmutatjuk a titkokat, hogyan csinálhatsz profi drónvideót"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4397446_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megmutatjuk a titkokat, hogyan csinálhatsz profi drónvideót</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/orszagos-tesztelest-inditanak-a-hazai-orvosi-egyetemek-4398695?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nool.hu</div>
                                <div class="item-image">
                                    <img title="Országos tesztelést indítanak a hazai orvosi egyetemek" alt="Országos tesztelést indítanak a hazai orvosi egyetemek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4398695_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Országos tesztelést indítanak a hazai orvosi egyetemek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mibol-legyen-a-konyhai-munkalap-4398471?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Miből legyen a konyhai munkalap?" alt="Miből legyen a konyhai munkalap?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4398471_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Miből legyen a konyhai munkalap?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/96/aHR0cHM6Ly9wbGF5ZXIuaHUvc3BvcnQtMy91dG9sc28tbWFneWFyLXZiLWdvbC1tZXhpa28tMTk4Ni1kZXRhcmlfcmUtcGxheWVyLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3JrcyZmYmNsaWQ9SXdBUjBJTTZ2VUxNX01BMWp0YmF3NWhBRHB2bmM5YS0tQ3pqV1IzMlJWVXlJVENNUndpVmZtbWdmOGhHNA%3D%3D?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Egy ideig még nem látunk ilyet, úgyhogy nézzük meg újra az utolsó magyar vb-gólt" alt="Egy ideig még nem látunk ilyet, úgyhogy nézzük meg újra az utolsó magyar vb-gólt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/27_resized.jpg?avcount=1588141323">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy ideig még nem látunk ilyet, úgyhogy nézzük meg újra az utolsó magyar vb-gólt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nezni-is-ijeszto-igy-megy-a-nemet-autopalyan-egy-1240-loeros-toyota-supra-video-4395458?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Nézni is ijesztő: így megy a német autópályán egy 1240 lóerős Toyota Supra! – VIDEÓ" alt="Nézni is ijesztő: így megy a német autópályán egy 1240 lóerős Toyota Supra! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4395458_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nézni is ijesztő: így megy a német autópályán egy 1240 lóerős Toyota Supra! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/102/aHR0cDovL3d3dy5taW5kbWVnZXR0ZS5odS81LWVyZGVrZXNzZWctYS1zcGVub3Ryb2wtYW1pdC1uZW0tYml6dG9zLWhvZ3ktdHVkdGFsLTU3NDQxLw%3D%3D?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="5 érdekesség a spenótról, amit nem biztos, hogy tudtál" alt="5 érdekesség a spenótról, amit nem biztos, hogy tudtál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/29_resized.jpg?avcount=1588141323">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">5 érdekesség a spenótról, amit nem biztos, hogy tudtál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/eletstilus/csaknem-6-meteres-a-legnagyobb-cadillac-3571653/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-04-29 07:16:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2727-fore-nott-a-beazonositott-fertozottek-szama-4400988?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2727 főre nőtt a beazonosított fertőzöttek száma' class='title'>2727 főre nőtt a beazonosított fertőzöttek száma<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-04-29 07:24:22">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nem-nott-a-fertozottek-szama-heves-megyeben-4400994?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem nőtt a fertőzöttek száma Heves megyében' class='title'>Nem nőtt a fertőzöttek száma Heves megyében<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-04-29 07:33:59">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/eggyel-nott-az-igazolt-fertozottek-szama-tolnaban-4400953?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Eggyel nőtt az igazolt fertőzöttek száma Tolnában' class='title'>Eggyel nőtt az igazolt fertőzöttek száma Tolnában<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-04-29 07:23:56">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/minden-rendben-lesz-kunszentmikloson-is-4400942?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Minden rendben lesz Kunszentmiklóson is' class='title'>Minden rendben lesz Kunszentmiklóson is<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-04-29 07:00:13">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/most-a-spekulacios-nyomas-roppantja-ossze-az-olajarat-4400982?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Most a spekulációs nyomás roppantja össze az olajárat' class='title'>Most a spekulációs nyomás roppantja össze az olajárat<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-04-29 07:32:47">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/otveneves-lett-a-szineszno-aki-megolte-billt-4400907?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ötvenéves lett a színésznő, aki megölte Billt' class='title'>Ötvenéves lett a színésznő, aki megölte Billt<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-04-29 07:00:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/embereletet-koveteltek-a-langok-kulcson-3562584/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/04/20200423160217scalede1587663739443.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/04/+otf/80x80/52KkF7Po0x11EA64nVvv405PVF9WRVJZX1NFQ40TJbQCyFEQ2VbXgLwKQkFrUwl70orhgrsgMJup8TD3iOAAb05YFuOuKT4imvpL44__kvnb5qX7OhKs6jCJJ7T8=/20200423160217scalede1587663739443.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/embereletet-koveteltek-a-langok-kulcson-3562584/">Emberéletet követeltek a lángok Kulcson</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/vegig-azzal-hitegettek-oket-hogy-megmarad-a-munkajuk-3562527/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/04/ZSE9467-scaled-e1587671074848.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/04/+otf/80x80/iS52SeD1aM85LqNCaQWqjE5PVF9WRVJZX1NFQ8d1W6ozTlE__32+22gslHs6rK7dQBK3+Bkkm2hmIUc66ZUzQ8MaqVHEJ1xZ03uuzIN9oBL81OqoL95+QYOPB+5U=/ZSE9467-scaled-e1587671074848.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/vegig-azzal-hitegettek-oket-hogy-megmarad-a-munkajuk-3562527/">Végig azzal hitegették őket, hogy megmarad a munkájuk</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/helyi-kiemelt/letolt-es-leszoritott-egy-autot-a-62-esen-egy-kamionos-3566715/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/07/teherautovezetodriverkamionshutterstock708809854.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/80x80/L3BYIYxTACA7coDhu4Zyp05PVF9WRVJZX1NFQ__Ea+M2NsRb__zd5byY4uAhd3V+eXwzVZwqMND1rlzW__8Lg6F__wDrqkZmwqWSOINLCtfePoPfW9HlvZGxew1VqDo=/teherautovezetodriverkamionshutterstock708809854.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/helyi-kiemelt/letolt-es-leszoritott-egy-autot-a-62-esen-egy-kamionos-3566715/">Letolt és leszorított egy autót a 62-esen, egy kamionos</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/skala-37-eve-indult-3560940/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/04/skala.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/04/+otf/80x80/0+jgVSAEHl5AtetyFF+qA05PVF9WRVJZX1NFQ5NcouwQJeTnEiMkuXxKM0wQPUioFeejDBGRZqvckyeKJJfutrqa1UzGT2epr4GifFpaiD5qa95Ter__XXQTvlDA=/skala.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/skala-37-eve-indult-3560940/">Skála, 37 éve indult</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/helyben-is-varjak-a-rendori-hivatas-irant-erdeklodoket-3563313/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/04/Toborzas1-1-scaled-e1587709909178.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/04/+otf/80x80/ZVbcuC+b4DcYCSAzzQpZN05PVF9WRVJZX1NFQ+RCFjvpv__WVKOShk__8FGF7buKChj2PVe0ZyLF20tsRIQV6to6qtVgAD7xUQkCUv8LR__wqi2uSQZaWMuo9UtT7U=/Toborzas1-1-scaled-e1587709909178.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/helyben-is-varjak-a-rendori-hivatas-irant-erdeklodoket-3563313/">Helyben is várják a rendőri hivatás iránt érdeklődőket</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/otthoni-jatekokhoz-kinal-otleteket-a-balaton-felvideki-nemzeti-park-150442/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Otthoni játékokhoz kínál ötleteket a Balaton-felvidéki Nemzeti Park' class='title'>Otthoni játékokhoz kínál ötleteket a Balaton-felvidéki Nemzeti Park</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tihany-a-deli-parton-volt-500-eve-28296/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tihany a déli parton volt 500 éve?' class='title'>Tihany a déli parton volt 500 éve?</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/orszagos-felmeres-indul-a-jarvany-monitorozasara-150438/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Országos felmérés indul a járvány monitorozására' class='title'>Országos felmérés indul a járvány monitorozására</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/hireink/megujult-kulsovel-keszul-szigliget-a-nyarra-150396/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megújult külsővel készül Szigliget a nyárra' class='title'>Megújult külsővel készül Szigliget a nyárra</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/orszag-vilag/karacsony-beismerte-csepelre-viszik-a-belso-keruletek-hajlektalanjait-3571767/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/DKB20131204005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/nUKfhAMrKJxPROgP37YEwE5PVF9WRVJZX1NFQ2AlSYb+aKzf5vyZnOnkndpyUw6fA6T4LLljaT1FJVJS/DKB20131204005-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Budapest lecsúszása                            </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/orszag-vilag/karacsony-beismerte-csepelre-viszik-a-belso-keruletek-hajlektalanjait-3571767/">Karácsony beismerte: Csepelre viszik a belső kerületek hajléktalanjait</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lapszemle</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/kover-a-magyarorszagi-balliberalis-ellenzek-a-globalista-nemzetellenes-halozat-resze-3571779/">Kövér: a magyarországi balliberális ellenzék a globalista, nemzetellenes hálózat része</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az Országgyűlés elnöke a Demokrata című lapnak adott interjút.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> MOLNÁR MIHÁLY  a Hideghengermű volt üzemvezetőj</b>e  életének 90. évében elhunyt. Temetése 2020. április 30-án csütörtökön 13 órakor lesz a rácalmási katolikus temetőben.  Gyászoló felesége, gyermekei, unokái és dédunokái</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,akik ismerték és szerették, hogy<b> PÉTER ISTVÁN</b> a Papírgyár volt dolgozója 89 éves korában elhunyt. Megtört szívvel búcsúzik felesége és családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott  Elpihent a kéz, mely értünk dolgozott  Lelkünkben élni fogsz, míg szívünk dobog  De te számunkra nem leszel halott  Élni fogsz, mint a csillagok.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy  GYIMESVÁRI JÓZSEF Z</b>SOLT  életének 57. évében elhunyt. Búcsúztatója 2020. május 8-án 13 órakor lesz a dunaújvárosi temető ravatalozójában. Kérjük kegyeletüket egy szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett Elment tőlünk, mint a lenyugvó nap, De szívünkben él, és örökké ott marad.&quot;                                  Mély fájdalommal tudatjuk mindazokkal,akik ismerték és szerették,<b>hogy SZABÓ P</b>ÉTER a Dunaferr Kokszoló Gyáregység volt dolgozója 79 éves korában elhunyt.  Jelen helyzetre való tekintettel búcsúztatásáról a család később intézkedik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok nézzetek az égre.&quot; Soha el nem múló szeretettel emléke<b>zünk VICSOTKA MI</b>HÁLY halálának 3. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  pihen a kéz, mely értünk dolgozott.  Számunkra te sosem leszel halott,  örökké élni fogsz, mint a csillagok.&quot;  Soha el nem múló szeretettel emlékez<b>ünk  SÁRKÖZI IST</b>VÁN  halálának 1. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">Búcsúztam volna tőletek, de erőm nem engedett, így búcsú nélkül szívetekben tovább élhetek. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy FERENCZI TIB</b>OR életének 55. évében elhunyt. Temetése 2020. április 21-én 13 órakor lesz a dunaújvárosi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSIMA SÁNDORNÉ</b> életének 86. évében, hosszantartó betegség után, 2020. április 4-én elhunyt. Temetésére szűk családi körben kerül sor. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SÓTI TÍMEA</b> március 26-án 49 éves korában elhunyt. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FÖLDI MIHÁLYNÉ</b> életének 88. évében elhunyt. Búcsúztatása 2020. április 16-án 14:30 órakor lesz a dunaújvárosi temetőben. A kialakult helyzetre való tekintettel, szűk családi körben történik a búcsúztatás. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy  CSEKK LAJOSNÉ  Pir</b>oska  85 éves korában elhunyt. Búcsúztatása 2020. április 14-én 10 órakor lesz a dunaújvárosi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> BADITS JÓZSEFNÉ  Gabi néni</b>  életének 84. évében elhunyt. Temetése 2020. április 9-én 13 órakor lesz a dunaújvárosi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni.  Szívetekben hagyom emlékem örökre,  ha látni akartok nézzetek az égre.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy  HORVÁTH MÁRTONNÉ  szül. Thoma Pi</b>roska  73 éves korában elhunyt. Temetése 2020. április 6-án 14:30 órakor lesz a dunaújvárosi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FODOR LÁSZLÓNÉ</b> 85 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CZUCZOR LAJOS</b> 73 éves korában elhunyt. Temetése 2020. április 6-án 13 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> UTASSY ANTAL </b> 80 éves korában elhunyt. Búcsúztatása, a kialakult helyzetre való tekintettel, szűk családi körben kerül megrendezésre a dunaújvárosi temető ravatalozójában, 2020. április 9-én.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y HORVÁTH SÁNDORNÉ szül. Hengl Teréz</b>ia 82 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y GRÁCZER IMR</b>E 74 éves korában hosszantartó betegség után 2020.03.24-én elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y BORSI JÓZSEFN</b>É 92. életévében elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> VÍGH GYULA dunaújvárosi lako</b>s 64 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kozelet/helyi-kozelet/az-elmaradt-ballagas-3571293/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/04/ZSE4499-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/04/+otf/163x163/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/78x78/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/75x75/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/62x62/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/80x80/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/1354x1354/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/654x654/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/420x420/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/304x304/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/886x886/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/1004x1004/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/777x777/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/1320x1320/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/637x637/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/409x409/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/296x296/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/863x863/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/978x978/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/752x752/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/466x466/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/295x295/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/210x210/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/635x635/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/722x722/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/556x556/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/934x934/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/329x329/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/314x314/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/274x274/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/74x74/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/71x71/l53O__zAsCgthvlzFMZdrFk5PVF9WRVJZX1NFQxe9p2gXnuv+Ceatil91__4UJLCz2uJvdHQDasplYmZjRjQt__K+0Vv1AtzinUZbuFsCzeHfdwjI09d8kdsu10jtU=/ZSE4499-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rendhagyó búcsú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kozelet/helyi-kozelet/az-elmaradt-ballagas-3571293/">Az elmaradt ballagás</a>
                </div>
                                                    <span class="enews-article-offerer-author">L. Mészáros Irma</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/globalis-24-oras-elo-online-musort-keszit-oprah-winfrey-3571755/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/0001GI00T-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/VnKhj5e6__Cpwvs7DyazXJ05PVF9WRVJZX1NFQ2kN7i0RHGLKlZvlA2KEJFJt3iL6RSD0TbJB7CTtQt3F7y3MOdAenj5EiZbmLlH1Eavl54B4okC97VIa0Ne66uM=/0001GI00T-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">The Call to Unite</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">26 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sztarvilag/nemzetkozi-sztarvilag/globalis-24-oras-elo-online-musort-keszit-oprah-winfrey-3571755/">Globális, 24 órás élő online műsort készít Oprah Winfrey</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/kozelet/helyi-kozelet/olelje-meg-szeretteit-3571188/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/04/shutterstock460254745-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/04/+otf/163x163/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 163w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/78x78/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 78w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/75x75/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 75w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/62x62/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 62w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/80x80/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 80w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/1354x1354/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 1354w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/654x654/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 654w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/420x420/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 420w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/304x304/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 304w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/886x886/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 886w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/1004x1004/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 1004w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/777x777/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 777w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/1320x1320/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 1320w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/637x637/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 637w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/409x409/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 409w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/296x296/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 296w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/863x863/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 863w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/978x978/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 978w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/752x752/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 752w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/466x466/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 466w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/295x295/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 295w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/210x210/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 210w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/635x635/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 635w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/722x722/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 722w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/556x556/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 556w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/934x934/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 934w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/329x329/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 329w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/314x314/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 314w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/274x274/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 274w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/74x74/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 74w,https://www.duol.hu/wp-content/uploads/2020/04/+otf/71x71/yu2iSUQUNFi+uEm8GcQJw05PVF9WRVJZX1NFQ7wR8JvWWY8YzdosxYnt6kDZcJpf9PQrZ83ZgWfqtts0ohxftIPPDFqqtRkcBQEmR4ETOpuYHJ3kT2EeOiIEx40=/shutterstock460254745-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">minél többször, annál jobb</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">54 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/kozelet/helyi-kozelet/olelje-meg-szeretteit-3571188/">Ölelje meg szeretteit</a>
                </div>
                                                    <span class="enews-article-offerer-author">Balla Tibor</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/folyamatosak-az-agrarberuhazasok-3571647/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/DATI20200428022-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/RfzfHklvJ5Sy__vbPEDr+JU5PVF9WRVJZX1NFQ+FSsm3CO1iZ2FWO2fSNiBnYsMJ6GCT28lE0qfHtXjj7s__XhbpgvEVE2ESIPkxUtT+vrZBHdKA+xalQE836sKeQ=/DATI20200428022-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a járvány alatt is</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/folyamatosak-az-agrarberuhazasok-3571647/">Folyamatosak az agrárberuházások</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/szabo-edina-tiz-ev-utan-tavozott-az-erdi-klubtol-3571668/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/01/erddkka23.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/01/+otf/163x163/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/78x78/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/75x75/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/62x62/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/80x80/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/1354x1354/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/654x654/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/420x420/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/304x304/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/886x886/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/1004x1004/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/777x777/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/1320x1320/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/637x637/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/409x409/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/296x296/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/863x863/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/978x978/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/752x752/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/466x466/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/295x295/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/210x210/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/635x635/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/722x722/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/556x556/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/934x934/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/329x329/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/314x314/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/274x274/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/74x74/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/01/+otf/71x71/dolpIgKTFHcQ6wIWBC6V+U5PVF9WRVJZX1NFQzfSSjZ0CJRG9wP9F+ARV3QKsHhsBMDIMzY7UBCjFgcXheuwwc3yo4TemQmElvHC2p1JiwkAm+kOazmvPtpg4Bg=/erddkka23.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Az Érd nagy riválisa volt a DKKA-nak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/szabo-edina-tiz-ev-utan-tavozott-az-erdi-klubtol-3571668/">Szabó Edina tíz év után távozott az érdi klubtól</a>
                </div>
                                                    <span class="enews-article-offerer-author">MTI</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/2727-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-9-kronikus-beteg-3571596/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/DBZOL20200427045-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/y__U2AUvLziS0iubj9otpQ05PVF9WRVJZX1NFQxwU7ad__lkVqHxwwmVwtbSd3VU9SRmzWkBzAnQtIAh7Dpq+6qhT2o3AsYF+IoqUBxqOv2Iqn89iJDjySz1CKUAk=/DBZOL20200427045-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/2727-fore-nott-a-beazonositott-fertozottek-szama-es-elhunyt-9-kronikus-beteg-3571596/">2727-re nőtt a beazonosított fertőzöttek száma és elhunyt 9 krónikus beteg</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#680c010f011c0904011b04091828050d0c01091f071a031b46001d"><span class="__cf_email__" data-cfemail="53373a343a27323f3a203f3223133e36373a32243c2138207d3b26">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3f17fd6f1b">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279307'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585836973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"edb0c1b18a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c4bb6d0154","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3571653","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708165'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/eletstilus\/csaknem-6-meteres-a-legnagyobb-cadillac-3571653\/","ajax_url":"https:\/\/www.duol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3571653","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457551'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>