<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Miért jó, ha a Facebookon kezdünk ismerkedni? | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rábíznánk a titkainkat? Pár napja a közösségi oldal számára szokatlanul új területen, a társkeresésben hódít."/>
<link rel="canonical" href="https://www.sonline.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-1802743/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miért jó, ha a Facebookon kezdünk ismerkedni? | DUOL" />
<meta property="og:description" content="Rábíznánk a titkainkat? Pár napja a közösségi oldal számára szokatlanul új területen, a társkeresésben hódít." />
<meta property="og:url" content="https://www.duol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://www.duol.hu/wp-content/uploads/2019/09/+otf/1200x630/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg" />
<meta property="og:image:secure_url" content="https://www.duol.hu/wp-content/uploads/2019/09/+otf/1200x630/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rábíznánk a titkainkat? Pár napja a közösségi oldal számára szokatlanul új területen, a társkeresésben hódít." />
<meta name="twitter:title" content="Miért jó, ha a Facebookon kezdünk ismerkedni? | DUOL" />
<meta name="twitter:image" content="https://www.duol.hu/wp-content/uploads/2019/09/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.duol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.duol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.duol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.duol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312487' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496924' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568026936' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1567667750' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496924'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496924'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457551'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=2998471' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fdigitalia%2Fmiert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fdigitalia%2Fmiert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "12feafcb-4311-47b9-b1a7-72cda679bed2", safari_web_id: "web.onesignal.auto.014ea808-90d0-46f9-a566-af81aa1c1278",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2998471 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://duol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/galeriak/">GALÉRIÁK</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-2919743/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            25°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hunor</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="http://duol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="/galeriak/">GALÉRIÁK</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-2919743/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/09/+otf/320x457/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/09/+otf/360x514/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/09/+otf/480x530/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/09/+otf/768x590/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/09/+otf/980x544/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.duol.hu/wp-content/uploads/2019/09/+otf/1399x571/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1399w">
        
        <img src="https://www.duol.hu/wp-content/uploads/2019/09/+otf/1470x600/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1470w"
             sizes="1470vw"
             srcset="https://www.duol.hu/wp-content/uploads/2019/09/+otf/1470x600/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Egy igaz szerelem            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 09. 10. 06:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471/"
                       data-share-title="Miért jó, ha a Facebookon kezdünk ismerkedni?" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Miért jó, ha a Facebookon kezdünk ismerkedni?        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2998471" class="post-2998471 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-20-orszagban-indul enews_article_tags-dating enews_article_tags-eltunt-az-ingyenes-szlogen enews_article_tags-facebook enews_article_tags-fiatalokat-visszaszerezni enews_article_tags-mark-zuckerberg enews_article_tags-match enews_article_tags-okcupid enews_article_tags-piacszerzes enews_article_tags-randiszolgaltatas enews_article_tags-tarskereso enews_article_tags-tinder enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Rábíznánk a titkainkat? Pár napja a közösségi oldal számára szokatlanul új területen, a társkeresésben hódít.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Csillapíthatatlan étvágyú kisgömböcként vág bele újabb és újabb terepek elfoglalásába: lemásolta a népszerű Snapchatet, belépett az apróhirdetések piacára, saját pénzt akar csinálni és így tovább. Múlt csütörtökön pedig Amerikában és a világ 19 másik országában társkeresőt integrált a Facebook alkalmazásba.</p>
<p>Ezúttal a Tinder megoldását koppintották le: a Facebookon megjelent egy társkereső fül, ami másokat ajánl ismerkedésre. Éppen úgy, mint a Tinder, csak akkor leplezi le az ismerkedni vágyók érdeklődését, ha az kölcsönösnek látszik, azaz mindkét (vagy akárhány) fél Secret Crushnak (titkos kiszemeltnek) jelölte egymást.</p>
<p>Azt ígéri a Facebook, hogy a társkereső szándék titokban marad – kinek is hihetnénk jobban, mint annak a cégnek, amelyiknek szinte minden napra jut egy adatkezelési botránya? (Tegnapi hír, hogy Letitia James, New York állam igazságügyi minisztere közölte, <a href="https://www.duol.hu/digitalia/tobb-amerikai-tagallam-pert-inditott-a-facebook-ellen-2996836/">több amerikai tagállam pert indított a Facebook ellen</a>, hogy vizsgálják, visszaélt-e helyzetével a közösségi óriás.)</p>
<h3>Mégis, kinek az érdeke?</h3>
<p>Annyi társkereső létezik már. Mégis, miért kell a Facebooknak is randit találni nekünk?</p>
<p>Több válasz is akad, köztük egy igen egyszerű. Mikor csütörtökön a Facebook óriásvállalat bejelentette, hogy esztendős kísérleti üzem után húsz országban társkeresőt épít az alkalmazásába, a részvénypiac gyorsan reagált. A Match Group, az eddig piacvezető társaság, a Tinder, az OKCupid és a Match tulajdonosa részvényeinek értéke 4,5 százalékot esett, 81,74 dollárra. Ellenben a Facebook részvényei 2 százalékkal, 190,90 dollárra emelkedtek.</p>
<h3>Csak ingyen, csak önnek, csak most</h3>
<p>Bár a bejelentéskori ígéret szerint az új társkereső kezdetben nem fog hirdetéseket értékesíteni, szakértők megvilágították, hogy fog pénzt teremni az új ingyenes szolgáltatás: még több adatot lesz képes a vállalat begyűjteni a felhasználóiról, vagyis a korábbinál is pontosabban célozza meg őket.</p>
<p>Ha azt mondjuk, szeretünk túrázni, a Facebook a helymeghatározási adataink felhasználásával pontosan láthatja, hol és milyen gyakran indulunk a hegyekbe. Vagy sportmérkőzésekre, vagy éjszakai szórakozóhelyekre és így tovább.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Mindazonáltal a Facebook állítja, hogy nem lesz semmilyen átfedés a közösségi oldal fő szolgáltatása és a társkeresője között.</p>
<p>&nbsp;</p>
<h3>Érdekes, a minap változott meg a Facebook szlogenje</h3>
<p>Ha emlékszünk, a kezdetektől a Facebook nyitóoldalán, mielőtt beírtuk volna a felhasználónevet, jelszót, hangzatos mondat jelent meg:</p>
<blockquote><p>„A Facebook ingyenes és az is marad”</p></blockquote>
<p>Ezt a szöveget augusztusban tapintatosan, minden fölösleges marketingzaj nélkül lecserélték, s most ez fogadja a látogatót:</p>
<blockquote><p>„Gyors és egyszerű”</p></blockquote>
<p>Ami kétségkívül közelebb áll az igazsághoz, hiszen amúgy eddig is lehetett tapasztalni, hogy fizetett hirdetések nélkül milyen szűk körhöz jut el az ingyenes posztok tartalma.</p>
<h3>Vissza akarja szerezni Zuckerberg a fiatalokat</h3>
<p>Nem mellesleg, mivel a társkereső minden 18 éves vagy annál idősebb felhasználó számára megnyílt, a tervek szerint a közösségi oldalról tömegesen menekülő fiatal korosztályok visszacsábítására is alkalmas lehet.</p>
<p>A gondoskodás az egész világra elér: az európai felhasználók a hivatalos tájékoztatás szerint jövőre kapják meg a társkereső szolgáltatást.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&amp;version=v4.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/facebook/videos/2172991852806859/" data-width="1080">
<blockquote cite="https://www.facebook.com/facebook/videos/2172991852806859/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/facebook/videos/2172991852806859/">Facebook Dating Demo</a></p>
<p>Közzétette: <a href="https://www.facebook.com/facebook/">Facebook</a> – 2019. szeptember 4., szerda</p></blockquote>
</div>
<p style="text-align: right;"><em>Borítókép: Shutterstock</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/20-orszagban-indul" rel="tag">20 országban indul</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/dating" rel="tag">Dating</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/eltunt-az-ingyenes-szlogen" rel="tag">eltűnt az ingyenes szlogen</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/facebook" rel="tag">facebook</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/fiatalokat-visszaszerezni" rel="tag">fiatalokat visszaszerezni</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mark-zuckerberg" rel="tag">mark zuckerberg</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/match" rel="tag">Match</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/okcupid" rel="tag">OKCupid</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/piacszerzes" rel="tag">piacszerzés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/randiszolgaltatas" rel="tag">randiszolgáltatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tarskereso" rel="tag">társkereső</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tinder" rel="tag">tinder</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/lehet-fogyni-a-joghurtdietaval-ime-a-dietetikus-velemenye-56813?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Lehet fogyni a joghurtdiétával? - Íme a dietetikus véleménye" alt="Lehet fogyni a joghurtdiétával? - Íme a dietetikus véleménye" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3121742_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lehet fogyni a joghurtdiétával? - Íme a dietetikus véleménye</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/szepen-fejlodik-boni-a-keszthelyen-talalt-cuki-kis-vidra-121674/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra" alt="Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3126446_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/vendegsegben-egy-muveszhazban/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Régi tárgyak bűvöletében: vendégségben egy művészházban" alt="Régi tárgyak bűvöletében: vendégségben egy művészházban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6510_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Régi tárgyak bűvöletében: vendégségben egy művészházban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/programajanlo/heti-aktualis-kihivas-a-burok-volgyben-30668/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Heti aktuális: kihívás a Burok-völgyben" alt="Heti aktuális: kihívás a Burok-völgyben" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3124833_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Heti aktuális: kihívás a Burok-völgyben</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/kiallt-a-toyota-supraval-az-m2-es-bmw-ellen-egy-gyorsulasi-versenyre-ez-lett-az-eredmeny-video/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Kiállt a Toyota Suprával az M2-es BMW ellen egy gyorsulási versenyre, ez lett az eredmény! – VIDEÓ" alt="Kiállt a Toyota Suprával az M2-es BMW ellen egy gyorsulási versenyre, ez lett az eredmény! – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3126845_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kiállt a Toyota Suprával az M2-es BMW ellen egy gyorsulási versenyre, ez lett az eredmény! – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/kiskobold/?utm_source=www.duol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Fizessen elő a megújult Kiskobold gyermekmagazinra! " alt="Fizessen elő a megújult Kiskobold gyermekmagazinra! " src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6507_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fizessen elő a megújult Kiskobold gyermekmagazinra! </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvigikxhsqh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">
                        

                                                
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2017/09/programtipp.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2017/09/+otf/80x80/programtipp.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/programajanlo/programok-rendezvenyek-fejer-megyeben-2057005/">Programok, rendezvények Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/a-villamlas-ereje-dunaujvarosban-2995006/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/Mennydorgesesmuskatlik.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/uwDJAatuzT7NNBOR__tUCqE5PVF9WRVJZX1NFQ8YctvwHfzcI0w0sfcJ9NSsaiaqtVUeRZGGsrwyz8gkpbOZNr7YiDnw3nJBY5fnuv4b8LMdxPK__XG29IFRgnLqo=/Mennydorgesesmuskatlik.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/a-villamlas-ereje-dunaujvarosban-2995006/">A villámlás ereje Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-dunaujvarosban-2990212/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/baleset1-1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/AvcSzwHGLgGAjyPekuRbWU5PVF9WRVJZX1NFQ5ciMqIMwOMD04QLqqLNZ01lmrTP2invvWFhmaZlli0IWZ+sWLb6FilGRsw418hiGHL9mN9jpeB0MVE+uhRkzRY=/baleset1-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-dunaujvarosban-2990212/">Baleset történt Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/harom-polgarmester-jelolt-indul-dunaujvarosban-2998108/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2018/08/IMG4642.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2018/08/+otf/80x80/zAmvk0vcw4RJP5wXiCa+0E5PVF9WRVJZX1NFQyI0rdo6BGi1vWZotSGmqo__SuICeG5VQr34gBZ+H8It9zKh1rP3e72vRsqaDBr5gaLvtedAQeFY6sF+OCDEvVNk=/IMG4642.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/harom-polgarmester-jelolt-indul-dunaujvarosban-2998108/">Három polgármester jelölt indul Dunaújvárosban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/visszaallitjak-az-uszoda-elotti-szobor-allapotat-2986702/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/ZSE9332.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/WL6y67YlTtj8jhiFK6eDgE5PVF9WRVJZX1NFQ__Fbx1mooCRMZEw7OIOyi+OTMAX7gwep7U67z6Xi8Vkei0ZEN6oHBnpe7yS__RjUNIDYrYyRKEBKuHXh+rc4v1Jg=/ZSE9332.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/visszaallitjak-az-uszoda-elotti-szobor-allapotat-2986702/">Visszaállítják az uszoda előtti szobor állapotát</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/pr/mvm-zenergia-feny-zene-es-egy-kozosseg-ereje-2996758/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/zenergia2019preview39.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/163x163/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/78x78/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/75x75/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/62x62/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1354x1354/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/654x654/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/420x420/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/304x304/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/886x886/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1004x1004/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/777x777/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1320x1320/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/637x637/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/409x409/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/296x296/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/863x863/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/978x978/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/752x752/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/466x466/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/295x295/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/210x210/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/635x635/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/722x722/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/556x556/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/934x934/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/329x329/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/314x314/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/274x274/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/74x74/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/71x71/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/pr/mvm-zenergia-feny-zene-es-egy-kozosseg-ereje-2996758/">MVM ZENERGIA – fény, zene  és egy közösség ereje</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonkenese/hireink/hajokiallitas-volt-a-hetvegen-a-balatonon-121628/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hajókiállítás volt a hétvégén a Balatonon' class='title'>Hajókiállítás volt a hétvégén a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szepen-fejlodik-boni-a-keszthelyen-talalt-cuki-kis-vidra-121674/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra' class='title'>Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.09.12.</span><span class='second'>11.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/xvii-keszthelyi-tancpanorama-116887/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XVII. Keszthelyi táncpanoráma' class='title'>XVII. Keszthelyi táncpanoráma</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.09.12.</span><span class='second'>11.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/matyas-a-vilag-kiralya-117751/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mátyás, a világ királya' class='title'>Mátyás, a világ királya</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.09.12.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/tanc-es-kreativitas-117764/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tánc és kreativitás' class='title'>Tánc és kreativitás</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.09.13.</span><span class='second'>09.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/testvervarosi-talalkozo-balatonfoldvaron-119239/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Testvérvárosi találkozó Balatonföldváron' class='title'>Testvérvárosi találkozó Balatonföldváron</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.duol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/163x163/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 163w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/78x78/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 78w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/75x75/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 75w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/62x62/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 62w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 80w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1354x1354/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1354w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/654x654/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 654w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/420x420/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 420w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/304x304/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 304w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/886x886/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 886w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1004x1004/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1004w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/777x777/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 777w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1320x1320/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1320w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/637x637/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 637w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/409x409/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 409w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/296x296/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 296w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/863x863/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 863w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/978x978/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 978w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/752x752/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 752w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/466x466/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 466w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/295x295/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 295w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/210x210/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 210w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/635x635/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 635w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/722x722/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 722w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/556x556/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 556w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/934x934/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 934w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/329x329/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 329w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/314x314/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 314w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/274x274/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 274w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/74x74/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 74w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/71x71/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Egy igaz szerelem                            </span>
                        </div>
                                                            <div class="enews-article-offerer-title">
                        <a href="https://www.duol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471/">Miért jó, ha a Facebookon kezdünk ismerkedni?</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nemzeti Adó- és Vámhivatal</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/gazdasag/hazai-gazdasag/apadnak-az-egyszazalekos-felajanlasok-2998486/">Apadnak az egyszázalékos felajánlások</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az adózók legtöbbször a gyermekek fejlődésére és gyógyítására, valamint állatmenhelyeknek adnak pénzt.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága édesanya, feleség, nagymama<b> TURÓCZI MIKLÓSNÉ szül.: Gyetvai Magdoln</b>a 2019. szeptember 3-án örökre megpihent. Saját kérésére szűk családi körben, szülei mellett helyeztük végső nyugalomra a kisapostagi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> GYARMATI SÁNDOR</b> 75 éves korában elhunyt. Temetése 2019. szeptember 13-án 10 órakor lesz a dunúajvárosi köztemetőben. Kérjük, kegyeletüket csak 1 szál virággal rójják le. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél,  és minket szerettél, nem haltál meg,  csak álmodni mentél.&quot; Soha el nem múló fájdalommal emléke<b>zünk MALLÁR SÁNDORNÉ Tisza Ro</b>zália halálának 20. évfordulóján. Lányai, unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SZILI JÓZSEF mezőfalvai lako</b>s életének 81. évében elhunyt. Temetése 2019. szeptember 6-án 14.30-kor a mezőfalvai temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szerető férj, édesapa és nagypapa<b> KOVÁCS BARNABÁS</b> 79 éves korában végleg megpihent. Temetése 2019. szeptember 5-én 13 órakor lesz a dunaújvárosi katolikus templom urnatemetőjében.  Kérjük, aki szeretne búcsút venni tőle, egy szál virággal rójja le kegyeletét.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Már nincs holnap, csak ennyi volt az élet, sirassatok csendesen,  mert én a szívetekben élek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy LÓKI ISTVÁNNÉ (szül.: Lubik Juli</b>anna) 75 éves korában elhunyt. Temetése 2019. szeptember 4-én, szerdán 11.30-kor lesz a Baracs-templomosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KÓTAI LÁSZLÓNÉ</b> 86 éves korában elhunyt. Temetése 2019. szeptember 10-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> HORVÁTH JÓZSEF</b> 93 éves korában elhunyt. Temetése 2019. szeptember 6-án 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TIMA ROZÁLIA a Szent Pantaleon Kórház volt dolgozój</b>a 84 éves korában elhunyt. A gyászoló család</div>
                            <div class="swiper-slide"><i>Elmentem tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre</i>. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy CZEILINGER GY</b>ÖRGY 76 éves korában elhunyt. Temetése 2019. szeptember 6-án 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, Nem haltál meg, csak álmodni mentél.&quot; Soha el nem múló fájdalommal emlékezü<b>nk BOZÓ FERENCNÉ Kocsis Borbála Tü</b>nde halálának 8. évfordulóján. Szerető férje, fiai és szülei</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy SKANDA KÁ</b>ROLY 52 éves korában elhunyt. Temetése 2019. augusztus 29-én 14 óra 30 perckor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz, Mert szerettünk nagyon.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy VIRÁG MIHÁ</b>LYNÉ hosszú betegség után 91 éves korában elhunyt. Búcsúztatása 2019. augusztus 30-án 11.30-kor lesz a Baracs-templomosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik<b> KÖDMÖN ERNŐNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban együttérzéssel osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TÓTH SÁNDOR a DFK nyugdíjas</b>a hosszan tartó betegség után életének 73. évében örökre megpihent. Hamvasztás utáni búcsúztatója 2019. augusztus 26-án, hétfőn 14.30-kor lesz a kisapostagi yacht kikötőben. Kérjük, kegyeletüket egy szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy BALOGH GYÖRGYNÉ nagyvenyimi </b>lakos 88 éves korában elhunyt. Temetése 2019. augusztus 26-án 11.30-kor lesz a nagyvenyimi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szívedben nem volt más, csak jóság és szeretet,  Szorgalom és munka volt egész életed.  Elfeledni téged soha nem lehet,  Csak meg kell tanulni élni nélküled.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy CSOMORNÉ GYÉMÁNT JÚLIA biológia-földrajz </b>tanár életének 79. évében elhunyt. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SÉFER IMRE ISTVÁN</b> 89 éves korában elhunyt. Temetése 2019. augusztus 30-án 10 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk<b> FEJES ANDRÁS</b> halálának 10. évfordulóján: felesége, gyermekei, unokái, dédunokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KÖDMÖN ERNŐNÉ</b> 2019. augusztus 9-én örökre megpihent. Temetése augusztus 23-án 14.30-kor lesz a Mélykúti temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/hazai-sport/a-szlovakok-mindharom-pontot-elvittek-a-groupamabol-2998438/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/magyarszlovak.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/163x163/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/78x78/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/75x75/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/62x62/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1354x1354/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/654x654/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/420x420/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/304x304/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/886x886/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1004x1004/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/777x777/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1320x1320/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/637x637/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/409x409/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/296x296/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/863x863/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/978x978/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/752x752/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/466x466/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/295x295/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/210x210/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/635x635/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/722x722/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/556x556/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/934x934/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/329x329/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/314x314/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/274x274/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/74x74/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/71x71/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Eb-selejtező</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/hazai-sport/a-szlovakok-mindharom-pontot-elvittek-a-groupamabol-2998438/">A szlovákok mindhárom pontot elvitték a Groupamából</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/egyperces/ekkora-aranyhalakkal-biztosan-nem-szivesen-talalkozna-a-folyoban-2998036/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/shutterstock125370107.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/163x163/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/78x78/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/75x75/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/62x62/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1354x1354/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/654x654/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/420x420/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/304x304/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/886x886/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1004x1004/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/777x777/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1320x1320/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/637x637/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/409x409/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/296x296/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/863x863/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/978x978/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/752x752/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/466x466/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/295x295/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/210x210/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/635x635/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/722x722/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/556x556/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/934x934/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/329x329/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/314x314/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/274x274/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/74x74/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/71x71/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felelőtlen állattartók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/egyperces/ekkora-aranyhalakkal-biztosan-nem-szivesen-talalkozna-a-folyoban-2998036/">Ekkora aranyhalakkal biztosan nem szívesen találkozna a folyóban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/eletstilus/uj-rekordot-dontottek-az-utazo-magyarok-2998423/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/horvatnyaral.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/163x163/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/78x78/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/75x75/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/62x62/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1354x1354/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/654x654/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/420x420/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/304x304/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/886x886/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1004x1004/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/777x777/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1320x1320/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/637x637/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/409x409/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/296x296/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/863x863/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/978x978/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/752x752/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/466x466/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/295x295/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/210x210/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/635x635/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/722x722/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/556x556/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/934x934/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/329x329/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/314x314/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/274x274/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/74x74/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/71x71/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">horvátországi nyaralás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/eletstilus/uj-rekordot-dontottek-az-utazo-magyarok-2998423/">Új rekordot döntöttek az utazó magyarok</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/fontos-diadallal-nyitottak-a-tornat-valyi-vandaek-2998399/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/vbcsapat.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/163x163/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/78x78/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/75x75/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/62x62/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1354x1354/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/654x654/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/420x420/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/304x304/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/886x886/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1004x1004/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/777x777/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1320x1320/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/637x637/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/409x409/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/296x296/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/863x863/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/978x978/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/752x752/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/466x466/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/295x295/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/210x210/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/635x635/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/722x722/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/556x556/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/934x934/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/329x329/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/314x314/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/274x274/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/74x74/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/71x71/NLnB9ub+vZU__kFLkLNMzXU5PVF9WRVJZX1NFQ4q5Ri0paJmfG9zGLQxSrHF4OJrrwDfkmHyRlZ8jWyDgLtMEksZJC45UpVtLK85AfKsAUAl+JELIG0D31LRKQdg=/vbcsapat.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A találkozón sikerült semlegesíteni az ausztrálok legjobbjait </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/fontos-diadallal-nyitottak-a-tornat-valyi-vandaek-2998399/">Fontos diadallal nyitották a tornát Vályi Vandáék</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szabó Szabolcs</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/a-debrecen-ellen-folytatjak-2998387/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/09/LI2774-1.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/09/+otf/163x163/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/78x78/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/75x75/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/62x62/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/80x80/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1354x1354/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/654x654/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/420x420/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/304x304/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/886x886/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1004x1004/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/777x777/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/1320x1320/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/637x637/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/409x409/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/296x296/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/863x863/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/978x978/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/752x752/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/466x466/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/295x295/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/210x210/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/635x635/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/722x722/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/556x556/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/934x934/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/329x329/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/314x314/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/274x274/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/74x74/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/09/+otf/71x71/rHGFm8y8RU+LLyDFZANE0E5PVF9WRVJZX1NFQ+VQ+L__VyMPhZprJfyVDokCo2MVa56iYKfMwwSptjF8zEWH1nzh8vtrhYZKnHPiZeqkZdv6kbWWpEVcJTBBw8jg=/LI2774-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Reveland kapus remek teljesítményt nyújtott a rangadón </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/a-debrecen-ellen-folytatjak-2998387/">A Debrecen ellen folytatják</a>
                </div>
                                                    <span class="enews-article-offerer-author">Balogh Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/helyi-sport/ivancsara-erkezik-a-ferencvaros-2998345/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2019/05/grasswheelplaysummersoccerplaying623521pxherecom.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2019/05/+otf/163x163/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 163w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/78x78/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 78w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/75x75/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 75w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/62x62/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 62w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/80x80/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 80w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/1354x1354/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 1354w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/654x654/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 654w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/420x420/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 420w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/304x304/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 304w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/886x886/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 886w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/1004x1004/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 1004w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/777x777/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 777w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/1320x1320/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 1320w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/637x637/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 637w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/409x409/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 409w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/296x296/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 296w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/863x863/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 863w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/978x978/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 978w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/752x752/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 752w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/466x466/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 466w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/295x295/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 295w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/210x210/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 210w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/635x635/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 635w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/722x722/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 722w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/556x556/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 556w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/934x934/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 934w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/329x329/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 329w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/314x314/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 314w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/274x274/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 274w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/74x74/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 74w,https://www.duol.hu/wp-content/uploads/2019/05/+otf/71x71/Luwi0XkijVwwOfHEwbozrk5PVF9WRVJZX1NFQ+cWECSIwiMPtSaqpzDFUm83TL+Q____jErKkO42B6XBcyYbRPgdD61dZeabHF6D02BwR3BSxHCVO9oG1qmuuqUL8=/grasswheelplaysummersoccerplaying623521pxherecom.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szept­ember 25.</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/helyi-sport/ivancsara-erkezik-a-ferencvaros-2998345/">Iváncsára érkezik a Ferencváros</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szabó Szabolcs</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A DUOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="75e9c880d1">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568026936'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1567667750'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0ef0943bb4","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3bf1cff11e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2998471","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708165'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457551'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/digitalia\/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2998471\/","ajax_url":"https:\/\/www.duol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2998471","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457551'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.duol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksduol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>