<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.duol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.duol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Játékosok és fotósok árbajnoka: Xiaomi Mi10 T Pro mobil | DUOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Szerencsére a jó ár-értékarányban működő Xiaomi megtartotta régi szokását, s némi engedményekért cserébe jó áron (is) ad értékes készülékeket."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4382920/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Játékosok és fotósok árbajnoka: Xiaomi Mi10 T Pro mobil | DUOL" />
<meta property="og:description" content="A Xiaomi megtartotta régi szokását, s némi engedményekért cserébe jó áron (is) ad értékes készülékeket." />
<meta property="og:url" content="https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/" />
<meta property="og:site_name" content="DUOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1200x630/5GVGtK2hI8HOe__z+nAvylE5PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkwGEwHzr8yagZ3ZlVvMZlXz__XeGw5r4WOVchT0zuLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1200x630/5GVGtK2hI8HOe__z+nAvylE5PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkwGEwHzr8yagZ3ZlVvMZlXz__XeGw5r4WOVchT0zuLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1702" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Szerencsére a jó ár-értékarányban működő Xiaomi megtartotta régi szokását, s némi engedményekért cserébe jó áron (is) ad értékes készülékeket." />
<meta name="twitter:title" content="Játékosok és fotósok árbajnoka: Xiaomi Mi10 T Pro mobil | DUOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.duol.hu/#website","url":"https://www.duol.hu/","name":"DUOL","potentialAction":{"@type":"SearchAction","target":"https://www.duol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg","width":2560,"height":1702},{"@type":"WebPage","@id":"https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/#webpage","url":"https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/","inLanguage":"hu","name":"J\u00e1t\u00e9kosok \u00e9s fot\u00f3sok \u00e1rbajnoka: Xiaomi Mi10 T Pro mobil | DUOL","isPartOf":{"@id":"https://www.duol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/#primaryimage"},"datePublished":"2021-02-04T16:35:37+00:00","dateModified":"2021-02-04T16:35:42+00:00","description":"Szerencs\u00e9re a j\u00f3 \u00e1r-\u00e9rt\u00e9kar\u00e1nyban m\u0171k\u00f6d\u0151 Xiaomi megtartotta r\u00e9gi szok\u00e1s\u00e1t, s n\u00e9mi engedm\u00e9nyek\u00e9rt cser\u00e9be j\u00f3 \u00e1ron (is) ad \u00e9rt\u00e9kes k\u00e9sz\u00fcl\u00e9keket."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.duol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hírcsatorna" href="https://www.duol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DUOL &raquo; hozzászólás hírcsatorna" href="https://www.duol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd1A7Mks_sFHMZRXbBhzhYqeirmIgAU_3f3JcXMTgMmr.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.duol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.duol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669314' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755256' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.duol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.duol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1611246150' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.duol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521884' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.duol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755256'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755256'></script>
<script type='text/javascript' defer src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014464'></script>
<link rel='https://api.w.org/' href='https://www.duol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.duol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.duol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.duol.hu/?p=4120198' />
<link rel="alternate" type="application/json+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fdigitalia%2Fjatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duol.hu%2Fdigitalia%2Fjatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.duol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "435400756553980",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="435400756553980" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.duol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="DUOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.duol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.duol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4120198 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71192" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusodmpirikc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzedoirnfep" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.duol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/duol_header_green.svg" alt="DUOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/racalmas/">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.duol.hu/galeriak/">Képgalériák</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/utazo/">Utazó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/loero/">Lóerő</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/hetvege/">Hétvége</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">duol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vizilabda</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Települések</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/adony/">Adony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/baracs/">Baracs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/eloszallas/">Előszállás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kisapostag/">Kisapostag</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kulcs/">Kulcs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/mezofalva/">Mezőfalva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/perkata/">Perkáta</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/racalmas/">Rácalmás</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/utazo/">Utazó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/loero/">Lóerő</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/hetvege/">Hétvége</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">duol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.duol.hu/cimke/veradas/">Véradás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Dunaújvárosi sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vizilabda</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Települések</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunaujvaros/">Dunaújváros</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/adony/">Adony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/baracs/">Baracs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/eloszallas/">Előszállás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/daruszentmiklos/">Daruszentmiklós</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dunafoldvar/">Dunaföldvár</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kisapostag/">Kisapostag</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kulcs/">Kulcs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagykaracsony/">Nagykarácsony</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nagyvenyim/">Nagyvenyim</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/mezofalva/">Mezőfalva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/perkata/">Perkáta</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/racalmas/">Rácalmás</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            14°
        </div>
        <div class="header-current-weather-min-temperature">
            7°
        </div>
    </div>
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Csenge</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.duol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/245665" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.duol.hu/regio/adony/">Adony</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/kulcs/">Kulcs</a></li><li class=" menu-item "><a href="/cimke/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.duol.hu/regio/dunafoldvar/">Dunaföldvár</a></li><li class=" menu-item  hide-item "><a href="/regio/nagyvenyim/">Nagyvenyim</a></li><li class=" menu-item  hide-item "><a href="/regio/racalmas/">Rácalmás</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/regio/perkata/">Perkáta</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Dunaujvaros-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1147&price_min=&price_max=&property_build_date=&searchtext=&page=1&utm_source=mw_sites_duol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/dunaujvarosi-hirlap-924">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5330">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.duol.hu/cimke/kormanyhivatal">Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  red-menu-item "><a href="https://www.duol.hu/dossziek/dunaferr/">Dunaferr</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/320x457/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/360x514/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/480x530/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/768x590/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/980x544/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1399x571/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1470x600/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1470x600/RSeydcMfJmGvz__Y8ZDvXzk5PVF9WRVJZX1NFQ06zFyAQEaxgwtV5+G6jZ3TbgReSjnLzuzHnf2N6edMh/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Magával versenyez            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 02. 04. 17:35                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/"
                       data-share-title="Játékosok és fotósok árbajnoka: Xiaomi Mi10 T Pro mobil" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Játékosok és fotósok árbajnoka: Xiaomi Mi10 T Pro mobil        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938779" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuppkscwknux" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwfkemohkzk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4120198" class="post-4120198 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-megapixelharcos enews_article_tags-xiaomi-mi10-t-pro enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Szerencsére a jó ár-értékarányban működő Xiaomi megtartotta régi szokását, s némi engedményekért cserébe jó áron (is) ad értékes készülékeket.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.duol.hu/bulvar-celeb/tunderszepek-2021-3981043/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71195" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuolhsbujgbs" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718358" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxcenetgmyj" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukjgojtomiu" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751417" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumacjgtesls" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutgrkplroyf" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755443" class="goAdverticum"></div>
<div>
<div id="adoceangemhulgqgcioost" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuomcihigpne" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>



</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Mostanában zavarba ejtő – ha az ember nem született Xiaomi-fan – kiigazodni a számtalan betű és számjelzéssel ellátott, eltérő márkaneveken piacra dobott, amúgy szemre, meg paramétereiben is igencsak hasonló, Mi, Mi Note, Redmi, POCO készülékek választékában. Ráadásnak a tavalyi, jeges zuhanyként érkező Mi10 Pro 380 ezer forintos ára zavarta össze a juzereket, mikor a jellemzően „kifizethető árú, ám mégis jó” kategóriából a márka új szereplője hirtelen egy egészen más ligában kezdett el játszani.</p>
<p>A meglepetést szerencsésen túléltük – részben, mert a többi gyártó még feljebb tette a prémium készülékek esetében a lécet, s részben, mert azóta újra módunkban áll barátságos árcédulájú, ám ebben-abban kiugró Xiomi termékekkel is találkozni.</p>
<p><img class="alignnone wp-image-4120192 size-medium ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/259w/2455365XiaomiMi10TPro.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/299w/2455365XiaomiMi10TPro.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314w/2455365XiaomiMi10TPro.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/354w/2455365XiaomiMi10TPro.jpg 354w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/246w/2455365XiaomiMi10TPro.jpg 246w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/267w/2455365XiaomiMi10TPro.jpg 267w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/461w/2455365XiaomiMi10TPro.jpg 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /></p>
<p>Ezt adja meg a novemberben piacra dobott, „friss” Mi 10T Pro. Idézőjelekkel friss, mert a pár hónapos készüléknek máris a nyakában liheg a jövő héten bemutatandó Xiaomi Mi 11: a jó hír, hogy az újdonság hírére az ára még barátságosabbra váltott, mert már erős másfélszázezer forintért el lehet vinni – még csak nem is kapualjban szorongó zug-GSM-ekből.</p>
<p>A Mi 10T Pro – és itt a „T” jelzésre érdemes felfigyelni – a sok hardveres előnyért egyetlen komoly ponton kényszeríti kompromisszumra a felhasználót: ki kell egyezni Amoled helyett az IPS kijelzővel. Magyarán szólva bár fényerőben nincs miért restelkednie, azért a feketék a kijelzőn nem lesznek annyira feketék, meg a divatos sötét mód is lényegében értelmét veszti, az AOD állapotjelzővel együtt. Állítólag ide zsúfoltak egy fehér LED-et az utóbbi pótlására, de ezt a tesztidőszak alatt egyszer sem sikerült észrevenni.</p>
<p>Cserébe viszont hatalmas, 6,67 hüvelykes a kijelző, ami</p>
<blockquote><p>a játékosok örömére 144 Hz-n is megy,</p></blockquote>
<p>tehát nincs az a gyors mozgású pont, amit időben ne lehetne észlelni.</p>
<p>Daliás, 5000 mAh-s akkumulátorának töltéséhez nem hiányzik a töltő a dobozból, sőt, 33 wattos, tehát meglehetősen csinos tempóban tolja a szuflát a bálnaméretű készülékbe. Ami átlátszó tokkal pedig végképp meggyőző darab.</p>
<p>Elsőre kényelmetlen megoldásnak tűnt, de aztán kiderült, hogy tízből tízszer jól működik a készülék oldalán található bekapcsológombba szerelt ujjlenyomat-azonosítóval. Érdemes megszokni, mert megbízhatóan teszi a dolgát, miként az arcfelismerő is.</p>
<p><iframe title="Mi 10T Pro | Official Unboxing" width="1080" height="608" src="https://www.youtube.com/embed/EJIyfaVvWLo?list=PLz7DgS44j2cr9rvyuL3DsVTQT8qnsz2rN" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>A MIUI felülete megad minden jóságot, ami egy Android készüléktől ma elvárható, persze a maga miusított módján: meg lehet barátkozni az egyre kellemesebb módon kialakított felülettel, ahelyett hogy rögtön a Nova, vagy a Lawnchair launcher után kapnánk.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71344" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuukdhnnrtru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718374" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuudlthqqqxe" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuxjnenqirsp" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A méretekhez visszatérve:</p>
<blockquote><p>a hátlapból tekintélyt parancsolóan mered elő a kameraegyüttes</p></blockquote>
<p>– és persze a készüléket tokkal együtt is roppant billegőssé teszi. Legjelesebb tagja 108 megapixellel fölül nézeget kifelé, s magában van akkora, mint a sziget másik két kamerája, az ultraszéles és a makró.</p>
<p><img class="alignnone wp-image-4120195 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/259w/2456410XiaomiMi10TProkamera.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/299w/2456410XiaomiMi10TProkamera.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314w/2456410XiaomiMi10TProkamera.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/354w/2456410XiaomiMi10TProkamera.jpg 354w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/246w/2456410XiaomiMi10TProkamera.jpg 246w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/267w/2456410XiaomiMi10TProkamera.jpg 267w, https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/461w/2456410XiaomiMi10TProkamera.jpg 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /></p>
<p>A prémium Xiaomi mobilok kamerái manapság a legjobbak között játszanak: a házon belül a Mi 10T Pro <a href="https://www.dxomark.com/xiaomi-mi-10t-5g-camera-review-triple-camera-mid-ranger" target="_blank" rel="noopener noreferrer">a középmezőny tetejébe</a> tartozik. A nagyfelbontású képek készítői és a digitális zoomot használók értékelni fogják a méretháború 108 megapixeles élharcosát.</p>
<p>Az immáron hivatalosan is bejelentett Mi 11 a kiszivárogtatások szerint többet tud majd, nyilván jóval magasabb áron, mint ez a pár hónapos készülék. Leginkább pénztárca kérdése, hogy érdemes-e az érkező Nagy Testvérre várakozni.</p>
<p style="text-align: right;"><em>Borítóképünk illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748257" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuymfpionpvi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718390" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhurecklnkfnd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuukelqnsfmo" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751294" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzajpjqogjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqhircjltea" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/megapixelharcos" rel="tag">megapixelharcos</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/xiaomi-mi10-t-pro" rel="tag">Xiaomi Mi10 T Pro</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748258" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvnmfmlhuqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718391" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuofjqokekxy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurllrdlmkhj" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/keszthely/hireink/tragedia-a-keszthelyi-farsangon-180426/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Tragédia a keszthelyi farsangon" alt="Tragédia a keszthelyi farsangon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6060282_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragédia a keszthelyi farsangon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/labdarugo_nb_ii/vasas-arab-sztarcsapat-figyeli-a-valogatott-csatart-2808557?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Vasas: arab sztárcsapat figyeli a válogatott csatárt" alt="Vasas: arab sztárcsapat figyeli a válogatott csatárt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6091627_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vasas: arab sztárcsapat figyeli a válogatott csatárt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/holland-penzbol-jaratja-le-hazankat-a-hvg-9324176/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Holland pénzből járatja le hazánkat a HVG" alt="Holland pénzből járatja le hazánkat a HVG"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6082545_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Holland pénzből járatja le hazánkat a HVG</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/a-macska-rugja-meg-a-bocskorat-szombaton-evertekelot-tart-gyurcsany-ferenc-9325139/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A macska rúgja meg a bocskorát! Szombaton évértékelőt tart Gyurcsány Ferenc" alt="A macska rúgja meg a bocskorát! Szombaton évértékelőt tart Gyurcsány Ferenc"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6083896_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A macska rúgja meg a bocskorát! Szombaton évértékelőt tart Gyurcsány Ferenc</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://ripost.hu/sztar/nicki-minaj-kezdhet-rettegni-megjott-balazs-andi-video-2746924/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Nicki Minaj kezdhet rettegni: Megjött Balázs Andi - Videó" alt="Nicki Minaj kezdhet rettegni: Megjött Balázs Andi - Videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6089286_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nicki Minaj kezdhet rettegni: Megjött Balázs Andi - Videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://metropol.hu/aktualis/eroszak-fiatal-lany-park-futas-193028/?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Borzasztó, fényes nappal erőszakolták meg a 14 éves lányt egy parkban" alt="Borzasztó, fényes nappal erőszakolták meg a 14 éves lányt egy parkban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6083091_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Borzasztó, fényes nappal erőszakolták meg a 14 éves lányt egy parkban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/hirtvszines/a-betanitott-kutyak-94-szazalekos-pontossaggal-szagoljak-ki-az-uj-koronavirust-2516239?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="A betanított kutyák 94 százalékos pontossággal szagolják ki az új koronavírust" alt="A betanított kutyák 94 százalékos pontossággal szagolják ki az új koronavírust"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6082960_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A betanított kutyák 94 százalékos pontossággal szagolják ki az új koronavírust</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.borsonline.hu/aktualis/postas-mentette-meg-az-idos-asszony-eletet-hihetetlen-mibol-vette-eszre-hogy-baj-van/221679?utm_source=www.duol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Postás mentette meg az idős asszony életét: hihetetlen, miből vette észre, hogy baj van" alt="Postás mentette meg az idős asszony életét: hihetetlen, miből vette észre, hogy baj van"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6083899_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Postás mentette meg az idős asszony életét: hihetetlen, miből vette észre, hogy baj van</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498924" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267735" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71193" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukiliepstie" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurokknxoqgr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-duol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-duol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-az-ujpest-30-eve-nem-kapott-ekkora-pofont-az-ftc-tol-2808539?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: az Újpest 30 éve nem kapott ekkora pofont az FTC-től' class='title'>NB I: az Újpest 30 éve nem kapott ekkora pofont az FTC-től<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-02-04 14:28:39">2 órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/sikkasztas-miatt-nyomoznak-az-eszak-dunantuli-vizmunel-113629/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sikkasztás miatt nyomoznak az Észak-dunántúli Vízműnél' class='title'>Sikkasztás miatt nyomoznak az Észak-dunántúli Vízműnél<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-02-04 15:39:35">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/kislany-zaklato-rendor-gyerek-iskola-sulysap-2751640/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Figyelmeztették a szülőket: kislányokra vadászhatott a magyar iskola előtt a férfi' class='title'>Figyelmeztették a szülőket: kislányokra vadászhatott a magyar iskola előtt a férfi<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-02-04 15:20:54">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/eletstilus/helyi-eletstilus/alarcos-versenyt-rendeznek-a-faluban-3540166/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Álarcos versenyt rendeznek a faluban' class='title'>Álarcos versenyt rendeznek a faluban<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-02-04 15:30:19">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kozelet/helyi-kozelet/omlott-a-forro-goz-a-godorbol-esztergom-belvarosaban-3679021/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ömlött a forró gőz a gödörből Esztergom belvárosában' class='title'>Ömlött a forró gőz a gödörből Esztergom belvárosában<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-02-04 14:17:59">2 órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/kek-hirek/helyi-kek-hirek/tucatnyi-lakast-autot-foszthatott-ki-mezokovesden-5170123/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tucatnyi lakást, autót foszthatott ki Mezőkövesden' class='title'>Tucatnyi lakást, autót foszthatott ki Mezőkövesden<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-02-04 14:30:33">2 órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/nagyvilag/20210204-migransok-altal-elfoglalt-brusszeli-templomban-jart-a-magyar-nemzet-munkatarsa-video.html?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Migránsok által elfoglalt brüsszeli templomban járt a Magyar Nemzet újságírója - videó' class='title'>Migránsok által elfoglalt brüsszeli templomban járt a Magyar Nemzet újságírója - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-02-04 14:41:33">2 órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/adonynal-a-tuzoltok-feszitovagoval-szabaditanak-ki-egy-utast-4114468/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/02/23370810202M6adonybaleset005.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/02/+otf/80x80/tyvm09dgeYakWpsbr3uG8E5PVF9WRVJZX1NFQ__RXh3TCF6PwrpSRW__dpw6qtFj6qjA+EI9MTdNdE3HCzrdChOFfLApWlwwzra1Q4puwu8il3ir4eAcRjW8IPh5Q=/23370810202M6adonybaleset005.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/adonynal-a-tuzoltok-feszitovagoval-szabaditanak-ki-egy-utast-4114468/">Halálos baleset történt az M6-oson Adonynál – Frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eltunt-egy-14-eves-mezofalvi-lany-4111708/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/02/2199483lead1961.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/02/+otf/80x80/IerX6cwxb9rex+RTIGwjuE5PVF9WRVJZX1NFQxD__QH70HUIc5__+TS8QrvHswdLmBRqHBzD8OdKo7sjG4Zi2U0Cv1+BSM6xh8cJ3pGGeWxHRJKPiTtJvHb+c3BM8=/2199483lead1961.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/eltunt-egy-14-eves-mezofalvi-lany-4111708/">Eltűnt egy 14 éves mezőfalvi lány</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/kozelet/helyi-kozelet/uj-babilon-epul-4106230/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/01/1153818DHE1707.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/01/+otf/80x80/V4BUn6XfuzfroQF5SAEoJk5PVF9WRVJZX1NFQ233OXlhQhleq2PfF2cCCo9CgOo701isXIPexGyuerrBeZCobkQ4CpDPKA2cuqUgmMQ7KDIwpAo8VxVEd1VFVXM=/1153818DHE1707.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/kozelet/helyi-kozelet/uj-babilon-epul-4106230/">Új Babilon épül</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ver-omlott-ki-a-szajabol-zokogva-figyelmeztetnek-a-gyaszolo-szulok-ez-masokkal-is-megtortenhet-4103734/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1908173shutterstock1570191436.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/vrfYAEF9KNAtCMi8hTedkE5PVF9WRVJZX1NFQy3WrmJRdVjLW65aCVYzRWdRDxgC4RkyRjeP+vS9KomSU14r9gODrUB4+km5tCuXcZ2Py0qXAKfI0Xok0KqDWPQ=/1908173shutterstock1570191436.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ver-omlott-ki-a-szajabol-zokogva-figyelmeztetnek-a-gyaszolo-szulok-ez-masokkal-is-megtortenhet-4103734/">„Vér ömlött a szájából” – zokogva figyelmeztetnek a gyászoló szülők: ez másokkal is megtörténhet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/golyahir-ujabb-csoppsegekkel-gazdagodtunk-44-4110373/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2020/09/shutterstock548915083-scaled.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2020/09/+otf/80x80/E2irjmZ7R__HYliA5HU5qYE5PVF9WRVJZX1NFQ6HlmIpRzcuXHp4c5DUmZ1rSHe4JuBS__mXLqkln5OARsjngQjBOds1Jj90nGO964FnpwKFoz3__enHrMItyPYrtA=/shutterstock548915083-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.duol.hu/eletstilus/helyi-eletstilus/golyahir-ujabb-csoppsegekkel-gazdagodtunk-44-4110373/">Gólyahír – újabb csöppségekkel gazdagodtunk</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/pr/mostantol-orsovai-reni-a-dal-2021-haziasszonya-4112665/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/A+4sBRBrG9ntU1XfU9r5Ok5PVF9WRVJZX1NFQ4mIUe6gR1NLyleYFX8vQlBLiqz8iFq5i2LN0K__xVWNa/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/A+4sBRBrG9ntU1XfU9r5Ok5PVF9WRVJZX1NFQ4mIUe6gR1NLyleYFX8vQlBLiqz8iFq5i2LN0K__xVWNa/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/A+4sBRBrG9ntU1XfU9r5Ok5PVF9WRVJZX1NFQ4mIUe6gR1NLyleYFX8vQlBLiqz8iFq5i2LN0K__xVWNa/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/A+4sBRBrG9ntU1XfU9r5Ok5PVF9WRVJZX1NFQ4mIUe6gR1NLyleYFX8vQlBLiqz8iFq5i2LN0K__xVWNa/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/A+4sBRBrG9ntU1XfU9r5Ok5PVF9WRVJZX1NFQ4mIUe6gR1NLyleYFX8vQlBLiqz8iFq5i2LN0K__xVWNa/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/A+4sBRBrG9ntU1XfU9r5Ok5PVF9WRVJZX1NFQ4mIUe6gR1NLyleYFX8vQlBLiqz8iFq5i2LN0K__xVWNa/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/A+4sBRBrG9ntU1XfU9r5Ok5PVF9WRVJZX1NFQ4mIUe6gR1NLyleYFX8vQlBLiqz8iFq5i2LN0K__xVWNa/2246843ADal2021elsovalogatofotoMTVAKasznerNikolett19-scaled.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/pr/mostantol-orsovai-reni-a-dal-2021-haziasszonya-4112665/">Mostantól Orsovai Reni A Dal 2021 háziasszonya</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu titlepic'><div class='container'><img src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-duol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ingyenes-es-virtualis-lesz-iden-a-budapest-boat-show-180698/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ingyenes és virtuális lesz idén a Budapest Boat Show' class='title'>Ingyenes és virtuális lesz idén a Budapest Boat Show</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonvilagos/hireink/vegre-elindul-balatonvilagos-es-a-club-aliga-fejlesztese-180678/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Végre elindul Balatonvilágos és a Club Aliga fejlesztése' class='title'>Végre elindul Balatonvilágos és a Club Aliga fejlesztése</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/te-is-eteted-a-hattyukat-megmutatjuk-milyen-szenvedesre-iteled-ezzel-megdobbento-felvetelek-180619/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Te is eteted a hattyúkat? Megmutatjuk, milyen szenvedésre ítéled ezzel – megdöbbentő felvételek!' class='title'>Te is eteted a hattyúkat? Megmutatjuk, milyen szenvedésre ítéled ezzel – megdöbbentő felvételek!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koroshegy/hireink/koroshegyi-preshazbol-minimalista-nyaralo-180642/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kőröshegyi présházból minimalista nyaraló' class='title'>Kőröshegyi présházból minimalista nyaraló</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/furdoszoba-felujitas-profi-modszerekkel-megfuszerezve-180724/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fürdőszoba felújítás, profi módszerekkel megfűszerezve' class='title'>Fürdőszoba felújítás, profi módszerekkel megfűszerezve</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/fogadj-orokbe-egy-ettermet-keszthelyen-indul-a-segitsegnyujtas-180485/?utm_source=www.duol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fogadj örökbe egy éttermet – Keszthelyen indul a segítségnyújtás' class='title'>Fogadj örökbe egy éttermet – Keszthelyen indul a segítségnyújtás</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71194" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxicphmmicd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuoprqquifaq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/orizetben-az-ukran-embercsempesz-4119598/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.duol.hu/wp-content/uploads/2021/02/2448471embercs.jpg'
            data-srcset='https://www.duol.hu/wp-content/uploads/2021/02/+otf/80x80/IgSD__cjAVrhfEQFqtwZqxE5PVF9WRVJZX1NFQw5vsrZoUNmTpTC__cy44ETLVfyYV2c7i4ePrujZ5RBxB/2448471embercs.jpg 80w,https://www.duol.hu/wp-content/uploads/2021/02/+otf/210x210/IgSD__cjAVrhfEQFqtwZqxE5PVF9WRVJZX1NFQw5vsrZoUNmTpTC__cy44ETLVfyYV2c7i4ePrujZ5RBxB/2448471embercs.jpg 210w,https://www.duol.hu/wp-content/uploads/2021/02/+otf/314x314/IgSD__cjAVrhfEQFqtwZqxE5PVF9WRVJZX1NFQw5vsrZoUNmTpTC__cy44ETLVfyYV2c7i4ePrujZ5RBxB/2448471embercs.jpg 314w,https://www.duol.hu/wp-content/uploads/2021/02/+otf/556x556/IgSD__cjAVrhfEQFqtwZqxE5PVF9WRVJZX1NFQw5vsrZoUNmTpTC__cy44ETLVfyYV2c7i4ePrujZ5RBxB/2448471embercs.jpg 556w,https://www.duol.hu/wp-content/uploads/2021/02/+otf/752x752/IgSD__cjAVrhfEQFqtwZqxE5PVF9WRVJZX1NFQw5vsrZoUNmTpTC__cy44ETLVfyYV2c7i4ePrujZ5RBxB/2448471embercs.jpg 752w,https://www.duol.hu/wp-content/uploads/2021/02/+otf/1004x1004/IgSD__cjAVrhfEQFqtwZqxE5PVF9WRVJZX1NFQw5vsrZoUNmTpTC__cy44ETLVfyYV2c7i4ePrujZ5RBxB/2448471embercs.jpg 1004w,https://www.duol.hu/wp-content/uploads/2021/02/+otf/1354x1354/IgSD__cjAVrhfEQFqtwZqxE5PVF9WRVJZX1NFQw5vsrZoUNmTpTC__cy44ETLVfyYV2c7i4ePrujZ5RBxB/2448471embercs.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                        <div class="enews-article-offerer-title notExtraInfo">
                        <a href="https://www.duol.hu/kek-hirek/helyi-kek-hirek/orizetben-az-ukran-embercsempesz-4119598/">Őrizetben az ukrán embercsempész</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Közlemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.duol.hu/orszag-vilag/fidesz-a-baloldalnak-az-az-erdeke-hogy-elhuzodjon-a-jarvany-4120279/">Fidesz: a baloldalnak az az érdeke, hogy elhúzódjon a járvány</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Magyarországon az oltás szervezetten és az oltási terv szerint zajlik.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106564" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuujjfljgnxy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuyaqnhpmoqg" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Ezúton értesítjük mindazokat, akik ismerték és szerették, hogy <b>MARTON JÓZSEF </b>temetése 2021. február 4-én, csütörtökön 14.30-kor lesz a Baracs-apátszállási temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>VARGA SÁNDORNÉ (szül.: Mosolygó Ildikó) </b>71 éves korában elhunyt. Emléke szívünkben örökké él! Szerető családja</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk <b>MANKOVICS SÁNDORNÉ sz.: Németh Ildikó </b>temetésén részt vettek, sírjára virágot, koszorút helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Emlékezünk halálának 3. évfordulóján  <b>ERDÉLYI FERENCNÉ </b> <b>szül. Imre Erzsébet </b> anyu, mama, dédi, Dunaújváros, Gagarin tér 19. volt lakosára és  <b>ERDÉLYI FERENC </b> apu, papa, dédi halálának 14. évfordulóján.  Szerető lánya és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>UMLAUF ZOLTÁN </b>85 éves korában elhunyt. Temetése 2021. február 2-án 13 órakor lesz a dunaújvárosi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RETEK ISTVÁNNÉ szül.: Pataki Irén 85 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>GYŐRFI MÁRTON </b>71 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. február 5-én 13 órakor lesz a nagyvenyimi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Gyorsan múlnak az évek, emléked nem halványul, hiányod türelmetlenné tesz,  és föllázít a kapzsi szadista pusztítók ellen.&quot; Megemlékezés <b>SIÁK JÁNOS </b>halálának 7. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Egész életeden át szívesen dolgozva éltél, Most bánatot ránk hagyva, csendesen elmentél. Örök álom zárta le drága szemed, Megpihenni tért két dolgos kezed.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>VILLÁNYI KÁROLY </b>73 éves korában elhunyt. Búcsúztatására szűk családi körben kerül sor. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>IJJAS ERNŐ  </b>69 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>KÁDÁR JÁNOSNÉ szül.: Augusztényi Éva </b>59 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Szemét örökre lezárta, a szív megszűnt dobogni...&quot; Mély fájdalommal tudatom mindazokkal, akik ismerték és szerették, hogy szeretett testvérem  <b>MARTON MIHÁLYNÉ  sz. Glózik Magdolna </b> 2021. január 17-én 71 éves korában elhunyt. Búcsúztatása a dunaújvárosi Krisztus Király templom altemplomában szűk családi körben megtörtént.  A gyászoló nővére és családja</div>
                            <div class="swiper-slide">Ezúton szeretnénk köszönetet mondani mindazoknak, akik <b>MAYER LAJOSNÉ szül.: Kálnoky Szilvia </b>temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>MANKOVICS SÁNDORNÉ sz.: Németh Ildikó </b>53 éves korában elhunyt. Temetése 2021. január 29-én 10 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom mindazokkal, akik ismerték és szerették, hogy <b>TURCSÁNY SÁNDOR  </b>83 éves korában elhunyt. Temetése 2021. január 28-án 13 órakor lesz a dunaújvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik felejthetetlen halottunk  <b>SZILÁGYI ISTVÁN  </b>búcsúztatásán részt vettek, sírjára virágot, koszorút helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>VARGA GÁBOR (Kisvarga) </b>52 éves korában elhunyt. Emlékezzünk rá január 24-én 15 órakor a Batsányi út 15. számú ház mögötti kis focipályánál!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>SZŰCS GYULA </b>70 éves korában elhunyt. Temetése szűk családi körben lesz megtartva. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>LANGERNÉ CSEPREGI ESZTER </b>80 éves korában elhunyt. Temetése 2021. január 29-én 11.30 órakor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KÁLMÁN BÉLA </b>64 éves korában elhunyt. Temetése 2021. február 1-jén 11.30-kor lesz a dunaújvárosi köztemetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748256" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurkqlowprlt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulajhessjrl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/0Yxg5+9j2F6OfYVSSd0mG05PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkRWKmyfz+COgZ3ZlVvMZlXz__XeG446IYYgw5REXqLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/0Yxg5+9j2F6OfYVSSd0mG05PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkRWKmyfz+COgZ3ZlVvMZlXz__XeG446IYYgw5REXqLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/0Yxg5+9j2F6OfYVSSd0mG05PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkRWKmyfz+COgZ3ZlVvMZlXz__XeG446IYYgw5REXqLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/0Yxg5+9j2F6OfYVSSd0mG05PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkRWKmyfz+COgZ3ZlVvMZlXz__XeG446IYYgw5REXqLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/0Yxg5+9j2F6OfYVSSd0mG05PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkRWKmyfz+COgZ3ZlVvMZlXz__XeG446IYYgw5REXqLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/0Yxg5+9j2F6OfYVSSd0mG05PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkRWKmyfz+COgZ3ZlVvMZlXz__XeG446IYYgw5REXqLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/0Yxg5+9j2F6OfYVSSd0mG05PVF9WRVJZX1NFQ06zEj9RXqQS2fA1tje7ZHSZkRWKmyfz+COgZ3ZlVvMZlXz__XeG446IYYgw5REXqLKsWYClDrZMQB96SO2aFaOs=/2455328selfieszelfiokostelefonelegedettshutterstock1370436872-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magával versenyez</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/digitalia/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198/">Játékosok és fotósok árbajnoka: Xiaomi Mi10 T Pro mobil</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/ezeket-a-szervezeteket-tamogatja-soros-gyorgy-a-v4-orszagokban-1-resz-4119745/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/245077803361661635e47cdae344c3-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/gn+TOOcUXSKCCOiGWD9KEE5PVF9WRVJZX1NFQ3uP4+1I__PNQ6GyKGv43Fge2+S2Df0glqpWAPKgqCSU1/245077803361661635e47cdae344c3-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/gn+TOOcUXSKCCOiGWD9KEE5PVF9WRVJZX1NFQ3uP4+1I__PNQ6GyKGv43Fge2+S2Df0glqpWAPKgqCSU1/245077803361661635e47cdae344c3-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/gn+TOOcUXSKCCOiGWD9KEE5PVF9WRVJZX1NFQ3uP4+1I__PNQ6GyKGv43Fge2+S2Df0glqpWAPKgqCSU1/245077803361661635e47cdae344c3-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/gn+TOOcUXSKCCOiGWD9KEE5PVF9WRVJZX1NFQ3uP4+1I__PNQ6GyKGv43Fge2+S2Df0glqpWAPKgqCSU1/245077803361661635e47cdae344c3-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/gn+TOOcUXSKCCOiGWD9KEE5PVF9WRVJZX1NFQ3uP4+1I__PNQ6GyKGv43Fge2+S2Df0glqpWAPKgqCSU1/245077803361661635e47cdae344c3-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/gn+TOOcUXSKCCOiGWD9KEE5PVF9WRVJZX1NFQ3uP4+1I__PNQ6GyKGv43Fge2+S2Df0glqpWAPKgqCSU1/245077803361661635e47cdae344c3-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/gn+TOOcUXSKCCOiGWD9KEE5PVF9WRVJZX1NFQ3uP4+1I__PNQ6GyKGv43Fge2+S2Df0glqpWAPKgqCSU1/245077803361661635e47cdae344c3-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">V4 országok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/ezeket-a-szervezeteket-tamogatja-soros-gyorgy-a-v4-orszagokban-1-resz-4119745/">Ezeket a szervezeteket támogatja Soros György – 1.rész</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/bulvar-celeb/tragedia-ket-ember-meghalt-sokan-megserultek-amikor-buszba-rohant-egy-auto-nagyrevnel-4120159/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2456507shutterstock519241105-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/GjFSh5kCjXHH9aFziQg5UU5PVF9WRVJZX1NFQzEuSxSY__IAqmppbM2XmNyxy1+JpJcSBCrJShPljJRsEpxj0g7yGEF97NrpMLp5slwRx1gA7nFWItF3A7hlDoZc=/2456507shutterstock519241105-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/GjFSh5kCjXHH9aFziQg5UU5PVF9WRVJZX1NFQzEuSxSY__IAqmppbM2XmNyxy1+JpJcSBCrJShPljJRsEpxj0g7yGEF97NrpMLp5slwRx1gA7nFWItF3A7hlDoZc=/2456507shutterstock519241105-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/GjFSh5kCjXHH9aFziQg5UU5PVF9WRVJZX1NFQzEuSxSY__IAqmppbM2XmNyxy1+JpJcSBCrJShPljJRsEpxj0g7yGEF97NrpMLp5slwRx1gA7nFWItF3A7hlDoZc=/2456507shutterstock519241105-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/GjFSh5kCjXHH9aFziQg5UU5PVF9WRVJZX1NFQzEuSxSY__IAqmppbM2XmNyxy1+JpJcSBCrJShPljJRsEpxj0g7yGEF97NrpMLp5slwRx1gA7nFWItF3A7hlDoZc=/2456507shutterstock519241105-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/GjFSh5kCjXHH9aFziQg5UU5PVF9WRVJZX1NFQzEuSxSY__IAqmppbM2XmNyxy1+JpJcSBCrJShPljJRsEpxj0g7yGEF97NrpMLp5slwRx1gA7nFWItF3A7hlDoZc=/2456507shutterstock519241105-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/GjFSh5kCjXHH9aFziQg5UU5PVF9WRVJZX1NFQzEuSxSY__IAqmppbM2XmNyxy1+JpJcSBCrJShPljJRsEpxj0g7yGEF97NrpMLp5slwRx1gA7nFWItF3A7hlDoZc=/2456507shutterstock519241105-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/GjFSh5kCjXHH9aFziQg5UU5PVF9WRVJZX1NFQzEuSxSY__IAqmppbM2XmNyxy1+JpJcSBCrJShPljJRsEpxj0g7yGEF97NrpMLp5slwRx1gA7nFWItF3A7hlDoZc=/2456507shutterstock519241105-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szerencsétlenség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/bulvar-celeb/tragedia-ket-ember-meghalt-sokan-megserultek-amikor-buszba-rohant-egy-auto-nagyrevnel-4120159/">Tragédia: két ember meghalt, sokan megsérültek, amikor buszba rohant egy autó Nagyrévnél</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498923" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/postas-mentette-meg-az-idos-asszony-eletet-hihetetlen-mibol-vette-eszre-hogy-baj-van-4119172/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2438410shutterstock733196824.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/rQHk__+__WQ7SzJhZERQX2ak5PVF9WRVJZX1NFQ6jiQsT6zeuYnoAZl1j8dVOyH6e8hyyNC+q__PvDRsSU__8YWh__g__5oSrYj6OVPIOqrRh6+w1o5D3pKQDUv3uKZ2o=/2438410shutterstock733196824.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/rQHk__+__WQ7SzJhZERQX2ak5PVF9WRVJZX1NFQ6jiQsT6zeuYnoAZl1j8dVOyH6e8hyyNC+q__PvDRsSU__8YWh__g__5oSrYj6OVPIOqrRh6+w1o5D3pKQDUv3uKZ2o=/2438410shutterstock733196824.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/rQHk__+__WQ7SzJhZERQX2ak5PVF9WRVJZX1NFQ6jiQsT6zeuYnoAZl1j8dVOyH6e8hyyNC+q__PvDRsSU__8YWh__g__5oSrYj6OVPIOqrRh6+w1o5D3pKQDUv3uKZ2o=/2438410shutterstock733196824.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/rQHk__+__WQ7SzJhZERQX2ak5PVF9WRVJZX1NFQ6jiQsT6zeuYnoAZl1j8dVOyH6e8hyyNC+q__PvDRsSU__8YWh__g__5oSrYj6OVPIOqrRh6+w1o5D3pKQDUv3uKZ2o=/2438410shutterstock733196824.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/rQHk__+__WQ7SzJhZERQX2ak5PVF9WRVJZX1NFQ6jiQsT6zeuYnoAZl1j8dVOyH6e8hyyNC+q__PvDRsSU__8YWh__g__5oSrYj6OVPIOqrRh6+w1o5D3pKQDUv3uKZ2o=/2438410shutterstock733196824.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/rQHk__+__WQ7SzJhZERQX2ak5PVF9WRVJZX1NFQ6jiQsT6zeuYnoAZl1j8dVOyH6e8hyyNC+q__PvDRsSU__8YWh__g__5oSrYj6OVPIOqrRh6+w1o5D3pKQDUv3uKZ2o=/2438410shutterstock733196824.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/rQHk__+__WQ7SzJhZERQX2ak5PVF9WRVJZX1NFQ6jiQsT6zeuYnoAZl1j8dVOyH6e8hyyNC+q__PvDRsSU__8YWh__g__5oSrYj6OVPIOqrRh6+w1o5D3pKQDUv3uKZ2o=/2438410shutterstock733196824.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">utolsó pillanatban érkezett</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/postas-mentette-meg-az-idos-asszony-eletet-hihetetlen-mibol-vette-eszre-hogy-baj-van-4119172/">Postás mentette meg az idős asszony életét: hihetetlen, miből vette észre, hogy baj van</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/orszag-vilag/hollik-a-baloldal-csodbe-vinne-az-orszagot-4119967/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2453786DKOS20201130018-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/zb__2mChLHcM38NapQHPoKk5PVF9WRVJZX1NFQ1Aud7z__idzBmbdRCQeqQOhybLWZ4BM7SQWsO__XM+tZmyhqHClvJnw03GedhBe+QtvndO58FsUjA1yyQauGnqMc=/2453786DKOS20201130018-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/zb__2mChLHcM38NapQHPoKk5PVF9WRVJZX1NFQ1Aud7z__idzBmbdRCQeqQOhybLWZ4BM7SQWsO__XM+tZmyhqHClvJnw03GedhBe+QtvndO58FsUjA1yyQauGnqMc=/2453786DKOS20201130018-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/zb__2mChLHcM38NapQHPoKk5PVF9WRVJZX1NFQ1Aud7z__idzBmbdRCQeqQOhybLWZ4BM7SQWsO__XM+tZmyhqHClvJnw03GedhBe+QtvndO58FsUjA1yyQauGnqMc=/2453786DKOS20201130018-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/zb__2mChLHcM38NapQHPoKk5PVF9WRVJZX1NFQ1Aud7z__idzBmbdRCQeqQOhybLWZ4BM7SQWsO__XM+tZmyhqHClvJnw03GedhBe+QtvndO58FsUjA1yyQauGnqMc=/2453786DKOS20201130018-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/zb__2mChLHcM38NapQHPoKk5PVF9WRVJZX1NFQ1Aud7z__idzBmbdRCQeqQOhybLWZ4BM7SQWsO__XM+tZmyhqHClvJnw03GedhBe+QtvndO58FsUjA1yyQauGnqMc=/2453786DKOS20201130018-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/zb__2mChLHcM38NapQHPoKk5PVF9WRVJZX1NFQ1Aud7z__idzBmbdRCQeqQOhybLWZ4BM7SQWsO__XM+tZmyhqHClvJnw03GedhBe+QtvndO58FsUjA1yyQauGnqMc=/2453786DKOS20201130018-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/zb__2mChLHcM38NapQHPoKk5PVF9WRVJZX1NFQ1Aud7z__idzBmbdRCQeqQOhybLWZ4BM7SQWsO__XM+tZmyhqHClvJnw03GedhBe+QtvndO58FsUjA1yyQauGnqMc=/2453786DKOS20201130018-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Videóüzenet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/orszag-vilag/hollik-a-baloldal-csodbe-vinne-az-orszagot-4119967/">Hollik: a baloldal csődbe vinné az országot</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.duol.hu/sport/nemzetkozi-sport/nadal-nem-vagyok-a-legjobb-formamban-4119526/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/24453960009222CN.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/loxaSWFhcDecho2zfzvlk05PVF9WRVJZX1NFQ64gi3IFW8jZkqwSTts+9yq3Ur35bBd9EXLyvOoqT__tGhlqMPvUmTW+c2DVd4HzvSUz17NcTyhMhf1AFcrNchO8=/24453960009222CN.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/loxaSWFhcDecho2zfzvlk05PVF9WRVJZX1NFQ64gi3IFW8jZkqwSTts+9yq3Ur35bBd9EXLyvOoqT__tGhlqMPvUmTW+c2DVd4HzvSUz17NcTyhMhf1AFcrNchO8=/24453960009222CN.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/loxaSWFhcDecho2zfzvlk05PVF9WRVJZX1NFQ64gi3IFW8jZkqwSTts+9yq3Ur35bBd9EXLyvOoqT__tGhlqMPvUmTW+c2DVd4HzvSUz17NcTyhMhf1AFcrNchO8=/24453960009222CN.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/loxaSWFhcDecho2zfzvlk05PVF9WRVJZX1NFQ64gi3IFW8jZkqwSTts+9yq3Ur35bBd9EXLyvOoqT__tGhlqMPvUmTW+c2DVd4HzvSUz17NcTyhMhf1AFcrNchO8=/24453960009222CN.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/loxaSWFhcDecho2zfzvlk05PVF9WRVJZX1NFQ64gi3IFW8jZkqwSTts+9yq3Ur35bBd9EXLyvOoqT__tGhlqMPvUmTW+c2DVd4HzvSUz17NcTyhMhf1AFcrNchO8=/24453960009222CN.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/loxaSWFhcDecho2zfzvlk05PVF9WRVJZX1NFQ64gi3IFW8jZkqwSTts+9yq3Ur35bBd9EXLyvOoqT__tGhlqMPvUmTW+c2DVd4HzvSUz17NcTyhMhf1AFcrNchO8=/24453960009222CN.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/loxaSWFhcDecho2zfzvlk05PVF9WRVJZX1NFQ64gi3IFW8jZkqwSTts+9yq3Ur35bBd9EXLyvOoqT__tGhlqMPvUmTW+c2DVd4HzvSUz17NcTyhMhf1AFcrNchO8=/24453960009222CN.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Australian Open</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.duol.hu/sport/nemzetkozi-sport/nadal-nem-vagyok-a-legjobb-formamban-4119526/">Nadal: nem vagyok a legjobb formámban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180466" class="goAdverticum"></div>
<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.duol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/duol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.duol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2110847/">
    <img src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/dunaujvarosihirlap/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.duol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000449"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000457"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000459"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000463"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000465"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000467"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000469"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2005499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005499"><a href="/">duol+</a>
<ul class="sub-menu">
	<li id="menu-item-2007673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007673"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2007675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007675"><a href="/cimke/traffipax/">Traffipax</a></li>
	<li id="menu-item-2007677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007677"><a href="/hasznos/dunaujvarosi-buszmenetrend-2018471/">Menetrend</a></li>
	<li id="menu-item-2007679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007679"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2007681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007681"><a href="/hasznos/kuldjon-hirt-duolnak-2059583/">Küldjön Hírt</a></li>
	<li id="menu-item-2007683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007683"><a href="/hasznos/kozerdeku-informaciok-2018461/">Közérdekű</a></li>
</ul>
</li>
<li id="menu-item-2000451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000451"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000471"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000473"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000481"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000485"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000487"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3859045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3859045"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2007657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2007657"><a href="http:///">Helyi Sport</a>
<ul class="sub-menu">
	<li id="menu-item-2007659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007659"><a href="/sport/helyi-sport/">Dunaújvárosi Sport</a></li>
	<li id="menu-item-2007661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007661"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2007663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007663"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2007669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007669"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2007671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007671"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-2008347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2008347"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-2077803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2077803"><a href="/">Települések</a>
<ul class="sub-menu">
	<li id="menu-item-2077805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077805"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2077807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077807"><a href="/regio/adony/">Adony</a></li>
	<li id="menu-item-2077813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077813"><a href="/regio/baracs/">Baracs</a></li>
	<li id="menu-item-2077815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077815"><a href="/regio/eloszallas/">Előszállás</a></li>
	<li id="menu-item-2077819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077819"><a href="/regio/daruszentmiklos/">Daruszentmiklós</a></li>
	<li id="menu-item-2077821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077821"><a href="/regio/dunafoldvar/">Dunaföldvár</a></li>
	<li id="menu-item-2077823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077823"><a href="/regio/kisapostag/">Kisapostag</a></li>
	<li id="menu-item-2077825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077825"><a href="/regio/kulcs/">Kulcs</a></li>
	<li id="menu-item-2077827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077827"><a href="/regio/nagykaracsony/">Nagykarácsony</a></li>
	<li id="menu-item-2077829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077829"><a href="/regio/nagyvenyim/">Nagyvenyim</a></li>
	<li id="menu-item-2077831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077831"><a href="/regio/mezofalva/">Mezőfalva</a></li>
	<li id="menu-item-2077835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077835"><a href="/regio/perkata/">Perkáta</a></li>
	<li id="menu-item-2077841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2077841"><a href="/regio/racalmas/">Rácalmás</a></li>
</ul>
</li>
<li id="menu-item-2380617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2380617"><a href="https://www.duol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-2380620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380620"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-2380623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2380623"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000423"><a href="http://mediaworks.hu/hu/product/duolhu">Médiaajánlat</a></li>
<li id="menu-item-2332692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332692"><a href="https://www.duol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2396508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2396508"><a href="https://www.duol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3032778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032778"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3032787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3032787"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3486225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3486225"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Dunaújvárosi Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.duol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/dunaujvarosi-hirlap-924" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#54303d333d2035383d27383524143931303d35233b263f277a3c21"><span class="__cf_email__" data-cfemail="36525f515f42575a5f455a5746765b53525f574159445d45185e43">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.duol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193961'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.duol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.duol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"97f465fec4","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"79c036492b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4120198","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755256'></script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755256'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.duol.hu\/digitalia\/jatekosok-es-fotosok-arbajnoka-xiaomi-mi10-t-pro-mobil-4120198\/","ajax_url":"https:\/\/www.duol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4120198","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755256'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/duolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>